<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Relazioni umane per competere con Amazon: la libreria Moby Dick e il bilancio del Natale 2020 - Buonsenso Faenza</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.ilbuonsenso.net/libreria-moby-dick-faenza-amazon/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Relazioni umane per competere con Amazon: la libreria Moby Dick e il bilancio del Natale 2020 - Buonsenso Faenza" />
<meta property="og:description" content="«Non batteremo mai Amazon sul suo campo, ossia la velocità di consegna, dobbiamo invece puntare su quello che ci caratterizza:" />
<meta property="og:url" content="https://www.ilbuonsenso.net/libreria-moby-dick-faenza-amazon/" />
<meta property="og:site_name" content="Buonsenso Faenza" />
<meta property="article:publisher" content="https://www.facebook.com/buonsensofaenza" />
<meta property="article:author" content="https://www.facebook.com/samuele.marchi.1" />
<meta property="article:published_time" content="2021-02-03T09:30:25+00:00" />
<meta property="article:modified_time" content="2021-02-03T09:30:53+00:00" />
<meta property="og:image" content="https://www.ilbuonsenso.net/wp-content/uploads/2021/02/PSX_20210115_103505_resized_20210203_102808960.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="866" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@buonsensofaenza" />
<meta name="twitter:site" content="@buonsensofaenza" />
<meta name="twitter:label1" content="Scritto da">
<meta name="twitter:data1" content="Samuele Marchi">
<meta name="twitter:label2" content="Tempo di lettura stimato">
<meta name="twitter:data2" content="2 minuti">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ilbuonsenso.net/#website","url":"https://www.ilbuonsenso.net/","name":"Buonsenso Faenza","description":"Notizie e informazioni di Faenza e dintorni","potentialAction":[{"@type":"SearchAction","target":"https://www.ilbuonsenso.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ilbuonsenso.net/libreria-moby-dick-faenza-amazon/#primaryimage","inLanguage":"it-IT","url":"https://www.ilbuonsenso.net/wp-content/uploads/2021/02/PSX_20210115_103505_resized_20210203_102808960.jpg","width":1280,"height":866,"caption":"libreria Moby dick"},{"@type":"WebPage","@id":"https://www.ilbuonsenso.net/libreria-moby-dick-faenza-amazon/#webpage","url":"https://www.ilbuonsenso.net/libreria-moby-dick-faenza-amazon/","name":"Relazioni umane per competere con Amazon: la libreria Moby Dick e il bilancio del Natale 2020 - Buonsenso Faenza","isPartOf":{"@id":"https://www.ilbuonsenso.net/#website"},"primaryImageOfPage":{"@id":"https://www.ilbuonsenso.net/libreria-moby-dick-faenza-amazon/#primaryimage"},"datePublished":"2021-02-03T09:30:25+00:00","dateModified":"2021-02-03T09:30:53+00:00","author":{"@id":"https://www.ilbuonsenso.net/#/schema/person/0a1b336952ceb7c4681822029b690714"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ilbuonsenso.net/libreria-moby-dick-faenza-amazon/"]}]},{"@type":"Person","@id":"https://www.ilbuonsenso.net/#/schema/person/0a1b336952ceb7c4681822029b690714","name":"Samuele Marchi","image":{"@type":"ImageObject","@id":"https://www.ilbuonsenso.net/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/d8d10e51535515bcd6629464ff3836cf?s=96&d=mm&r=g","caption":"Samuele Marchi"},"description":"Giornalista, sono nato a Faenza e dopo la laurea in Lettere all\u2019Universit\u00e0 di Bologna frequento il master in 'Sviluppo creativo e gestione delle attivit\u00e0 culturali' dell\u2019Universit\u00e0 di Venezia/Scuola Holden. Ho collaborato con diverse testate locali e nazionali come Veneto Economia, Alto Adige Innovazione, Cortina Ski 2021, Il Piccolo, Faenza Web Tv. Ho partecipato all'organizzazione del congresso nazionale Aiga 2015 e del Padova Innovation Day. Nel 2016 ho pubblicato il libro \u201cUn viaggio (e ritorno) nei Canti Orfici\u201d (Carta Bianca editore) dedicato al poeta Dino Campana. Amo i cappelletti, tifo Lazio e, come facendo un puzzle, cerco di dare un senso alle cose che mi accadono attorno.","sameAs":["http://www.ilbuonsenso.net","https://www.facebook.com/samuele.marchi.1"]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//m9m6e2w5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Buonsenso Faenza &raquo; Feed" href="https://www.ilbuonsenso.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Buonsenso Faenza &raquo; Feed dei commenti" href="https://www.ilbuonsenso.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Buonsenso Faenza &raquo; Relazioni umane per competere con Amazon: la libreria Moby Dick e il bilancio del Natale 2020 Feed dei commenti" href="https://www.ilbuonsenso.net/libreria-moby-dick-faenza-amazon/feed/" />
<!-- Shareaholic - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
_SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/www.ilbuonsenso.net\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/www.ilbuonsenso.net\/wp-admin\/admin-ajax.php","share_counts_url":"https:\/\/www.ilbuonsenso.net\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"site_id":"6347edaa6caa0a5286163753a28d0799","url_components":{"year":"2021","monthnum":"02","day":"03","hour":"10","minute":"30","second":"25","post_id":"30749","postname":"libreria-moby-dick-faenza-amazon","category":"newsfaenza\/eventi"}};
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='6347edaa6caa0a5286163753a28d0799' async ></script>
<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Buonsenso Faenza' />
<meta name='shareaholic:language' content='it-IT' />
<meta name='shareaholic:url' content='https://www.ilbuonsenso.net/libreria-moby-dick-faenza-amazon/' />
<meta name='shareaholic:keywords' content='tag:coronavirus, tag:cultura, tag:economia, tag:libri, cat:attualità faentine, type:post' />
<meta name='shareaholic:article_published_time' content='2021-02-03T10:30:25+01:00' />
<meta name='shareaholic:article_modified_time' content='2021-02-03T10:30:53+01:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Samuele Marchi' />
<meta name='shareaholic:site_id' content='6347edaa6caa0a5286163753a28d0799' />
<meta name='shareaholic:wp_version' content='9.6.1' />
<meta name='shareaholic:image' content='https://www.ilbuonsenso.net/wp-content/uploads/2021/02/PSX_20210115_103505_resized_20210203_102808960-640x433.jpg' />
<!-- Shareaholic Content Tags End -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilbuonsenso.net/wp-includes/css/dist/block-library/style.min.css?ver=5a50e7e842c429330791a7ab69bce3c0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ilbuonsenso.net/wp-content/cache/wpfc-minified/mn17r0qr/23m8t.css" media="all"/>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.ilbuonsenso.net/wp-includes/css/dist/block-library/theme.min.css?ver=5a50e7e842c429330791a7ab69bce3c0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='quads-style-css-css'  href='https://www.ilbuonsenso.net/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.19' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='colormag_style-css'  href='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/style.css?ver=3.0.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ilbuonsenso.net/wp-content/cache/wpfc-minified/haui2gy/2rmi5.css" media="all"/>
<style id='colormag_style-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=3.0.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ilbuonsenso.net/wp-content/cache/wpfc-minified/215vvui1/23m8t.css" media="all"/>
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A600%2Cregular&#038;subset=latin&#038;ver=3.0.8' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='tmm-css'  href='https://www.ilbuonsenso.net/wp-content/plugins/team-members/inc/css/tmm_style.css?ver=5a50e7e842c429330791a7ab69bce3c0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://www.ilbuonsenso.net/wp-content/plugins/jetpack/css/jetpack.css?ver=9.3.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ilbuonsenso.net/wp-content/cache/wpfc-minified/f5wc7g3n/2rj4z.css" media="all"/>
<style id='quads-styles-inline-css' type='text/css'>
.quads-ad-label { font-size: 12px; text-align: center; color: #333;}
</style>
<script src='//www.ilbuonsenso.net/wp-content/cache/wpfc-minified/g24g7x13/2rmi5.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.ilbuonsenso.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.ilbuonsenso.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=3.0.8' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.ilbuonsenso.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ilbuonsenso.net/wp-json/wp/v2/posts/30749" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilbuonsenso.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilbuonsenso.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p8z2IX-7ZX' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilbuonsenso.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilbuonsenso.net%2Flibreria-moby-dick-faenza-amazon%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilbuonsenso.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilbuonsenso.net%2Flibreria-moby-dick-faenza-amazon%2F&#038;format=xml" />
<script data-ad-client="ca-pub-4346945838786379" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script>		<script>
document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
</script>
<style>
.no-js img.lazyload { display: none; }
figure.wp-block-image img.lazyloading { min-width: 150px; }
.lazyload, .lazyloading { opacity: 0; }
.lazyloaded {
opacity: 1;
transition: opacity 400ms;
transition-delay: 0ms;
}
</style>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.ilbuonsenso.net/xmlrpc.php"><link rel="icon" href="https://www.ilbuonsenso.net/wp-content/uploads/2019/06/cropped-LOGO_TWITTER-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ilbuonsenso.net/wp-content/uploads/2019/06/cropped-LOGO_TWITTER-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ilbuonsenso.net/wp-content/uploads/2019/06/cropped-LOGO_TWITTER-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.ilbuonsenso.net/wp-content/uploads/2019/06/cropped-LOGO_TWITTER-270x270.jpg" />
<style type="text/css" id="wp-custom-css">
/*
Puoi aggiungere qui il tuo codice CSS.
Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/
.default-wp-page .previous {
max-width: 340px;
}
.default-wp-page .next {
max-width: 340px;
}
.footer-widgets-wrapper {
background: url('https://www.ilbuonsenso.net/wp-content/uploads/2016/05/footer_lodyas.jpg') repeat;
}			</style>
</head>
<body class="post-template-default single single-post postid-30749 single-format-standard wp-embed-responsive right-sidebar box-layout">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe 
height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-5HNMMHM" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		<div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#main">Skip to content</a>
<header id="masthead" class="site-header clearfix ">
<div id="header-text-nav-container" class="clearfix">
<div class="news-bar">
<div class="inner-wrap clearfix">
<div class="breaking-news">
<strong class="breaking-news-latest">
Ultimo:			</strong>
<ul class="newsticker">
<li>
<a href="https://www.ilbuonsenso.net/libreria-moby-dick-faenza-amazon/" title="Relazioni umane per competere con Amazon: la libreria Moby Dick e il bilancio del Natale 2020">
Relazioni umane per competere con Amazon: la libreria Moby Dick e il bilancio del Natale 2020						</a>
</li>
<li>
<a href="https://www.ilbuonsenso.net/circolo-anspi-san-cassiano-pandemia/" title="&#8220;Anche solo una serata insieme era importante&#8221; le difficoltà del circolo Anspi San Cassiano">
&#8220;Anche solo una serata insieme era importante&#8221; le difficoltà del circolo Anspi San Cassiano						</a>
</li>
<li>
<a href="https://www.ilbuonsenso.net/castel-bolognese-rifiuti/" title="Castel Bolognese: il consiglio comunale approva odg contro l&#8217;abbandono di rifiuti">
Castel Bolognese: il consiglio comunale approva odg contro l&#8217;abbandono di rifiuti						</a>
</li>
<li>
<a href="https://www.ilbuonsenso.net/gh-enterprise-faenza/" title="Hand: la tecnologia innovativa di GH Enterprise donata al Comune di Faenza">
Hand: la tecnologia innovativa di GH Enterprise donata al Comune di Faenza						</a>
</li>
<li>
<a href="https://www.ilbuonsenso.net/riapertura-mic-faenza/" title="Il 3 febbraio riapre il Museo Internazionale della Ceramica">
Il 3 febbraio riapre il Museo Internazionale della Ceramica						</a>
</li>
</ul>
</div>
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/buonsensofaenza" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.instagram.com/buonsenso.faenza/?hl=it" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCUD37jpEY-Q0aYJPRZY4j0w?view_as=subscriber" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://www.linkedin.com/company/buonsenso-faenza/" target="_blank"><i class="fa fa-linkedin"></i></a></li>			</ul>
</div><!-- .social-links -->
</div>
</div>
<div class="inner-wrap">
<div id="header-text-nav-wrap" class="clearfix">
<div id="header-left-section">
<div id="header-text" class="screen-reader-text">
<h3 id="site-title">
<a href="https://www.ilbuonsenso.net/" title="Buonsenso Faenza" rel="home">Buonsenso Faenza</a>
</h3>
<p id="site-description">
Notizie e informazioni di Faenza e dintorni							</p><!-- #site-description -->
</div><!-- #header-text -->
</div><!-- #header-left-section -->
<div id="header-right-section">
</div><!-- #header-right-section -->
</div><!-- #header-text-nav-wrap -->
</div><!-- .inner-wrap -->
<nav id="site-navigation" class="main-navigation clearfix">
<div class="inner-wrap clearfix">
<div class="home-icon">
<a href="https://www.ilbuonsenso.net/"
title="Buonsenso Faenza"
>
<i class="fa fa-home"></i>
</a>
</div>
<div class="search-random-icons-container">
<div class="random-post">
<a href="https://www.ilbuonsenso.net/eraldo-baldini-susanna-venturi-liscio/" title="Leggi un articolo casuale">
<i class="fa fa-random"></i>
</a>
</div>
<div class="top-search-wrap">
<i class="fa fa-search search-top"></i>
<div class="search-form-top">
<form action="https://www.ilbuonsenso.net/" class="search-form searchform clearfix" method="get" role="search">
<div class="search-wrap">
<input type="search"
class="s field"
name="s"
value=""
placeholder="Cerca"
/>
<button class="search-icon" type="submit"></button>
</div>
</form><!-- .searchform -->
</div>
</div>
</div>
<p class="menu-toggle"></p>
<div class="menu-primary-container"><ul id="menu-faenzahome" class="menu"><li id="menu-item-28886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28886"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/amministrative-2020/">Amministrative 2020</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-69"><a href="https://www.ilbuonsenso.net/category/newsfaenza/">News@Faenza</a>
<ul class="sub-menu">
<li id="menu-item-8010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8010"><a href="https://www.ilbuonsenso.net/dossier/">Dossier</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83"><a href="https://www.ilbuonsenso.net/category/newsfaenza/eventi/">Attualità faentine</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="https://www.ilbuonsenso.net/category/newsfaenza/cultura/">Cultura in città</a></li>
<li id="menu-item-1865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1865"><a href="https://www.ilbuonsenso.net/category/sport-e-associazioni/">Sport e Associazioni</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233"><a href="https://www.ilbuonsenso.net/category/newsfaenza/senza-categoria/">Idee Geniali e Opportunità</a></li>
</ul>
</li>
<li id="menu-item-8011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8011"><a href="https://www.ilbuonsenso.net/dossier/">Dossier</a>
<ul class="sub-menu">
<li id="menu-item-23227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23227"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/incendio-lotras-faenza/">Incendio Lotras System</a></li>
<li id="menu-item-19818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19818"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/scrivere-per-il-web-2019/">Scrivere per il web 2019</a></li>
<li id="menu-item-14573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14573"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/cogestione-liceo-torricelli/">Cogestione liceo 2018</a></li>
<li id="menu-item-5732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5732"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/comunali-2015-faenza-500-giorni-dopo/">COMUNALI 2015 &#8211; Faenza 500 giorni dopo</a></li>
<li id="menu-item-2890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2890"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/faenza-e-ceramica/">Faenza è Ceramica</a></li>
<li id="menu-item-2127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2127"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/mondo-palio/">Mondo Palio</a></li>
<li id="menu-item-1942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1942"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/faentini-e-migranti/">Faentini e migranti</a></li>
<li id="menu-item-1939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1939"><a href="https://www.ilbuonsenso.net/category/amministrative-2015/">Amministrative 2015</a></li>
</ul>
</li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://www.ilbuonsenso.net/category/un-mond-pio-bel/">Un mond pió bël</a></li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178"><a href="https://www.ilbuonsenso.net/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
<li id="menu-item-332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332"><a href="https://www.ilbuonsenso.net/category/rubriche/non-solo-recensioni/">Non Solo Recensioni</a></li>
<li id="menu-item-13837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13837"><a href="https://www.ilbuonsenso.net/category/rubriche/annalaura-matatia-lifestyle/">BS &#8211; Lifestyle</a></li>
<li id="menu-item-11022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11022"><a href="https://www.ilbuonsenso.net/category/rubriche/buonsenso-meteo-faenza/">BuonMETEO@Faenza di Roberto Gentilini</a></li>
<li id="menu-item-1937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1937"><a href="https://www.ilbuonsenso.net/category/faentiners-faentini-nel-mondo/">FAENTINERS &#8211; Faentini nel mondo</a></li>
<li id="menu-item-1065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1065"><a href="https://www.ilbuonsenso.net/category/rubriche/un-po-e-sia-di-rosarita-berardi/">UN PO&#8217; E SIA&#8230; di Rosarita Berardi</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="https://www.ilbuonsenso.net/category/rubriche/tfa-una-sitcom-formativa-attiva/">TFA &#8211; Una siTcom Formativa Attiva</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://www.ilbuonsenso.net/home/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-20133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20133"><a href="https://www.ilbuonsenso.net/home/servizi-promuovere-azienda-pubblicita/">Servizi</a></li>
</ul></div>
</div>
</nav>
<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="https://www.ilbuonsenso.net/" title="Buonsenso Faenza" rel="home"><img   width="1400" height="400" alt="Buonsenso Faenza" data-src="https://www.ilbuonsenso.net/wp-content/uploads/2019/07/copertina-sito-web.jpg" class="header-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.ilbuonsenso.net/wp-content/uploads/2019/07/copertina-sito-web.jpg" class="header-image" width="1400" height="400" alt="Buonsenso Faenza"></noscript></a></div></div>		</div><!-- #header-text-nav-container -->
</header><!-- #masthead -->
<div id="main" class="clearfix">
<div class="inner-wrap clearfix">
<div id="primary">
<div id="content" class="clearfix">
<article id="post-30749" class="post-30749 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi tag-coronavirus tag-cultura-2 tag-economia tag-libri">
<div class="featured-image">
<img width="800" height="445"   alt="libreria Moby dick" loading="lazy" data-src="https://www.ilbuonsenso.net/wp-content/uploads/2021/02/PSX_20210115_103505_resized_20210203_102808960-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="800" height="445" src="https://www.ilbuonsenso.net/wp-content/uploads/2021/02/PSX_20210115_103505_resized_20210203_102808960-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="libreria Moby dick" loading="lazy" /></noscript>			</div>
<div class="article-content clearfix">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilbuonsenso.net/category/newsfaenza/eventi/" style="background:#2091e8" rel="category tag">Attualità faentine</a>&nbsp;</span></div>
<header class="entry-header">
<h1 class="entry-title">
Relazioni umane per competere con Amazon: la libreria Moby Dick e il bilancio del Natale 2020				</h1>
</header>
<div class="below-entry-meta ">
<span class="posted-on"><a href="https://www.ilbuonsenso.net/libreria-moby-dick-faenza-amazon/" title="10:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-02-03T10:30:25+01:00">3 Febbraio 2021</time><time class="updated" datetime="2021-02-03T10:30:53+01:00">3 Febbraio 2021</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://www.ilbuonsenso.net/author/samuele-marchi/"
title="Samuele Marchi"
>
Samuele Marchi					</a>
</span>
</span>
<span class="comments">
<a href="https://www.ilbuonsenso.net/libreria-moby-dick-faenza-amazon/#respond"><i class="fa fa-comment"></i> 0 Commenti</a>				</span>
<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.ilbuonsenso.net/tag/coronavirus/" rel="tag">Coronavirus</a>, <a href="https://www.ilbuonsenso.net/tag/cultura-2/" rel="tag">Cultura</a>, <a href="https://www.ilbuonsenso.net/tag/economia/" rel="tag">economia</a>, <a href="https://www.ilbuonsenso.net/tag/libri/" rel="tag">Libri</a></span>					<span class="reading-time">
<span class="eta"></span> 2 min read					</span>
</div>
<div class="entry-content clearfix">
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Relazioni umane per competere con Amazon: la libreria Moby Dick e il bilancio del Natale 2020' data-link='https://www.ilbuonsenso.net/libreria-moby-dick-faenza-amazon/' data-app-id-name='post_above_content'></div>
<!-- WP QUADS Content Ad Plugin v. 2.0.19 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:10px 0 10px 0;text-align:center;">
<a 
href="http://bit.ly/39m6aW2" 
title="Ama Faenza" 
target="_blank">
<img 
alt="Negozi Faenza" data-src="https://www.ilbuonsenso.net/wp-content/uploads/2021/01/unnamed-9.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img 
src="https://www.ilbuonsenso.net/wp-content/uploads/2021/01/unnamed-9.jpg" 
alt="Negozi Faenza"/></noscript>
</a>
</div>
<p>«Non batteremo mai Amazon sul suo campo, ossia la velocità di consegna, dobbiamo invece puntare su quello che ci caratterizza: <strong>il rapporto umano col lettore.</strong> Essere consigliati da un libraio anziché un algoritmo fa ancora la differenza». Si è chiuso con soddisfazione il periodo natalizio per la<strong> libreria Moby Dick</strong> di Faenza: tra le sfide della pandemia e quelle di Amazon, <strong>Chiara Menghetti</strong>, socia titolare, racconta come è andato il periodo natalizio per il mercato libraio. «Nonostante le difficoltà, anche questo è stato un Natale all’insegna del libro e non ci sono state grandi differenze rispetto alle vendite del 2019. Sicuramente c’è stata<strong> qualche problematica in più nella logistica e nella gestione degli spazi</strong> in libreria avendo ingressi contingentati, anche se i clienti sono sempre stati comprensivi».</p>
<h2>Intervista a Chiara Menghetti</h2>
<p><strong>Quali iniziative avete ideato per far fronte alla pandemia?</strong></p>
<p>“Già nel primo lockdown abbiamo attivato il sistema di consegna a domicilio che non si è mai fermato. È stato divertente anche vestire i panni di ‘elfi di Babbo Natale’ andando a consegnare libri regalo ai bambini direttamente nelle loro case. Visti gli ingressi contingentati, per i consigli ai lettori abbiamo utilizzato modalità alternative come messaggi whatsapp. Inoltre abbiamo sfruttato molto i canali di comunicazione social, che tengono vivo il rapporto con i lettori”.</p>
<p><strong>Quali sono stati i libri più richiesti? </strong></p>
<p>“Per la narrativa sicuramente <em>‘L’assemblea degli animali’</em> di Filelfo, un libro che aveva fatto molto parlare di sé uscendo a puntate in forma anonima su Robinson di Repubblica, una favola contemporanea che racconta la pandemia. Per la saggistica invece <em>‘La vasca del Furher’</em> della Dandini e il libro di Barack Obama”.</p>
<p><strong>Invece per le pubblicazioni locali? </strong></p>
<p>“Il libro più venduto è stato sicuramente<em> ‘Faenza 360°’</em> che ha avuto una grande promozione anche sui social. Cito anche la <em>‘Torre di Oriolo’</em> di Saviotti e <em>‘Faenza la cava degli assassini’</em> di Albonetti e Randi”.</p>
<p><strong>Come si può competere con il colosso Amazon?  </strong></p>
<p>“Il problema, per quanto riguarda la concorrenza sleale, si è in parte ridimensionato con la legge del libro, diventata operativa a marzo, che equipara Amazon alle librerie e non gli permette più di fare sconti superiori al 5% del prezzo di copertina. Restiamo svantaggiati sulla velocità dell’ordine: Amazon ha creato aspettative di velocità di consegna con le quali non possiamo competere. Il pubblico affezionato continua a preferire però le librerie ed è sicuramente il rapporto umano quello sul quale dobbiamo puntare: qualsiasi cosa che umanizza il nostro lavoro va valorizzata e bisogna investire su questo”.</p>
<!-- WP QUADS Content Ad Plugin v. 2.0.19 -->
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:0px;">
<a 
href="http://tag.satispay.com/BuonsensoFaenza" 
title="BuonsensoFaenzaSatispay" 
target="_blank">
<img 
alt="BuonsensoFaenzaSatispay" data-src="https://www.ilbuonsenso.net/wp-content/uploads/2019/04/satispay.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img 
src="https://www.ilbuonsenso.net/wp-content/uploads/2019/04/satispay.png" 
alt="BuonsensoFaenzaSatispay"/></noscript>
</a>
</div>
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Relazioni umane per competere con Amazon: la libreria Moby Dick e il bilancio del Natale 2020' data-link='https://www.ilbuonsenso.net/libreria-moby-dick-faenza-amazon/' data-app-id-name='post_below_content'></div>		</div>
</div>
</article>
</div><!-- #content -->
<ul class="default-wp-page clearfix">
<li class="previous"><a href="https://www.ilbuonsenso.net/circolo-anspi-san-cassiano-pandemia/" rel="prev"><span class="meta-nav">&larr;</span> &#8220;Anche solo una serata insieme era importante&#8221; le difficoltà del circolo Anspi San Cassiano</a></li>
<li class="next"></li>
</ul>
<div class="author-box author-bio-style-one">
<div class="author-description-wrapper">
<h4 class="author-name">Samuele Marchi</h4>
<p class="author-description">Giornalista, sono nato a Faenza e dopo la laurea in Lettere all’Università di Bologna frequento il master in 'Sviluppo creativo e gestione delle attività culturali' dell’Università di Venezia/Scuola Holden. Ho collaborato con diverse testate locali e nazionali come Veneto Economia, Alto Adige Innovazione, Cortina Ski 2021, Il Piccolo, Faenza Web Tv. Ho partecipato all'organizzazione del congresso nazionale Aiga 2015 e del Padova Innovation Day. Nel 2016 ho pubblicato il libro “Un viaggio (e ritorno) nei Canti Orfici” (Carta Bianca editore) dedicato al poeta Dino Campana. Amo i cappelletti, tifo Lazio e, come facendo un puzzle, cerco di dare un senso alle cose che mi accadono attorno.</p>
</div>
<div class="author-img"><img alt=''  data-srcset='https://secure.gravatar.com/avatar/d8d10e51535515bcd6629464ff3836cf?s=200&#038;d=mm&#038;r=g 2x'  height='100' width='100' loading='lazy' data-src='https://secure.gravatar.com/avatar/d8d10e51535515bcd6629464ff3836cf?s=100&#038;d=mm&#038;r=g' class='avatar avatar-100 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/d8d10e51535515bcd6629464ff3836cf?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d8d10e51535515bcd6629464ff3836cf?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/></noscript></div>
</div>
<div class="related-posts-wrapper style-one">
<h4 class="related-posts-main-title">
<i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span>
</h4>
<div class="related-posts clearfix ">
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://www.ilbuonsenso.net/decreto-conte-attivita-aperte/" title="Ecco le attività che rimangono aperte con il nuovo Decreto Conte">
<img width="390" height="205"   alt="economia industria" loading="lazy" data-src="https://www.ilbuonsenso.net/wp-content/uploads/2017/02/weld-67640_1280-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="205" src="https://www.ilbuonsenso.net/wp-content/uploads/2017/02/weld-67640_1280-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="economia industria" loading="lazy" /></noscript>							</a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://www.ilbuonsenso.net/decreto-conte-attivita-aperte/" rel="bookmark" title="Ecco le attività che rimangono aperte con il nuovo Decreto Conte">
Ecco le attività che rimangono aperte con il nuovo Decreto Conte							</a>
</h3><!--/.post-title-->
<div class="below-entry-meta ">
<span class="posted-on"><a href="https://www.ilbuonsenso.net/decreto-conte-attivita-aperte/" title="20:42" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-22T20:42:07+01:00">22 Marzo 2020</time><time class="updated" datetime="2020-03-22T20:48:00+01:00">22 Marzo 2020</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://www.ilbuonsenso.net/author/samuele-marchi/"
title="Samuele Marchi"
>
Samuele Marchi					</a>
</span>
</span>
<span class="comments">
<i class="fa fa-comment"></i><a href="https://www.ilbuonsenso.net/decreto-conte-attivita-aperte/#respond">0</a>										</span>
</div>					</div>
</div><!--/.related-->
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://www.ilbuonsenso.net/pinacoteca-faenza-guerra-artisti/" title="Pinacoteca: la Grande Guerra raccontata da una generazione di artisti">
<img width="390" height="205"   alt="Trincea Pinacoteca Barbieri" loading="lazy" data-src="https://www.ilbuonsenso.net/wp-content/uploads/2017/10/Pinacoteca-Intrincea_Barbieri-copia-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="205" src="https://www.ilbuonsenso.net/wp-content/uploads/2017/10/Pinacoteca-Intrincea_Barbieri-copia-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Trincea Pinacoteca Barbieri" loading="lazy" /></noscript>							</a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://www.ilbuonsenso.net/pinacoteca-faenza-guerra-artisti/" rel="bookmark" title="Pinacoteca: la Grande Guerra raccontata da una generazione di artisti">
Pinacoteca: la Grande Guerra raccontata da una generazione di artisti							</a>
</h3><!--/.post-title-->
<div class="below-entry-meta ">
<span class="posted-on"><a href="https://www.ilbuonsenso.net/pinacoteca-faenza-guerra-artisti/" title="11:05" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2017-10-20T11:05:53+02:00">20 Ottobre 2017</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://www.ilbuonsenso.net/author/buonsenso/"
title="buonsenso"
>
buonsenso					</a>
</span>
</span>
<span class="comments">
<i class="fa fa-comment"></i><a href="https://www.ilbuonsenso.net/pinacoteca-faenza-guerra-artisti/#respond">0</a>										</span>
</div>					</div>
</div><!--/.related-->
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://www.ilbuonsenso.net/digital-marketing-e-big-data-a-ravenna-il-17-aprile-un-incontro-verso-industria-4-0/" title="Digital marketing e Big data: a Ravenna il 17 aprile un incontro &#8220;Verso Industria 4.0&#8221;">
<img width="390" height="205"   alt="startup digital marketing innovazione" loading="lazy" data-src="https://www.ilbuonsenso.net/wp-content/uploads/2018/04/stock-624712_1280-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="205" src="https://www.ilbuonsenso.net/wp-content/uploads/2018/04/stock-624712_1280-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="startup digital marketing innovazione" loading="lazy" /></noscript>							</a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://www.ilbuonsenso.net/digital-marketing-e-big-data-a-ravenna-il-17-aprile-un-incontro-verso-industria-4-0/" rel="bookmark" title="Digital marketing e Big data: a Ravenna il 17 aprile un incontro &#8220;Verso Industria 4.0&#8221;">
Digital marketing e Big data: a Ravenna il 17 aprile un incontro &#8220;Verso Industria 4.0&#8221;							</a>
</h3><!--/.post-title-->
<div class="below-entry-meta ">
<span class="posted-on"><a href="https://www.ilbuonsenso.net/digital-marketing-e-big-data-a-ravenna-il-17-aprile-un-incontro-verso-industria-4-0/" title="10:01" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-04-13T10:01:50+02:00">13 Aprile 2018</time><time class="updated" datetime="2018-04-13T10:03:52+02:00">13 Aprile 2018</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://www.ilbuonsenso.net/author/buonsenso/"
title="buonsenso"
>
buonsenso					</a>
</span>
</span>
<span class="comments">
<i class="fa fa-comment"></i><a href="https://www.ilbuonsenso.net/digital-marketing-e-big-data-a-ravenna-il-17-aprile-un-incontro-verso-industria-4-0/#respond">0</a>										</span>
</div>					</div>
</div><!--/.related-->
</div><!--/.post-related-->
</div>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/libreria-moby-dick-faenza-amazon/#respond" style="display:none;">Annulla risposta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe
title="modulo dei commenti"
name="jetpack_remote_comment"
style="width:100%; height: 430px; border:0;"
id="jetpack_remote_comment"
sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
data-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=126562643&#038;postid=30749&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=9.3.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=24c3974f98910268b50995e151de804c3e066993#parent=https%3A%2F%2Fwww.ilbuonsenso.net%2Flibreria-moby-dick-faenza-amazon%2F" class="jetpack_remote_comment lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">
</iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div><!-- #comments -->
</div><!-- #primary -->
<div id="secondary">
<aside id="colormag_300x250_advertisement_widget-10" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-content"><a href="http://bit.ly/39m6aW2" class="single_ad_300x250" target="_blank" rel="nofollow"><img  width="300" height="250" alt="Ama faenza" data-src="https://www.ilbuonsenso.net/wp-content/uploads/2021/01/unnamed-10.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.ilbuonsenso.net/wp-content/uploads/2021/01/unnamed-10.jpg" width="300" height="250" alt="Ama faenza"></noscript></a></div>		</div>
</aside><aside id="colormag_300x250_advertisement_widget-4" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-content"><a href="https://bit.ly/3oZ1LhM" class="single_ad_300x250" target="_blank" rel="nofollow"><img  width="300" height="250" alt="" data-src="https://www.ilbuonsenso.net/wp-content/uploads/2020/11/Superbonus_10x10.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.ilbuonsenso.net/wp-content/uploads/2020/11/Superbonus_10x10.jpg" width="300" height="250" alt=""></noscript></a></div>		</div>
</aside><aside id="media_image-7" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Rimani sempre aggiornato</span></h3><a href="http://eepurl.com/cklhLP"><img width="646" height="437"   alt="" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://www.ilbuonsenso.net/wp-content/uploads/2016/10/BANNER-ON-WEBSITE.png 646w, https://www.ilbuonsenso.net/wp-content/uploads/2016/10/BANNER-ON-WEBSITE-300x203.png 300w"  data-src="https://www.ilbuonsenso.net/wp-content/uploads/2016/10/BANNER-ON-WEBSITE.png" data-sizes="(max-width: 646px) 100vw, 646px" class="image wp-image-4491  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="646" height="437" src="https://www.ilbuonsenso.net/wp-content/uploads/2016/10/BANNER-ON-WEBSITE.png" class="image wp-image-4491  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.ilbuonsenso.net/wp-content/uploads/2016/10/BANNER-ON-WEBSITE.png 646w, https://www.ilbuonsenso.net/wp-content/uploads/2016/10/BANNER-ON-WEBSITE-300x203.png 300w" sizes="(max-width: 646px) 100vw, 646px" /></noscript></a></aside><aside id="media_image-8" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>I dossier</span></h3><a href="https://www.ilbuonsenso.net/dossier/"><img width="310" height="207"   alt="" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://www.ilbuonsenso.net/wp-content/uploads/2016/05/dossier.jpg 310w, https://www.ilbuonsenso.net/wp-content/uploads/2016/05/dossier-300x200.jpg 300w"  data-src="https://www.ilbuonsenso.net/wp-content/uploads/2016/05/dossier.jpg" data-sizes="(max-width: 310px) 100vw, 310px" class="image wp-image-1746  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="310" height="207" src="https://www.ilbuonsenso.net/wp-content/uploads/2016/05/dossier.jpg" class="image wp-image-1746  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.ilbuonsenso.net/wp-content/uploads/2016/05/dossier.jpg 310w, https://www.ilbuonsenso.net/wp-content/uploads/2016/05/dossier-300x200.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></noscript></a></aside><aside id="media_image-6" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Non solo recensioni &#8211; Film e letture interessanti</span></h3><a href="https://www.ilbuonsenso.net/category/rubriche/non-solo-recensioni/"><img width="310" height="322"   alt="" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://www.ilbuonsenso.net/wp-content/uploads/2016/05/recensioni.jpg 310w, https://www.ilbuonsenso.net/wp-content/uploads/2016/05/recensioni-289x300.jpg 289w, https://www.ilbuonsenso.net/wp-content/uploads/2016/05/recensioni-300x312.jpg 300w"  data-src="https://www.ilbuonsenso.net/wp-content/uploads/2016/05/recensioni.jpg" data-sizes="(max-width: 310px) 100vw, 310px" class="image wp-image-1839  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="310" height="322" src="https://www.ilbuonsenso.net/wp-content/uploads/2016/05/recensioni.jpg" class="image wp-image-1839  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.ilbuonsenso.net/wp-content/uploads/2016/05/recensioni.jpg 310w, https://www.ilbuonsenso.net/wp-content/uploads/2016/05/recensioni-289x300.jpg 289w, https://www.ilbuonsenso.net/wp-content/uploads/2016/05/recensioni-300x312.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></noscript></a></aside><aside id="media_image-9" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Poeti e scrittori di Romagna</span></h3><a href="https://www.ilbuonsenso.net/un-po-e-sia-una-rubrica-di-rosarita-berardi/"><img width="310" height="207"   alt="" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://www.ilbuonsenso.net/wp-content/uploads/2016/05/libro.jpg 310w, https://www.ilbuonsenso.net/wp-content/uploads/2016/05/libro-300x200.jpg 300w"  data-src="https://www.ilbuonsenso.net/wp-content/uploads/2016/05/libro.jpg" data-sizes="(max-width: 310px) 100vw, 310px" class="image wp-image-1838  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="310" height="207" src="https://www.ilbuonsenso.net/wp-content/uploads/2016/05/libro.jpg" class="image wp-image-1838  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.ilbuonsenso.net/wp-content/uploads/2016/05/libro.jpg 310w, https://www.ilbuonsenso.net/wp-content/uploads/2016/05/libro-300x200.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></noscript></a></aside><aside id="text-6" class="widget widget_text clearfix"><h3 class="widget-title"><span>Meteo Faenza</span></h3>			<div class="textwidget"><iframe scrolling="no" frameborder="no" noresize="noresize"  data-src="https://www.ilmeteo.it/box/previsioni.php?citta=2678&type=mps1&width=285&ico=3&lang=ita&days=2&font=Arial&fontsize=12&bg=FFFFFF&fg=000000&bgtitle=0099FF&fgtitle=FFFFFF&bgtab=F0F0F0&fglink=1773C2" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div>
</aside>
</div>
		</div><!-- .inner-wrap -->
</div><!-- #main -->
<footer id="colophon" class="clearfix  ">
<div class="footer-widgets-wrapper">
<div class="inner-wrap">
<div class="footer-widgets-area clearfix">
<div class="tg-upper-footer-widgets clearfix">
<div class="footer_upper_widget_area tg-one-third">
</div>
<div class="footer_upper_widget_area tg-one-third">
</div>
<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
</div>
</div>
<div class="tg-footer-main-widget">
<div class="tg-first-footer-widget">
<aside id="text-5" class="widget widget_text clearfix"><h3 class="widget-title"><span>Contatti Redazione</span></h3>			<div class="textwidget">Buon senso Faenza<br/>
<a href="mailto: infofaenza@ilbuonsenso.net">
infofaenza@ilbuonsenso.net</a><br/><br/>
<p style="text-align: justify; font-size: 8pt"><span style="color: #ffffff;">Buonsenso@Faenza è lo strumento di divulgazione web di Buonsenso Comunicazione. Questo blog non rappresenta una testata giornalistica in quanto viene aggiornato senza alcuna periodicità . Non può pertanto considerarsi un prodotto editoriale ai sensi della legge n° 62 del 7.03.2001. Alcuni contenuti inseriti in questo blog (testi e immagini) sono tratti da internet e, pertanto, considerati di pubblico dominio; qualora la loro pubblicazione violasse eventuali diritti d’autore, vogliate comunicarcelo via email e saranno immediatamente rimossi. Prima di commentare e interagire con il sito, leggere il <a style="color: #ffffff;" title="Disclaimer" href="http://www.ilbuonsenso.net/?page_id=266" target="_self" rel="noopener">disclaimer</a>.</span></h6></div>
</aside>				</div>
</div>
<div class="tg-footer-other-widgets">
<div class="tg-second-footer-widget">
<aside id="recent-posts-2" class="widget widget_recent_entries clearfix">
<h3 class="widget-title"><span>Ultimi articoli</span></h3>
<ul>
<li>
<a href="https://www.ilbuonsenso.net/libreria-moby-dick-faenza-amazon/" aria-current="page">Relazioni umane per competere con Amazon: la libreria Moby Dick e il bilancio del Natale 2020</a>
</li>
<li>
<a href="https://www.ilbuonsenso.net/circolo-anspi-san-cassiano-pandemia/">&#8220;Anche solo una serata insieme era importante&#8221; le difficoltà del circolo Anspi San Cassiano</a>
</li>
</ul>
</aside>				</div>
<div class="tg-third-footer-widget">
<aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Categorie</span></h3><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-1827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1827"><a href="https://www.ilbuonsenso.net/category/un-mond-pio-bel/">Un mond pió bël</a></li>
<li id="menu-item-1828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1828"><a href="https://www.ilbuonsenso.net/category/faentiners-faentini-nel-mondo/">Faentini nel mondo</a></li>
<li id="menu-item-1829" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1829"><a href="https://www.ilbuonsenso.net/category/newsfaenza/eventi/">Attualità faentine</a></li>
<li id="menu-item-1830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830"><a href="https://www.ilbuonsenso.net/category/newsfaenza/cultura/">Cultura in città</a></li>
<li id="menu-item-1831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1831"><a href="https://www.ilbuonsenso.net/category/newsfaenza/senza-categoria/">Idee Geniali e Opportunità</a></li>
</ul></div></aside>				</div>
<div class="tg-fourth-footer-widget">
<aside id="rss_links-2" class="widget widget_rss_links clearfix"><h3 class="widget-title"><span>Feed</span></h3><ul><li><a target="_self" href="https://www.ilbuonsenso.net/feed/" title="Iscriviti a Articoli">RSS - Articoli</a></li></ul>
</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us14.list-manage.com","uuid":"c6bb5652407200d5d54a0a2ba","lid":"b63759c87e"}) })</script></div></aside>				</div>
</div>
<div class="footer-full-width-sidebar inner-wrap clearfix">
</div>
</div>
</div>
</div>
<div class="footer-socket-wrapper clearfix">
<div class="inner-wrap">
<div class="footer-socket-area">
<div class="footer-socket-right-section">
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/buonsensofaenza" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.instagram.com/buonsenso.faenza/?hl=it" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCUD37jpEY-Q0aYJPRZY4j0w?view_as=subscriber" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://www.linkedin.com/company/buonsenso-faenza/" target="_blank"><i class="fa fa-linkedin"></i></a></li>			</ul>
</div><!-- .social-links -->
<nav class="footer-menu clearfix">
</nav>
</div>
<div class="footer-socket-left-section">
<div class="copyright">Copyright &copy; 2021 <a href="https://www.ilbuonsenso.net/" title="Buonsenso Faenza" ><span>Buonsenso Faenza</span></a>. All rights reserved.<br>Theme: <a href="https://themegrill.com/wordpress-themes/" target="_blank" title="ColorMag Pro" rel="nofollow"><span>ColorMag Pro</span></a> by ThemeGrill. Powered by <a href="http://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
</div><!-- .footer-socket-area -->
</div><!-- .inner-wrap -->
</div><!-- .footer-socket-wrapper -->
</footer><!-- #colophon -->
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div><!-- #page -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-59743704-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
<div style="display:none">
<div class="grofile-hash-map-d8d10e51535515bcd6629464ff3836cf">
</div>
</div>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.2' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202105' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=9.3.1' id='wpgroho-js'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-includes/js/comment-reply.min.js?ver=5a50e7e842c429330791a7ab69bce3c0' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=3.0.8' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=3.0.8' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/navigation.min.js?ver=3.0.8' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=3.0.8' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/skip-link-focus-fix.min.js?ver=3.0.8' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='colormag-custom-js-extra'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"4000","breaking_news_speed":"1000"};
var colormag_load_more = {"tg_nonce":"f1613a3dd0","ajax_url":"https:\/\/www.ilbuonsenso.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=3.0.8' id='colormag-custom-js'></script>
<script type='text/javascript' id='colormag-loadmore-js-extra'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"Nessun altro articolo"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=3.0.8' id='colormag-loadmore-js'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-includes/js/wp-embed.min.js?ver=5a50e7e842c429330791a7ab69bce3c0' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=2.0.19' id='quads-admin-ads-js'></script>
<script async="async" type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=126562643&postid=30749&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=9.3.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=24c3974f98910268b50995e151de804c3e066993#parent=https%3A%2F%2Fwww.ilbuonsenso.net%2Flibreria-moby-dick-faenza-amazon%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=126562643&postid=30749&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=9.3.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=24c3974f98910268b50995e151de804c3e066993#parent=https%3A%2F%2Fwww.ilbuonsenso.net%2Flibreria-moby-dick-faenza-amazon%2F";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function ( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function () {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( ! comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "https:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
}
}
})
})();
</script>
<script src='https://stats.wp.com/e-202105.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:9.3.1',blog:'126562643',post:'30749',tz:'1',srv:'www.ilbuonsenso.net'} ]);
_stq.push([ 'clickTrackerInit', '126562643', '30749' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.5445559024811 seconds, on 03-02-21 10:35:25 --><!-- via php -->