<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Ausl Romagna si stringe attorno alla morte di Donatella Brandi, vittima del Covid 19 - Buon Senso Faenza</title>
<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ilbuonsenso.net/donatella-brandi-coronavirus/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ausl Romagna si stringe attorno alla morte di Donatella Brandi, vittima del Covid 19 - Buon Senso Faenza" />
<meta property="og:description" content="A seguito della scomparsa, martedì 28 aprile, di Donatella Brandi, operatrice presso l’Ospedale di Faenza e residente a Fognano (nel" />
<meta property="og:url" content="https://www.ilbuonsenso.net/donatella-brandi-coronavirus/" />
<meta property="og:site_name" content="Buon Senso Faenza" />
<meta property="article:publisher" content="https://www.facebook.com/buonsensofaenza" />
<meta property="article:author" content="https://www.facebook.com/samuele.marchi.1" />
<meta property="article:tag" content="Ausl Romagna" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:section" content="Attualità faentine" />
<meta property="article:published_time" content="2020-04-29T16:30:46+00:00" />
<meta property="article:modified_time" content="2020-04-29T17:49:15+00:00" />
<meta property="og:updated_time" content="2020-04-29T17:49:15+00:00" />
<meta property="og:image" content="https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/07/OspedaleFaenza1.jpg?fit=900%2C502&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/07/OspedaleFaenza1.jpg?fit=900%2C502&#038;ssl=1" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="502" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A seguito della scomparsa, martedì 28 aprile, di Donatella Brandi, operatrice presso l’Ospedale di Faenza e residente a Fognano (nel" />
<meta name="twitter:title" content="Ausl Romagna si stringe attorno alla morte di Donatella Brandi, vittima del Covid 19 - Buon Senso Faenza" />
<meta name="twitter:site" content="@buonsensofaenza" />
<meta name="twitter:image" content="https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/07/OspedaleFaenza1.jpg?fit=900%2C502&#038;ssl=1" />
<meta name="twitter:creator" content="@buonsensofaenza" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ilbuonsenso.net/#website","url":"https://www.ilbuonsenso.net/","name":"Buon Senso Faenza","inLanguage":"it-IT","description":"News e informazioni a Faenza e dintorni","potentialAction":[{"@type":"SearchAction","target":"https://www.ilbuonsenso.net/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.ilbuonsenso.net/donatella-brandi-coronavirus/#primaryimage","inLanguage":"it-IT","url":"https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/07/OspedaleFaenza1.jpg?fit=900%2C502&ssl=1","width":900,"height":502,"caption":"OspedaleFaenza1"},{"@type":"WebPage","@id":"https://www.ilbuonsenso.net/donatella-brandi-coronavirus/#webpage","url":"https://www.ilbuonsenso.net/donatella-brandi-coronavirus/","name":"Ausl Romagna si stringe attorno alla morte di Donatella Brandi, vittima del Covid 19 - Buon Senso Faenza","isPartOf":{"@id":"https://www.ilbuonsenso.net/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.ilbuonsenso.net/donatella-brandi-coronavirus/#primaryimage"},"datePublished":"2020-04-29T16:30:46+00:00","dateModified":"2020-04-29T17:49:15+00:00","author":{"@id":"https://www.ilbuonsenso.net/#/schema/person/0a1b336952ceb7c4681822029b690714"},"potentialAction":[{"@type":"ReadAction","target":["https://www.ilbuonsenso.net/donatella-brandi-coronavirus/"]}]},{"@type":["Person"],"@id":"https://www.ilbuonsenso.net/#/schema/person/0a1b336952ceb7c4681822029b690714","name":"Samuele Marchi","image":{"@type":"ImageObject","@id":"https://www.ilbuonsenso.net/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/d8d10e51535515bcd6629464ff3836cf?s=96&d=mm&r=g","caption":"Samuele Marchi"},"description":"Giornalista, sono nato a Faenza e dopo la laurea in Lettere all\u2019Universit\u00e0 di Bologna frequento il master in 'Sviluppo creativo e gestione delle attivit\u00e0 culturali' dell\u2019Universit\u00e0 di Venezia/Scuola Holden. Ho collaborato con diverse testate locali e nazionali come Veneto Economia, Alto Adige Innovazione, Cortina Ski 2021, Il Piccolo, Faenza Web Tv. Ho partecipato all'organizzazione del congresso nazionale Aiga 2015 e del Padova Innovation Day. Nel 2016 ho pubblicato il libro \u201cUn viaggio (e ritorno) nei Canti Orfici\u201d (Carta Bianca editore) dedicato al poeta Dino Campana. Amo i cappelletti, tifo Lazio e, come facendo un puzzle, cerco di dare un senso alle cose che mi accadono attorno.","sameAs":["https://www.facebook.com/samuele.marchi.1"]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//k4z6w9b5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Buon Senso Faenza &raquo; Feed" href="https://www.ilbuonsenso.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Buon Senso Faenza &raquo; Feed dei commenti" href="https://www.ilbuonsenso.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Buon Senso Faenza &raquo; Ausl Romagna si stringe attorno alla morte di Donatella Brandi, vittima del Covid 19 Feed dei commenti" href="https://www.ilbuonsenso.net/donatella-brandi-coronavirus/feed/" />
<!-- Powered by Shareaholic; Grow your Audience faster! - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
//<![CDATA[
_SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/www.ilbuonsenso.net\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/www.ilbuonsenso.net\/wp-admin\/admin-ajax.php","share_counts_url":"https:\/\/www.ilbuonsenso.net\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"site_id":"6347edaa6caa0a5286163753a28d0799","url_components":{"year":"2020","monthnum":"04","day":"29","hour":"18","minute":"30","second":"46","post_id":"27092","postname":"donatella-brandi-coronavirus","category":"newsfaenza\/eventi"}};
//]]>
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='6347edaa6caa0a5286163753a28d0799' async ></script>
<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Buon Senso Faenza' />
<meta name='shareaholic:language' content='it-IT' />
<meta name='shareaholic:url' content='https://www.ilbuonsenso.net/donatella-brandi-coronavirus/' />
<meta name='shareaholic:keywords' content='tag:ausl romagna, tag:coronavirus, cat:attualità faentine, cat:coronavirus, type:post' />
<meta name='shareaholic:article_published_time' content='2020-04-29T18:30:46+02:00' />
<meta name='shareaholic:article_modified_time' content='2020-04-29T19:49:15+02:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Samuele Marchi' />
<meta name='shareaholic:site_id' content='6347edaa6caa0a5286163753a28d0799' />
<meta name='shareaholic:wp_version' content='9.1.0' />
<meta name='shareaholic:image' content='https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/07/OspedaleFaenza1.jpg?fit=300%2C167&amp;ssl=1' />
<!-- Shareaholic Content Tags End -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilbuonsenso.net/wp-includes/css/dist/block-library/style.min.css?ver=56cdb5d04304fe69d2feea9a029263b7' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ilbuonsenso.net/wp-content/cache/wpfc-minified/mn17r0qr/23m8t.css" media="all"/>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='quads-style-css-css'  href='https://www.ilbuonsenso.net/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=1.8.13' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.ilbuonsenso.net/wp-content/plugins/cookie-notice/css/front.min.css?ver=56cdb5d04304fe69d2feea9a029263b7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='colormag_style-css'  href='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/style.css?ver=56cdb5d04304fe69d2feea9a029263b7' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ilbuonsenso.net/wp-content/cache/wpfc-minified/t10f3ze/23m8t.css" media="all"/>
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=56cdb5d04304fe69d2feea9a029263b7' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tmm-css'  href='https://www.ilbuonsenso.net/wp-content/plugins/team-members/inc/css/tmm_style.css?ver=56cdb5d04304fe69d2feea9a029263b7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://www.ilbuonsenso.net/wp-content/plugins/jetpack/css/jetpack.css?ver=8.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ilbuonsenso.net/wp-content/cache/wpfc-minified/7ndk662g/23m8t.css" media="all"/>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.ilbuonsenso.net\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"300","onClick":"","cookieName":"cookie_notice_accepted","cookieTime":"31536000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script src='//www.ilbuonsenso.net/wp-content/cache/wpfc-minified/2p24upix/23m94.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.51'></script> -->
<!-- <script type='text/javascript' src='https://www.ilbuonsenso.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://www.ilbuonsenso.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=56cdb5d04304fe69d2feea9a029263b7'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.ilbuonsenso.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilbuonsenso.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilbuonsenso.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p8z2IX-72Y' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilbuonsenso.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilbuonsenso.net%2Fdonatella-brandi-coronavirus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilbuonsenso.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilbuonsenso.net%2Fdonatella-brandi-coronavirus%2F&#038;format=xml" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5HNMMHM');</script>
<!-- End Google Tag Manager -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4346945838786379",
enable_page_level_ads: true
});
</script>		<script>
document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
</script>
<style>
.no-js img.lazyload { display: none; }
figure.wp-block-image img.lazyloading { min-width: 150px; }
.lazyload, .lazyloading { opacity: 0; }
.lazyloaded {
opacity: 1;
transition: opacity 400ms;
transition-delay: 0ms;
}
</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.ilbuonsenso.net/xmlrpc.php"><link rel="icon" href="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2019/06/cropped-LOGO_TWITTER.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2019/06/cropped-LOGO_TWITTER.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2019/06/cropped-LOGO_TWITTER.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2019/06/cropped-LOGO_TWITTER.jpg?fit=270%2C270&#038;ssl=1" />
<!-- Buon Senso Faenza Internal Styles -->		<style type="text/css">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</style>
<style type="text/css" id="wp-custom-css">
/*
Puoi aggiungere qui il tuo codice CSS.
Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/
.default-wp-page .previous {
max-width: 340px;
}
.default-wp-page .next {
max-width: 340px;
}
.footer-widgets-wrapper {
background: url('https://www.ilbuonsenso.net/wp-content/uploads/2016/05/footer_lodyas.jpg') repeat;
}			</style>
</head>
<body class="post-template-default single single-post postid-27092 single-format-standard cookies-not-set  box-layout">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe 
height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-5HNMMHM" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#main">Skip to content</a>
<header id="masthead" class="site-header clearfix ">
<div id="header-text-nav-container" class="clearfix">
<div class="news-bar">
<div class="inner-wrap clearfix">
<div class="breaking-news">
<strong class="breaking-news-latest">
Ultimo:			</strong>
<ul class="newsticker">
<li>
<a href="https://www.ilbuonsenso.net/video-rewind-archivi-storici/" title="Rewind: il video-viaggio tra gli archivi storici delle scuole S.Umiltà di Faenza e Ungaretti di Solarolo">Rewind: il video-viaggio tra gli archivi storici delle scuole S.Umiltà di Faenza e Ungaretti di Solarolo</a>
</li>
<li>
<a href="https://www.ilbuonsenso.net/funerali-coronavirus-4-maggio/" title="Cosa cambia per i funerali dal 4 maggio">Cosa cambia per i funerali dal 4 maggio</a>
</li>
<li>
<a href="https://www.ilbuonsenso.net/donatella-brandi-coronavirus/" title="Ausl Romagna si stringe attorno alla morte di Donatella Brandi, vittima del Covid 19">Ausl Romagna si stringe attorno alla morte di Donatella Brandi, vittima del Covid 19</a>
</li>
<li>
<a href="https://www.ilbuonsenso.net/monica-ciarapica-confesercenti-decreto/" title="Monica Ciarapica, presidente Confesercenti: &#8220;Delusi dalle scelte del Governo&#8221;">Monica Ciarapica, presidente Confesercenti: &#8220;Delusi dalle scelte del Governo&#8221;</a>
</li>
<li>
<a href="https://www.ilbuonsenso.net/uomo-che-uccise-don-chisciotte-recensione/" title="L&#8217;uomo che uccise Don Chisciotte di Terry Gilliam">L&#8217;uomo che uccise Don Chisciotte di Terry Gilliam</a>
</li>
</ul>
</div>
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/buonsensofaenza" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.instagram.com/buonsenso.faenza/?hl=it" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCUD37jpEY-Q0aYJPRZY4j0w?view_as=subscriber" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://www.linkedin.com/company/buonsenso-faenza/" target="_blank"><i class="fa fa-linkedin"></i></a></li>
</ul>
</div><!-- .social-links -->
</div>
</div>
<div class="inner-wrap">
<div id="header-text-nav-wrap" class="clearfix">
<div id="header-left-section">
<div id="header-text" class="screen-reader-text">
<h3 id="site-title">
<a href="https://www.ilbuonsenso.net/" title="Buon Senso Faenza" rel="home">Buon Senso Faenza</a>
</h3>
<p id="site-description">News e informazioni a Faenza e dintorni</p>
<!-- #site-description -->
</div><!-- #header-text -->
</div><!-- #header-left-section -->
<div id="header-right-section">
</div><!-- #header-right-section -->
</div><!-- #header-text-nav-wrap -->
</div><!-- .inner-wrap -->
<nav id="site-navigation" class="main-navigation clearfix">
<div class="inner-wrap clearfix">
<div class="home-icon">
<a href="https://www.ilbuonsenso.net/" title="Buon Senso Faenza"><i class="fa fa-home"></i></a>
</div>
<div class="search-random-icons-container">
<div class="random-post">
<a href="https://www.ilbuonsenso.net/don-giovanni-mozart-faenza/" title="Leggi un articolo casuale"><i class="fa fa-random"></i></a>
</div>
<div class="top-search-wrap">
<i class="fa fa-search search-top"></i>
<div class="search-form-top">
<form action="https://www.ilbuonsenso.net/" class="search-form searchform clearfix" method="get">
<div class="search-wrap">
<input type="text" placeholder="Cerca" class="s field" name="s">
<button class="search-icon" type="submit"></button>
</div>
</form><!-- .searchform -->
</div>
</div>
</div>
<p class="menu-toggle"></p>
<div class="menu-primary-container"><ul id="menu-faenzahome" class="menu"><li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://www.ilbuonsenso.net/home/il-progetto/">Il Progetto</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-69 menu-item-category-3"><a href="https://www.ilbuonsenso.net/category/newsfaenza/">News@Faenza</a>
<ul class="sub-menu">
<li id="menu-item-8010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8010"><a href="https://www.ilbuonsenso.net/dossier/">Dossier</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83 menu-item-category-13"><a href="https://www.ilbuonsenso.net/category/newsfaenza/eventi/">Attualità faentine</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82 menu-item-category-12"><a href="https://www.ilbuonsenso.net/category/newsfaenza/cultura/">Cultura in città</a></li>
<li id="menu-item-1865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1865 menu-item-category-583"><a href="https://www.ilbuonsenso.net/category/sport-e-associazioni/">Sport e Associazioni</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233 menu-item-category-1"><a href="https://www.ilbuonsenso.net/category/newsfaenza/senza-categoria/">Idee Geniali e Opportunità</a></li>
</ul>
</li>
<li id="menu-item-8011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8011"><a href="https://www.ilbuonsenso.net/dossier/">Dossier</a>
<ul class="sub-menu">
<li id="menu-item-23227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23227 menu-item-category-5662"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/incendio-lotras-faenza/">Incendio Lotras System</a></li>
<li id="menu-item-19818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19818 menu-item-category-5560"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/scrivere-per-il-web-2019/">Scrivere per il web 2019</a></li>
<li id="menu-item-14573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14573 menu-item-category-4347"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/cogestione-liceo-torricelli/">Cogestione liceo 2018</a></li>
<li id="menu-item-5732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5732 menu-item-category-1781"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/comunali-2015-faenza-500-giorni-dopo/">COMUNALI 2015 &#8211; Faenza 500 giorni dopo</a></li>
<li id="menu-item-2890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2890 menu-item-category-1014"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/faenza-e-ceramica/">Faenza è Ceramica</a></li>
<li id="menu-item-2127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2127 menu-item-category-665"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/mondo-palio/">Mondo Palio</a></li>
<li id="menu-item-1942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1942 menu-item-category-606"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/faentini-e-migranti/">Faentini e migranti</a></li>
<li id="menu-item-1939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1939 menu-item-category-147"><a href="https://www.ilbuonsenso.net/category/amministrative-2015/">Amministrative 2015</a></li>
</ul>
</li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111 menu-item-category-14"><a href="https://www.ilbuonsenso.net/category/un-mond-pio-bel/">Un mond pió bël</a></li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178 menu-item-category-65"><a href="https://www.ilbuonsenso.net/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
<li id="menu-item-332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332 menu-item-category-91"><a href="https://www.ilbuonsenso.net/category/rubriche/non-solo-recensioni/">Non Solo Recensioni</a></li>
<li id="menu-item-13837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13837 menu-item-category-4199"><a href="https://www.ilbuonsenso.net/category/rubriche/annalaura-matatia-lifestyle/">BS &#8211; Lifestyle</a></li>
<li id="menu-item-11022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11022 menu-item-category-3331"><a href="https://www.ilbuonsenso.net/category/rubriche/buonsenso-meteo-faenza/">BuonMETEO@Faenza di Roberto Gentilini</a></li>
<li id="menu-item-1937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1937 menu-item-category-183"><a href="https://www.ilbuonsenso.net/category/faentiners-faentini-nel-mondo/">FAENTINERS &#8211; Faentini nel mondo</a></li>
<li id="menu-item-1065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1065 menu-item-category-270"><a href="https://www.ilbuonsenso.net/category/rubriche/un-po-e-sia-di-rosarita-berardi/">UN PO&#8217; E SIA&#8230; di Rosarita Berardi</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179 menu-item-category-66"><a href="https://www.ilbuonsenso.net/category/rubriche/tfa-una-sitcom-formativa-attiva/">TFA &#8211; Una siTcom Formativa Attiva</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://www.ilbuonsenso.net/home/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-20133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20133"><a href="https://www.ilbuonsenso.net/home/servizi-promuovere-azienda-pubblicita/">Servizi</a></li>
</ul></div>
</div>
</nav>
</div><!-- #header-text-nav-container -->
<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="https://www.ilbuonsenso.net/" title="Buon Senso Faenza" rel="home"><img   width="1400" height="400" alt="Buon Senso Faenza" data-src="https://www.ilbuonsenso.net/wp-content/uploads/2019/07/copertina-sito-web.jpg" class="header-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.ilbuonsenso.net/wp-content/uploads/2019/07/copertina-sito-web.jpg" class="header-image" width="1400" height="400" alt="Buon Senso Faenza"></noscript></a></div></div>
</header>
<div id="main" class="clearfix">
<div class="inner-wrap clearfix">
<div id="primary">
<div id="content" class="clearfix">
<article id="post-27092" class="post-27092 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi category-coronavirus-faenza tag-ausl-romagna tag-coronavirus">
<div class="featured-image">
<img width="800" height="445" src="https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/07/OspedaleFaenza1.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="OspedaleFaenza1" srcset="https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/07/OspedaleFaenza1.jpg?w=900&amp;ssl=1 900w, https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/07/OspedaleFaenza1.jpg?resize=300%2C167&amp;ssl=1 300w, https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/07/OspedaleFaenza1.jpg?resize=768%2C428&amp;ssl=1 768w, https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/07/OspedaleFaenza1.jpg?resize=800%2C445&amp;ssl=1 800w" sizes="(max-width: 800px) 100vw, 800px" />											</div>
<div class="article-content clearfix">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilbuonsenso.net/category/newsfaenza/eventi/" style="background:#2091e8" rel="category tag">Attualità faentine</a>&nbsp;<a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/coronavirus-faenza/"  rel="category tag">Coronavirus</a>&nbsp;</span></div>
<header class="entry-header">
<h1 class="entry-title">
Ausl Romagna si stringe attorno alla morte di Donatella Brandi, vittima del Covid 19				</h1>
</header>
<div class="below-entry-meta ">
<span class="posted-on"><a href="https://www.ilbuonsenso.net/donatella-brandi-coronavirus/" title="18:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-29T18:30:46+02:00">29 Aprile 2020</time><time class="updated" datetime="2020-04-29T19:49:15+02:00">29 Aprile 2020</time></a></span>
<span class="byline"><span class="author vcard" itemprop="name"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilbuonsenso.net/author/samuele-marchi/" title="Samuele Marchi">Samuele Marchi</a></span></span>
<span class="post-views"><i class="fa fa-eye"></i><span class="total-views">34 Views</span></span>
<span class="comments"><a href="https://www.ilbuonsenso.net/donatella-brandi-coronavirus/#respond"><i class="fa fa-comment"></i> 0 Commenti</a></span>
<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.ilbuonsenso.net/tag/ausl-romagna/" rel="tag">Ausl Romagna</a>, <a href="https://www.ilbuonsenso.net/tag/coronavirus/" rel="tag">Coronavirus</a></span></div>
<div class="entry-content clearfix">
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Ausl Romagna si stringe attorno alla morte di Donatella Brandi, vittima del Covid 19' data-link='https://www.ilbuonsenso.net/donatella-brandi-coronavirus/' data-app-id-name='post_above_content'></div>
<!-- WP QUADS Content Ad Plugin v. 1.8.13 -->
<div class="quads-location quads-ad4" id="quads-ad4" style="float:none;margin:10px;">
<a 
href="http://tag.satispay.com/BuonsensoFaenza" 
title="BuonsensoFaenzaSatispay" 
target="_blank">
<img 
src="https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2019/04/Banner_728x90.gif?w=800&#038;ssl=1" 
alt="BuonsensoFaenzaSatispay" data-recalc-dims="1"/>
</a>
</div>
<p>A seguito della scomparsa, martedì 28 aprile, di <strong>Donatella Brandi,</strong> operatrice presso l’Ospedale di Faenza e residente a Fognano (nel comune di Brisighella) la direzione aziendale Ausl Romagna rende noto il seguente messaggio di cordoglio: «Con profondo dolore abbiamo appreso della scomparsa di Donatella, operatrice dell’Ospedale di Faenza colpita da <strong>coronavirus.</strong> Nonostante gli sforzi dei medici, che erano anche suoi compagni di lavoro, non ce l’ha fatta. E<strong>’ la prima della nostra “famiglia” che perde la vita</strong> a causa di questo virus e la notizia, non lo nascondiamo, ci getta nello sconforto».</p>
<h2>Si tratta della 1^ vittima di Ausl Romagna per Coronavirus</h2>
<p>«Il nostro pensiero &#8211; conclude il comunicato dell&#8217;Ausl &#8211; <strong>va ai famigliari di Donatella,</strong> ai quali ci uniamo con le nostre preghiere, e ai colleghi di lavoro cui vogliamo esprimere la consapevolezza dello straordinario impegno che stanno mettendo in campo per curare e prendersi cura dei malati, e l’assicurazione che questa direzione continuerà a lavorare affinché si possa operare nelle condizioni di massima sicurezza».</p>
<h2>Il cordoglio del presidente dell&#8217;Unione, Giovanni Malpezzi</h2>
<p>«In questo momento il mio pensiero è rivolto agli operatori sanitari, la categoria più esposta al contagio che mette a rischio ogni giorno la propria salute &#8211; scrive il sindaco di Faenza, <strong>Giovanni Malpezzi &#8211;</strong> Contemporaneamente penso a quanti faentini ricoverati, in questi anni Donatella abbia teso la mano per un gesto di conforto o una parola di incoraggiamento, a quanta forza e sensibilità abbia messo nel proprio lavoro per aiutare gli altri a fare in modo che stessero meglio. <strong>Quella sanitaria è una missione più che un mestiere.</strong> Perciò oggi possiamo solo provare a sdebitarci, a salutarla in questo doloroso passaggio, e simbolicamente ringraziarla di tutto e, con lei, ringraziare tutti coloro che spendono la loro vita per gli altri. Con questo mi unisco alle condoglianze ai familiari».</p>
<!-- WP QUADS Content Ad Plugin v. 1.8.13 -->
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:0px;">
<a 
href="http://tag.satispay.com/BuonsensoFaenza" 
title="BuonsensoFaenzaSatispay" 
target="_blank">
<img 
src="https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2019/04/satispay.png?w=800&#038;ssl=1" 
alt="BuonsensoFaenzaSatispay" data-recalc-dims="1"/>
</a>
</div>
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Ausl Romagna si stringe attorno alla morte di Donatella Brandi, vittima del Covid 19' data-link='https://www.ilbuonsenso.net/donatella-brandi-coronavirus/' data-app-id-name='post_below_content'></div>		</div>
</div>
</article>
</div><!-- #content -->
<ul class="default-wp-page clearfix">
<li class="previous"><a href="https://www.ilbuonsenso.net/monica-ciarapica-confesercenti-decreto/" rel="prev"><span class="meta-nav">&larr;</span> Monica Ciarapica, presidente Confesercenti: &#8220;Delusi dalle scelte del Governo&#8221;</a></li>
<li class="next"><a href="https://www.ilbuonsenso.net/funerali-coronavirus-4-maggio/" rel="next">Cosa cambia per i funerali dal 4 maggio <span class="meta-nav">&rarr;</span></a></li>
</ul>
<div class="author-box author-bio-style-one">
<div class="author-description-wrapper">
<h4 class="author-name">Samuele Marchi</h4>
<p class="author-description">Giornalista, sono nato a Faenza e dopo la laurea in Lettere all’Università di Bologna frequento il master in 'Sviluppo creativo e gestione delle attività culturali' dell’Università di Venezia/Scuola Holden. Ho collaborato con diverse testate locali e nazionali come Veneto Economia, Alto Adige Innovazione, Cortina Ski 2021, Il Piccolo, Faenza Web Tv. Ho partecipato all'organizzazione del congresso nazionale Aiga 2015 e del Padova Innovation Day. Nel 2016 ho pubblicato il libro “Un viaggio (e ritorno) nei Canti Orfici” (Carta Bianca editore) dedicato al poeta Dino Campana. Amo i cappelletti, tifo Lazio e, come facendo un puzzle, cerco di dare un senso alle cose che mi accadono attorno.</p>
</div>
<div class="author-img"><img alt=''  data-srcset='https://secure.gravatar.com/avatar/d8d10e51535515bcd6629464ff3836cf?s=200&#038;d=mm&#038;r=g 2x'  height='100' width='100' data-src="https://secure.gravatar.com/avatar/d8d10e51535515bcd6629464ff3836cf?s=100&#038;d=mm&#038;r=g" class="avatar avatar-100 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/d8d10e51535515bcd6629464ff3836cf?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d8d10e51535515bcd6629464ff3836cf?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript></div>
</div>
<div class="related-posts-wrapper style-one">
<h4 class="related-posts-main-title">
<i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span>
</h4>
<div class="related-posts clearfix ">
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://www.ilbuonsenso.net/faenza-coronavirus-22-casi/" title="Faenza: 22 contagiati da Coronavirus">
<img width="390" height="205" src="https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2019/12/faenza.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="faenza piazza" srcset="https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2019/12/faenza.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2019/12/faenza.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" />							</a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://www.ilbuonsenso.net/faenza-coronavirus-22-casi/" rel="bookmark" title="Faenza: 22 contagiati da Coronavirus">Faenza: 22 contagiati da Coronavirus</a>
</h3><!--/.post-title-->
<div class="below-entry-meta ">
<span class="posted-on"><a href="https://www.ilbuonsenso.net/faenza-coronavirus-22-casi/" title="18:51" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-18T18:51:37+01:00">18 Marzo 2020</time><time class="updated" datetime="2020-03-19T14:15:32+01:00">19 Marzo 2020</time></a></span>
<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilbuonsenso.net/author/samuele-marchi/" title="Samuele Marchi">Samuele Marchi</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="https://www.ilbuonsenso.net/faenza-coronavirus-22-casi/#respond">0</a></span>
</div>
</div>
</div><!--/.related-->
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://www.ilbuonsenso.net/coronavirus-faenza-20-contagiati-malpezzi-siate-responsabili-no-passeggiate/" title="Coronavirus Faenza, 20 contagiati. Malpezzi: &#8220;Siate responsabili, no passeggiate&#8221;">
<img width="390" height="205" src="https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/10/Giovanni-Malpezzi.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="giovanni-malpezzi" srcset="https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/10/Giovanni-Malpezzi.jpg?resize=390%2C205&amp;ssl=1 390w, https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/10/Giovanni-Malpezzi.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" />							</a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://www.ilbuonsenso.net/coronavirus-faenza-20-contagiati-malpezzi-siate-responsabili-no-passeggiate/" rel="bookmark" title="Coronavirus Faenza, 20 contagiati. Malpezzi: &#8220;Siate responsabili, no passeggiate&#8221;">Coronavirus Faenza, 20 contagiati. Malpezzi: &#8220;Siate responsabili, no passeggiate&#8221;</a>
</h3><!--/.post-title-->
<div class="below-entry-meta ">
<span class="posted-on"><a href="https://www.ilbuonsenso.net/coronavirus-faenza-20-contagiati-malpezzi-siate-responsabili-no-passeggiate/" title="20:05" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-17T20:05:43+01:00">17 Marzo 2020</time><time class="updated" datetime="2020-03-19T14:15:36+01:00">19 Marzo 2020</time></a></span>
<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilbuonsenso.net/author/samuele-marchi/" title="Samuele Marchi">Samuele Marchi</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="https://www.ilbuonsenso.net/coronavirus-faenza-20-contagiati-malpezzi-siate-responsabili-no-passeggiate/#respond">0</a></span>
</div>
</div>
</div><!--/.related-->
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://www.ilbuonsenso.net/coerbus-romagna-coronavirus/" title="Coerbus, il consorzio dei trasporti rischia il default: &#8220;Il nostro modello è da salvaguardare&#8221;">
<img width="390" height="205" src="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/04/Uno-degli-autobus-del-gruppo.jpeg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="coerbus autobus" srcset="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/04/Uno-degli-autobus-del-gruppo.jpeg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/04/Uno-degli-autobus-del-gruppo.jpeg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/04/Uno-degli-autobus-del-gruppo.jpeg?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" sizes="(max-width: 390px) 100vw, 390px" />							</a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://www.ilbuonsenso.net/coerbus-romagna-coronavirus/" rel="bookmark" title="Coerbus, il consorzio dei trasporti rischia il default: &#8220;Il nostro modello è da salvaguardare&#8221;">Coerbus, il consorzio dei trasporti rischia il default: &#8220;Il nostro modello è da salvaguardare&#8221;</a>
</h3><!--/.post-title-->
<div class="below-entry-meta ">
<span class="posted-on"><a href="https://www.ilbuonsenso.net/coerbus-romagna-coronavirus/" title="18:40" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-20T18:40:27+02:00">20 Aprile 2020</time><time class="updated" datetime="2020-04-20T18:59:23+02:00">20 Aprile 2020</time></a></span>
<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilbuonsenso.net/author/samuele-marchi/" title="Samuele Marchi">Samuele Marchi</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="https://www.ilbuonsenso.net/coerbus-romagna-coronavirus/#respond">0</a></span>
</div>
</div>
</div><!--/.related-->
</div><!--/.post-related-->
</div>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/donatella-brandi-coronavirus/#respond" style="display:none;">Annulla risposta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="modulo dei commenti"  style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment"  id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups" data-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=126562643&#038;postid=27092&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=8.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=7649aeba94a359a5cb6aaff89d0bb600e5e4114e#parent=https%3A%2F%2Fwww.ilbuonsenso.net%2Fdonatella-brandi-coronavirus%2F" class="jetpack_remote_comment lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div><!-- #comments -->
</div><!-- #primary -->
<div id="secondary">
<aside id="colormag_breaking_news_widget-3" class="widget widget_breaking_news_colormag widget_featured_posts clearfix">				<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">#CORONAVIRUS</span></h3>
<div class="breaking_news_widget_inner_wrap">
<i class="fa fa-arrow-up" id="breaking-news-widget-prev_colormag_breaking_news_widget-3"></i>
<ul id="breaking-news-widget_colormag_breaking_news_widget-3" class="breaking-news-widget-slide" data-direction="up" data-duration="4000" data-rowheight="100" data-maxrows="3">
<li class="single-article clearfix " >
<figure class="tabbed-images"><a href="https://www.ilbuonsenso.net/funerali-coronavirus-4-maggio/" title="Cosa cambia per i funerali dal 4 maggio"><img width="130" height="90" src="https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/04/auto-1.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Cosa cambia per i funerali dal 4 maggio" title="Cosa cambia per i funerali dal 4 maggio" srcset="https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/04/auto-1.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/04/auto-1.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/04/auto-1.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
<h3 class="entry-title">
<a href="https://www.ilbuonsenso.net/funerali-coronavirus-4-maggio/" title="Cosa cambia per i funerali dal 4 maggio">Cosa cambia per i funerali dal 4 maggio</a>
</h3>
<div class="below-entry-meta ">
<span class="posted-on"><a href="https://www.ilbuonsenso.net/funerali-coronavirus-4-maggio/" title="18:39" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-04-29T18:39:24+02:00">29 Aprile 2020</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilbuonsenso.net/author/samuele-marchi/" title="Samuele Marchi">Samuele Marchi</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="https://www.ilbuonsenso.net/funerali-coronavirus-4-maggio/#respond">0</a></span>
</div>
</div>
</li>
<li class="single-article clearfix " >
<figure class="tabbed-images"><a href="https://www.ilbuonsenso.net/donatella-brandi-coronavirus/" title="Ausl Romagna si stringe attorno alla morte di Donatella Brandi, vittima del Covid 19"><img width="130" height="90" src="https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/07/OspedaleFaenza1.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Ausl Romagna si stringe attorno alla morte di Donatella Brandi, vittima del Covid 19" title="Ausl Romagna si stringe attorno alla morte di Donatella Brandi, vittima del Covid 19" srcset="https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/07/OspedaleFaenza1.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/07/OspedaleFaenza1.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/07/OspedaleFaenza1.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
<h3 class="entry-title">
<a href="https://www.ilbuonsenso.net/donatella-brandi-coronavirus/" title="Ausl Romagna si stringe attorno alla morte di Donatella Brandi, vittima del Covid 19">Ausl Romagna si stringe attorno alla morte di Donatella Brandi, vittima del Covid 19</a>
</h3>
<div class="below-entry-meta ">
<span class="posted-on"><a href="https://www.ilbuonsenso.net/donatella-brandi-coronavirus/" title="18:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-29T18:30:46+02:00">29 Aprile 2020</time><time class="updated" datetime="2020-04-29T19:49:15+02:00">29 Aprile 2020</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilbuonsenso.net/author/samuele-marchi/" title="Samuele Marchi">Samuele Marchi</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="https://www.ilbuonsenso.net/donatella-brandi-coronavirus/#respond">0</a></span>
</div>
</div>
</li>
<li class="single-article clearfix " >
<figure class="tabbed-images"><a href="https://www.ilbuonsenso.net/finlandia-coronavirus-testimonianze/" title="#FaentiniNelMondo, l&#8217;emergenza Covid 19 in Finlandia: &#8220;Asili aperti, ma con riserva&#8230;&#8221;"><img width="130" height="90" src="https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/04/paola-elefante.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="#FaentiniNelMondo, l&#8217;emergenza Covid 19 in Finlandia: &#8220;Asili aperti, ma con riserva&#8230;&#8221;" title="#FaentiniNelMondo, l&#8217;emergenza Covid 19 in Finlandia: &#8220;Asili aperti, ma con riserva&#8230;&#8221;" srcset="https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/04/paola-elefante.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/04/paola-elefante.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/04/paola-elefante.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
<h3 class="entry-title">
<a href="https://www.ilbuonsenso.net/finlandia-coronavirus-testimonianze/" title="#FaentiniNelMondo, l&#8217;emergenza Covid 19 in Finlandia: &#8220;Asili aperti, ma con riserva&#8230;&#8221;">#FaentiniNelMondo, l&#8217;emergenza Covid 19 in Finlandia: &#8220;Asili aperti, ma con riserva&#8230;&#8221;</a>
</h3>
<div class="below-entry-meta ">
<span class="posted-on"><a href="https://www.ilbuonsenso.net/finlandia-coronavirus-testimonianze/" title="11:26" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-28T11:26:12+02:00">28 Aprile 2020</time><time class="updated" datetime="2020-04-28T11:27:58+02:00">28 Aprile 2020</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilbuonsenso.net/author/samuele-marchi/" title="Samuele Marchi">Samuele Marchi</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="https://www.ilbuonsenso.net/finlandia-coronavirus-testimonianze/#respond">0</a></span>
</div>
</div>
</li>
<li class="single-article clearfix " >
<figure class="tabbed-images"><a href="https://www.ilbuonsenso.net/round-table-38-faenza-ospedale/" title="Round Table 38 Faenza: donati 4mila euro all&#8217;ospedale"><img width="130" height="90" src="https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/04/IMG_8839.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Round Table 38 Faenza: donati 4mila euro all&#8217;ospedale" title="Round Table 38 Faenza: donati 4mila euro all&#8217;ospedale" srcset="https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/04/IMG_8839.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/04/IMG_8839.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/04/IMG_8839.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
<h3 class="entry-title">
<a href="https://www.ilbuonsenso.net/round-table-38-faenza-ospedale/" title="Round Table 38 Faenza: donati 4mila euro all&#8217;ospedale">Round Table 38 Faenza: donati 4mila euro all&#8217;ospedale</a>
</h3>
<div class="below-entry-meta ">
<span class="posted-on"><a href="https://www.ilbuonsenso.net/round-table-38-faenza-ospedale/" title="11:13" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-04-28T11:13:41+02:00">28 Aprile 2020</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilbuonsenso.net/author/samuele-marchi/" title="Samuele Marchi">Samuele Marchi</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="https://www.ilbuonsenso.net/round-table-38-faenza-ospedale/#respond">0</a></span>
</div>
</div>
</li>
<li class="single-article clearfix " >
<figure class="tabbed-images"><a href="https://www.ilbuonsenso.net/donazione-satispay-coronavirus/" title="Emergenza alimentare: ora si possono fare donazioni al Comune tramite Satispay"><img width="130" height="90" src="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/08/spesa-economica.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Emergenza alimentare: ora si possono fare donazioni al Comune tramite Satispay" title="Emergenza alimentare: ora si possono fare donazioni al Comune tramite Satispay" srcset="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/08/spesa-economica.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/08/spesa-economica.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/08/spesa-economica.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
<h3 class="entry-title">
<a href="https://www.ilbuonsenso.net/donazione-satispay-coronavirus/" title="Emergenza alimentare: ora si possono fare donazioni al Comune tramite Satispay">Emergenza alimentare: ora si possono fare donazioni al Comune tramite Satispay</a>
</h3>
<div class="below-entry-meta ">
<span class="posted-on"><a href="https://www.ilbuonsenso.net/donazione-satispay-coronavirus/" title="11:07" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-04-28T11:07:26+02:00">28 Aprile 2020</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilbuonsenso.net/author/samuele-marchi/" title="Samuele Marchi">Samuele Marchi</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="https://www.ilbuonsenso.net/donazione-satispay-coronavirus/#respond">0</a></span>
</div>
</div>
</li>
<li class="single-article clearfix " >
<figure class="tabbed-images"><a href="https://www.ilbuonsenso.net/pubblica-assistenza-faenza-deco/" title="Pubblica Assistenza Faenza: donazione di generi alimentari a Sos Donna e Caritas"><img width="130" height="90" src="https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/04/Pubblica-Assistenza-donazione-Sos-Donna-e-Caritas.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Pubblica Assistenza Faenza: donazione di generi alimentari a Sos Donna e Caritas" title="Pubblica Assistenza Faenza: donazione di generi alimentari a Sos Donna e Caritas" srcset="https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/04/Pubblica-Assistenza-donazione-Sos-Donna-e-Caritas.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/04/Pubblica-Assistenza-donazione-Sos-Donna-e-Caritas.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/04/Pubblica-Assistenza-donazione-Sos-Donna-e-Caritas.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
<h3 class="entry-title">
<a href="https://www.ilbuonsenso.net/pubblica-assistenza-faenza-deco/" title="Pubblica Assistenza Faenza: donazione di generi alimentari a Sos Donna e Caritas">Pubblica Assistenza Faenza: donazione di generi alimentari a Sos Donna e Caritas</a>
</h3>
<div class="below-entry-meta ">
<span class="posted-on"><a href="https://www.ilbuonsenso.net/pubblica-assistenza-faenza-deco/" title="10:49" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-04-27T10:49:41+02:00">27 Aprile 2020</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilbuonsenso.net/author/samuele-marchi/" title="Samuele Marchi">Samuele Marchi</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="https://www.ilbuonsenso.net/pubblica-assistenza-faenza-deco/#respond">0</a></span>
</div>
</div>
</li>
</ul>
<i class="fa fa-arrow-down" id="breaking-news-widget-next_colormag_breaking_news_widget-3"></i>
</div>
</aside><aside id="colormag_300x250_advertisement_widget-4" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-content"><a href="http://bit.ly/2p8IRLa" class="single_ad_300x250" target="_blank"rel="nofollow">
<img  width="300" height="250" alt="" data-src="https://www.ilbuonsenso.net/wp-content/uploads/2019/10/MutuoBannerATM-800x700-px.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.ilbuonsenso.net/wp-content/uploads/2019/10/MutuoBannerATM-800x700-px.jpg" width="300" height="250" alt=""></noscript>
</a></div>		</div>
</aside><aside id="media_image-7" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Rimani sempre aggiornato</span></h3><a href="http://eepurl.com/cklhLP"><img width="646" height="437" src="https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/10/BANNER-ON-WEBSITE.png?fit=646%2C437&amp;ssl=1" class="image wp-image-4491  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/10/BANNER-ON-WEBSITE.png?w=646&amp;ssl=1 646w, https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/10/BANNER-ON-WEBSITE.png?resize=300%2C203&amp;ssl=1 300w" sizes="(max-width: 646px) 100vw, 646px" /></a></aside><aside id="media_image-8" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>I dossier</span></h3><a href="https://www.ilbuonsenso.net/dossier/"><img width="310" height="207" src="https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/05/dossier.jpg?fit=310%2C207&amp;ssl=1" class="image wp-image-1746  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/05/dossier.jpg?w=310&amp;ssl=1 310w, https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/05/dossier.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 310px) 100vw, 310px" /></a></aside><aside id="media_image-6" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Non solo recensioni &#8211; Film e letture interessanti</span></h3><a href="https://www.ilbuonsenso.net/category/rubriche/non-solo-recensioni/"><img width="310" height="322" src="https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/05/recensioni.jpg?fit=310%2C322&amp;ssl=1" class="image wp-image-1839  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/05/recensioni.jpg?w=310&amp;ssl=1 310w, https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/05/recensioni.jpg?resize=289%2C300&amp;ssl=1 289w, https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/05/recensioni.jpg?resize=300%2C312&amp;ssl=1 300w" sizes="(max-width: 310px) 100vw, 310px" /></a></aside><aside id="media_image-9" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Poeti e scrittori di Romagna</span></h3><a href="https://www.ilbuonsenso.net/un-po-e-sia-una-rubrica-di-rosarita-berardi/"><img width="310" height="207" src="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/05/libro.jpg?fit=310%2C207&amp;ssl=1" class="image wp-image-1838  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/05/libro.jpg?w=310&amp;ssl=1 310w, https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/05/libro.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 310px) 100vw, 310px" /></a></aside><aside id="text-6" class="widget widget_text clearfix"><h3 class="widget-title"><span>Meteo Faenza</span></h3>			<div class="textwidget"><iframe scrolling="no" frameborder="no" noresize="noresize"  data-src="https://www.ilmeteo.it/box/previsioni.php?citta=2678&type=mps1&width=285&ico=3&lang=ita&days=2&font=Arial&fontsize=12&bg=FFFFFF&fg=000000&bgtitle=0099FF&fgtitle=FFFFFF&bgtab=F0F0F0&fglink=1773C2" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div>
</aside>
</div>

</div><!-- .inner-wrap -->
</div><!-- #main -->
<footer id="colophon" class="clearfix  ">
<div class="footer-widgets-wrapper">
<div class="inner-wrap">
<div class="footer-widgets-area clearfix">
<div class="tg-upper-footer-widgets clearfix">
<div class="footer_upper_widget_area tg-one-third">
</div>
<div class="footer_upper_widget_area tg-one-third">
</div>
<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
</div>
</div>
<div class="tg-footer-main-widget">
<div class="tg-first-footer-widget">
<aside id="text-5" class="widget widget_text clearfix"><h3 class="widget-title"><span>Contatti Redazione</span></h3>			<div class="textwidget">Buon senso Faenza<br/>
<a href="mailto: infofaenza@ilbuonsenso.net">
infofaenza@ilbuonsenso.net</a><br/><br/>
<p style="text-align: justify; font-size: 8pt"><span style="color: #ffffff;">Buonsenso@Faenza è lo strumento di divulgazione web di Buonsenso Comunicazione. Questo blog non rappresenta una testata giornalistica in quanto viene aggiornato senza alcuna periodicità . Non può pertanto considerarsi un prodotto editoriale ai sensi della legge n° 62 del 7.03.2001. Alcuni contenuti inseriti in questo blog (testi e immagini) sono tratti da internet e, pertanto, considerati di pubblico dominio; qualora la loro pubblicazione violasse eventuali diritti d’autore, vogliate comunicarcelo via email e saranno immediatamente rimossi. Prima di commentare e interagire con il sito, leggere il <a style="color: #ffffff;" title="Disclaimer" href="http://www.ilbuonsenso.net/?page_id=266" target="_self" rel="noopener noreferrer">disclaimer</a>.</span></h6></div>
</aside>				</div>
</div>
<div class="tg-footer-other-widgets">
<div class="tg-second-footer-widget">
<aside id="recent-posts-2" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Ultimi articoli</span></h3>		<ul>
<li>
<a href="https://www.ilbuonsenso.net/video-rewind-archivi-storici/">Rewind: il video-viaggio tra gli archivi storici delle scuole S.Umiltà di Faenza e Ungaretti di Solarolo</a>
</li>
<li>
<a href="https://www.ilbuonsenso.net/funerali-coronavirus-4-maggio/">Cosa cambia per i funerali dal 4 maggio</a>
</li>
</ul>
</aside>				</div>
<div class="tg-third-footer-widget">
<aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Categorie</span></h3><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-1827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1827 menu-item-category-14"><a href="https://www.ilbuonsenso.net/category/un-mond-pio-bel/">Un mond pió bël</a></li>
<li id="menu-item-1828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1828 menu-item-category-183"><a href="https://www.ilbuonsenso.net/category/faentiners-faentini-nel-mondo/">Faentini nel mondo</a></li>
<li id="menu-item-1829" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1829 menu-item-category-13"><a href="https://www.ilbuonsenso.net/category/newsfaenza/eventi/">Attualità faentine</a></li>
<li id="menu-item-1830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830 menu-item-category-12"><a href="https://www.ilbuonsenso.net/category/newsfaenza/cultura/">Cultura in città</a></li>
<li id="menu-item-1831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1831 menu-item-category-1"><a href="https://www.ilbuonsenso.net/category/newsfaenza/senza-categoria/">Idee Geniali e Opportunità</a></li>
</ul></div></aside>				</div>
<div class="tg-fourth-footer-widget">
<aside id="rss_links-2" class="widget widget_rss_links clearfix"><h3 class="widget-title"><span>Feed</span></h3><ul><li><a target="_self" href="https://www.ilbuonsenso.net/feed/" title="Iscriviti a Articoli">RSS - Articoli</a></li></ul>
</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us14.list-manage.com","uuid":"c6bb5652407200d5d54a0a2ba","lid":"b63759c87e"}) })</script></div></aside>				</div>
</div>
<div class="footer-full-width-sidebar inner-wrap clearfix">
</div>
</div>
</div>
</div>
<div class="footer-socket-wrapper clearfix">
<div class="inner-wrap">
<div class="footer-socket-area">
<div class="footer-socket-right-section">
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/buonsensofaenza" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.instagram.com/buonsenso.faenza/?hl=it" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCUD37jpEY-Q0aYJPRZY4j0w?view_as=subscriber" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://www.linkedin.com/company/buonsenso-faenza/" target="_blank"><i class="fa fa-linkedin"></i></a></li>
</ul>
</div><!-- .social-links -->
<nav class="footer-menu clearfix">
</nav>
</div>
<div class="footer-socket-left-section">
<div class="copyright">Copyright &copy; 2020 <a href="https://www.ilbuonsenso.net/" title="Buon Senso Faenza" ><span>Buon Senso Faenza</span></a>. All rights reserved. <br>Theme: ColorMag Pro by <a href="https://themegrill.com/wordpress-themes/" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="http://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
</div>
</div>
</div>
</footer>
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div><!-- #page -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-59743704-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
<div style="display:none">
<div class="grofile-hash-map-d8d10e51535515bcd6629464ff3836cf">
</div>
</div>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=56cdb5d04304fe69d2feea9a029263b7'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-includes/js/comment-reply.min.js?ver=56cdb5d04304fe69d2feea9a029263b7'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/navigation.min.js?ver=56cdb5d04304fe69d2feea9a029263b7'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/skip-link-focus-fix.min.js?ver=56cdb5d04304fe69d2feea9a029263b7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"4000","breaking_news_speed":"1000"};
var colormag_load_more = {"tg_nonce":"0921daf9aa","ajax_url":"https:\/\/www.ilbuonsenso.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=56cdb5d04304fe69d2feea9a029263b7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=56cdb5d04304fe69d2feea9a029263b7'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-includes/js/wp-embed.min.js?ver=56cdb5d04304fe69d2feea9a029263b7'></script>
<script async="async" type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=126562643&postid=27092&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=7649aeba94a359a5cb6aaff89d0bb600e5e4114e#parent=https%3A%2F%2Fwww.ilbuonsenso.net%2Fdonatella-brandi-coronavirus%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=126562643&postid=27092&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=7649aeba94a359a5cb6aaff89d0bb600e5e4114e#parent=https%3A%2F%2Fwww.ilbuonsenso.net%2Fdonatella-brandi-coronavirus%2F";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function ( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function () {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( ! comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "https:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
}
}
})
})();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202018.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'126562643',post:'27092',tz:'2',srv:'www.ilbuonsenso.net'} ]);
_stq.push([ 'clickTrackerInit', '126562643', '27092' ]);
</script>
<!-- Cookie Notice plugin v1.2.51 by Digital Factory https://dfactory.eu/ -->
<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-top" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.ilbuonsenso.net/policy-privacy-cookie/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a></span></div>
</div>
<!-- / Cookie Notice plugin --></body>
</html><!-- WP Fastest Cache file was created in 1.0424039363861 seconds, on 29-04-20 22:53:50 --><!-- via php -->