<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO plugin v19.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>I Roosters Romagna sono campioni d&#039;Italia</title>
<link rel="canonical" href="https://www.ilbuonsenso.net/i-roosters-romagna-sono-campioni-ditalia/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="I Roosters Romagna sono campioni d&#039;Italia" />
<meta property="og:description" content="I Roosters Romagna sono Campioni d&#8217;Italia. Dopo una stagione da imbattuti, la squadra di Football Americano locale vince a Firenze" />
<meta property="og:url" content="https://www.ilbuonsenso.net/i-roosters-romagna-sono-campioni-ditalia/" />
<meta property="og:site_name" content="Buonsenso Faenza" />
<meta property="article:publisher" content="https://www.facebook.com/buonsensofaenza" />
<meta property="article:author" content="https://www.facebook.com/francesco.ghini.54" />
<meta property="article:published_time" content="2022-07-29T09:54:28+00:00" />
<meta property="og:image" content="https://www.ilbuonsenso.net/wp-content/uploads/2022/07/P1033153-scaled-e1659088440609.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="563" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Francesco Ghini" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@FrancescoGhini" />
<meta name="twitter:site" content="@buonsensofaenza" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Francesco Ghini" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="5 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ilbuonsenso.net/#website","url":"https://www.ilbuonsenso.net/","name":"Buonsenso Faenza","description":"Notizie di Faenza e Romagna","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ilbuonsenso.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ilbuonsenso.net/i-roosters-romagna-sono-campioni-ditalia/#primaryimage","url":"https://www.ilbuonsenso.net/wp-content/uploads/2022/07/P1033153-scaled-e1659088440609.jpg","contentUrl":"https://www.ilbuonsenso.net/wp-content/uploads/2022/07/P1033153-scaled-e1659088440609.jpg","width":1000,"height":563},{"@type":"WebPage","@id":"https://www.ilbuonsenso.net/i-roosters-romagna-sono-campioni-ditalia/","url":"https://www.ilbuonsenso.net/i-roosters-romagna-sono-campioni-ditalia/","name":"I Roosters Romagna sono campioni d'Italia","isPartOf":{"@id":"https://www.ilbuonsenso.net/#website"},"primaryImageOfPage":{"@id":"https://www.ilbuonsenso.net/i-roosters-romagna-sono-campioni-ditalia/#primaryimage"},"image":{"@id":"https://www.ilbuonsenso.net/i-roosters-romagna-sono-campioni-ditalia/#primaryimage"},"thumbnailUrl":"https://www.ilbuonsenso.net/wp-content/uploads/2022/07/P1033153-scaled-e1659088440609.jpg","datePublished":"2022-07-29T09:54:28+00:00","dateModified":"2022-07-29T09:54:28+00:00","author":{"@id":"https://www.ilbuonsenso.net/#/schema/person/9c5c8d4b91fadccbcce7462ab728f4c6"},"breadcrumb":{"@id":"https://www.ilbuonsenso.net/i-roosters-romagna-sono-campioni-ditalia/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ilbuonsenso.net/i-roosters-romagna-sono-campioni-ditalia/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ilbuonsenso.net/i-roosters-romagna-sono-campioni-ditalia/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.ilbuonsenso.net/"},{"@type":"ListItem","position":2,"name":"I Roosters Romagna sono campioni d&#8217;Italia"}]},{"@type":"Person","@id":"https://www.ilbuonsenso.net/#/schema/person/9c5c8d4b91fadccbcce7462ab728f4c6","name":"Francesco Ghini","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ilbuonsenso.net/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/bced9313a8a34001c7eea08f6e1636c0?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/bced9313a8a34001c7eea08f6e1636c0?s=96&d=mm&r=g","caption":"Francesco Ghini"},"description":"Vivo a Faenza e mi occupo di ricerca biomedica e comunicazione scientifica. Ho conseguito un dottorato di ricerca in Medicina Molecolare presso l'Istituto Oncologico Europeo di Milano e numerose partecipazioni a conferenze internazionali come speaker. Parallelamente, ho seguito come direttore artistico la realizzazione dell'evento Estate di San Martino a Piacenza (2012 e 2013) e ho maturato una forte esperienza nell'ambito della comunicazione e dello storytelling. Nel 2014 ho aperto Buonsenso@Faenza e da questa esperienza, nel 2018, è nata l'agenzia Buonsenso Comunicazione. Amo il teatro, i film di Cristopher Nolan, i passatelli e sono terribilmente curioso.","sameAs":["https://www.facebook.com/francesco.ghini.54","https://twitter.com/FrancescoGhini"],"url":"https://www.ilbuonsenso.net/author/francesco-ghini/"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//m9m6e2w5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Buonsenso Faenza &raquo; Feed" href="https://www.ilbuonsenso.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Buonsenso Faenza &raquo; Feed dei commenti" href="https://www.ilbuonsenso.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Buonsenso Faenza &raquo; I Roosters Romagna sono campioni d&#8217;Italia Feed dei commenti" href="https://www.ilbuonsenso.net/i-roosters-romagna-sono-campioni-ditalia/feed/" />
<!-- Shareaholic - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
_SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/www.ilbuonsenso.net\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/www.ilbuonsenso.net\/wp-admin\/admin-ajax.php","share_counts_url":"https:\/\/www.ilbuonsenso.net\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"site_id":"6347edaa6caa0a5286163753a28d0799","url_components":{"year":"2022","monthnum":"07","day":"29","hour":"11","minute":"54","second":"28","post_id":"35053","postname":"i-roosters-romagna-sono-campioni-ditalia","category":"sport-e-associazioni"}};
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='6347edaa6caa0a5286163753a28d0799' async ></script>
<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Buonsenso Faenza' />
<meta name='shareaholic:language' content='it-IT' />
<meta name='shareaholic:url' content='https://www.ilbuonsenso.net/i-roosters-romagna-sono-campioni-ditalia/' />
<meta name='shareaholic:keywords' content='tag:football, cat:sport e associazioni, type:post' />
<meta name='shareaholic:article_published_time' content='2022-07-29T11:54:28+02:00' />
<meta name='shareaholic:article_modified_time' content='2022-07-29T11:54:28+02:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Francesco Ghini' />
<meta name='shareaholic:site_id' content='6347edaa6caa0a5286163753a28d0799' />
<meta name='shareaholic:wp_version' content='9.7.6' />
<meta name='shareaholic:image' content='https://www.ilbuonsenso.net/wp-content/uploads/2022/07/P1033153-scaled-e1659088440609-640x360.jpg' />
<!-- Shareaholic Content Tags End -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilbuonsenso.net/wp-includes/css/dist/block-library/style.min.css?ver=65131d2945511cf249b077995d8be833' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ilbuonsenso.net/wp-content/cache/wpfc-minified/mn17r0qr/hjfab.css" media="all"/>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<!-- <link rel='stylesheet' id='mediaelement-css'  href='https://www.ilbuonsenso.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.ilbuonsenso.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=65131d2945511cf249b077995d8be833' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='quads-style-css-css'  href='https://www.ilbuonsenso.net/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.57' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ilbuonsenso.net/wp-content/cache/wpfc-minified/dsw10ftc/hjfab.css" media="all"/>
<style id='global-styles-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='colormag_style-css'  href='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/style.css?ver=3.2.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ilbuonsenso.net/wp-content/cache/wpfc-minified/fhmn6r7e/hjfab.css" media="all"/>
<style id='colormag_style-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=3.2.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ilbuonsenso.net/wp-content/cache/wpfc-minified/215vvui1/hjfab.css" media="all"/>
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A600%2Cregular&#038;subset=latin&#038;1&#038;display=swap&#038;ver=3.2.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='tmm-css'  href='https://www.ilbuonsenso.net/wp-content/plugins/team-members/inc/css/tmm_style.css?ver=65131d2945511cf249b077995d8be833' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://www.ilbuonsenso.net/wp-content/plugins/jetpack/css/jetpack.css?ver=11.1.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ilbuonsenso.net/wp-content/cache/wpfc-minified/f5wc7g3n/hjfab.css" media="all"/>
<style id='quads-styles-inline-css' type='text/css'>
.quads-location ins.adsbygoogle {
background: transparent !important;
}
.quads.quads_ad_container { display: grid; grid-template-columns: auto; grid-gap: 10px; padding: 10px; }
.grid_image{animation: fadeIn 0.5s;-webkit-animation: fadeIn 0.5s;-moz-animation: fadeIn 0.5s;
-o-animation: fadeIn 0.5s;-ms-animation: fadeIn 0.5s;}
.quads-ad-label { font-size: 12px; text-align: center; color: #333;}
.quads-text-around-ad-label-text_around_left {
width: 50%;
float: left;
}
.quads-text-around-ad-label-text_around_right {
width: 50%;
float: right;
}
.quads-popupad {
position: fixed;
top: 0px;
width: 68em;
height: 100em;
background-color: rgba(0,0,0,0.6);
z-index: 999;
max-width: 100em !important;
margin: 0 auto;
}
.quads.quads_ad_container_ {
position: fixed;
top: 40%;
left: 36%;
}
#btn_close{
background-color: #fff;
width: 25px;
height: 25px;
text-align: center;
line-height: 22px;
position: absolute;
right: -10px;
top: -10px;
cursor: pointer;
transition: all 0.5s ease;
border-radius: 50%;
}
#btn_close_video{
background-color: #fff;
width: 25px;
height: 25px;
text-align: center;
line-height: 22px;
position: absolute;
right: -10px;
top: -10px;
cursor: pointer;
transition: all 0.5s ease;
border-radius: 50%;
}
@media screen and (max-width: 480px) {
.quads.quads_ad_container_ {
left: 10px;
}
}
.quads-video {
position: fixed;
bottom: 0px;
z-index: 9999999;
}
quads_ad_container_video{
max-width:220px;
}
.quads_click_impression { display: none;}
.quads-sticky {
width: 100% !important;
background-color: hsla(0,0%,100%,.7);
position: fixed;
max-width: 100%!important;
bottom:0;
margin:0;
text-align: center;
}.quads-sticky .quads-location {
text-align: center;
}.quads-sticky .wp_quads_dfp {
display: contents;
}
a.quads-sticky-ad-close {
background-color: #fff;
width: 25px;
height: 25px;
text-align: center;
line-height: 22px;
position: absolute;
right: 0px;
top: -15px;
cursor: pointer;
transition: all 0.5s ease;
border-radius: 50%;
}
</style>
<script src='//www.ilbuonsenso.net/wp-content/cache/wpfc-minified/7b381tcb/hjfab.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.ilbuonsenso.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.ilbuonsenso.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=3.2.1' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.ilbuonsenso.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ilbuonsenso.net/wp-json/wp/v2/posts/35053" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilbuonsenso.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilbuonsenso.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.ilbuonsenso.net/?p=35053' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilbuonsenso.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilbuonsenso.net%2Fi-roosters-romagna-sono-campioni-ditalia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilbuonsenso.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilbuonsenso.net%2Fi-roosters-romagna-sono-campioni-ditalia%2F&#038;format=xml" />
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/c6bb5652407200d5d54a0a2ba/1fedbb43d9b8619e49482dd49.js");</script>
<meta name="facebook-domain-verification" content="2cclmtk25vc4g2l54ylu999tcz78ve" /><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script>		<script>
document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
</script>
<style>
.no-js img.lazyload { display: none; }
figure.wp-block-image img.lazyloading { min-width: 150px; }
.lazyload, .lazyloading { opacity: 0; }
.lazyloaded {
opacity: 1;
transition: opacity 400ms;
transition-delay: 0ms;
}
</style>
<style>img#wpstats{display:none}</style>
<link rel="pingback" href="https://www.ilbuonsenso.net/xmlrpc.php"><link rel="icon" href="https://www.ilbuonsenso.net/wp-content/uploads/2019/06/cropped-LOGO_TWITTER-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ilbuonsenso.net/wp-content/uploads/2019/06/cropped-LOGO_TWITTER-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ilbuonsenso.net/wp-content/uploads/2019/06/cropped-LOGO_TWITTER-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.ilbuonsenso.net/wp-content/uploads/2019/06/cropped-LOGO_TWITTER-270x270.jpg" />
<style type="text/css" id="wp-custom-css">/*
Puoi aggiungere qui il tuo codice CSS.
Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/
.default-wp-page .previous {
max-width: 340px;
}
.default-wp-page .next {
max-width: 340px;
}
.footer-widgets-wrapper {
background: url('https://www.ilbuonsenso.net/wp-content/uploads/2016/05/footer_lodyas.jpg') repeat;
}</style></head>
<body class="post-template-default single single-post postid-35053 single-format-standard wp-embed-responsive  box-layout elementor-default elementor-kit-28771">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe 
height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-5HNMMHM" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>		<div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#main">Skip to content</a>
<header id="masthead" class="site-header clearfix ">
<div id="header-text-nav-container" class="clearfix">
<div class="news-bar">
<div class="inner-wrap clearfix">
<div class="tg-new-bar__one clearfix">
<div class="breaking-news">
<strong class="breaking-news-latest">
Ultimo:			</strong>
<ul class="newsticker">
<li>
<a href="https://www.ilbuonsenso.net/lettera-allufficio-palio-il-niballo-e-una-cultura-che-ci-fa-riconoscere-senza-conoscerci/" title="Lettera all&#8217;Ufficio Palio: &#8220;Il Niballo è una cultura che ci fa riconoscere senza conoscerci&#8221;">
Lettera all&#8217;Ufficio Palio: &#8220;Il Niballo è una cultura che ci fa riconoscere senza conoscerci&#8221;						</a>
</li>
<li>
<a href="https://www.ilbuonsenso.net/rischio-diffusione-west-nile-disposizioni-di-tutela-pubblica-per-eventi-allesterno/" title="Rischio diffusione West Nile: disposizioni di tutela pubblica per eventi all&#8217;esterno">
Rischio diffusione West Nile: disposizioni di tutela pubblica per eventi all&#8217;esterno						</a>
</li>
<li>
<a href="https://www.ilbuonsenso.net/i-roosters-romagna-sono-campioni-ditalia/" title="I Roosters Romagna sono campioni d&#8217;Italia">
I Roosters Romagna sono campioni d&#8217;Italia						</a>
</li>
<li>
<a href="https://www.ilbuonsenso.net/inclusione-scuola/" title="Il progetto &#8220;Tutti a bordo&#8221; negli istituti in provincia di Ravenna per inclusione scolastica">
Il progetto &#8220;Tutti a bordo&#8221; negli istituti in provincia di Ravenna per inclusione scolastica						</a>
</li>
<li>
<a href="https://www.ilbuonsenso.net/elezioni-politiche/" title="Elezioni politiche: entro il 24 agosto le disponibilità degli iscritti all&#8217;Albo degli scrutatori">
Elezioni politiche: entro il 24 agosto le disponibilità degli iscritti all&#8217;Albo degli scrutatori						</a>
</li>
</ul>
</div>
</div>
<div class="tg-new-bar__two clearfix">
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/buonsensofaenza" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.instagram.com/buonsenso.faenza/?hl=it" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCUD37jpEY-Q0aYJPRZY4j0w?view_as=subscriber" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://www.linkedin.com/company/buonsenso-faenza/" target="_blank"><i class="fa fa-linkedin"></i></a></li>			</ul>
</div><!-- .social-links -->
</div>
</div>
</div>
<div class="inner-wrap">
<div id="header-text-nav-wrap" class="clearfix">
<div id="header-left-section">
<div id="header-text" class="screen-reader-text">
<h3 id="site-title">
<a href="https://www.ilbuonsenso.net/" title="Buonsenso Faenza" rel="home">Buonsenso Faenza</a>
</h3>
<p id="site-description">
Notizie di Faenza e Romagna							</p><!-- #site-description -->
</div><!-- #header-text -->
</div><!-- #header-left-section -->
<div id="header-right-section">
</div><!-- #header-right-section -->
</div><!-- #header-text-nav-wrap -->
</div><!-- .inner-wrap -->
<nav id="site-navigation" class="main-navigation clearfix">
<div class="inner-wrap clearfix">
<div class="home-icon">
<a href="https://www.ilbuonsenso.net/"
title="Buonsenso Faenza"
>
<i class="fa fa-home"></i>
</a>
</div>
<div class="search-random-icons-container">
<div class="random-post">
<a href="https://www.ilbuonsenso.net/roberto-matatia-faenza-shoah/" title="Leggi un articolo casuale">
<i class="fa fa-random"></i>
</a>
</div>
<div class="top-search-wrap">
<i class="fa fa-search search-top"></i>
<div class="search-form-top">
<form action="https://www.ilbuonsenso.net/" class="search-form searchform clearfix" method="get" role="search">
<div class="search-wrap">
<input type="search"
class="s field"
name="s"
value=""
placeholder="Cerca"
/>
<button class="search-icon" type="submit"></button>
</div>
</form><!-- .searchform -->
</div>
</div>
</div>
<p class="menu-toggle"></p>
<div class="menu-primary-container"><ul id="menu-faenzahome" class="menu"><li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69"><a href="https://www.ilbuonsenso.net/category/newsfaenza/">News@Faenza</a>
<ul class="sub-menu">
<li id="menu-item-8010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8010"><a href="https://www.ilbuonsenso.net/dossier/">Dossier</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://www.ilbuonsenso.net/category/newsfaenza/eventi/">Attualità faentine</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="https://www.ilbuonsenso.net/category/newsfaenza/cultura/">Cultura in città</a></li>
<li id="menu-item-1865" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1865"><a href="https://www.ilbuonsenso.net/category/sport-e-associazioni/">Sport e Associazioni</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233"><a href="https://www.ilbuonsenso.net/category/newsfaenza/senza-categoria/">Idee Geniali e Opportunità</a></li>
</ul>
</li>
<li id="menu-item-8011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8011"><a href="https://www.ilbuonsenso.net/dossier/">Dossier</a>
<ul class="sub-menu">
<li id="menu-item-23227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23227"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/incendio-lotras-faenza/">Incendio Lotras System</a></li>
<li id="menu-item-19818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19818"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/scrivere-per-il-web-2019/">Scrivere per il web 2019</a></li>
<li id="menu-item-14573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14573"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/cogestione-liceo-torricelli/">Cogestione liceo 2018</a></li>
<li id="menu-item-5732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5732"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/comunali-2015-faenza-500-giorni-dopo/">COMUNALI 2015 &#8211; Faenza 500 giorni dopo</a></li>
<li id="menu-item-2890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2890"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/faenza-e-ceramica/">Faenza è Ceramica</a></li>
<li id="menu-item-2127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2127"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/mondo-palio/">Mondo Palio</a></li>
<li id="menu-item-1942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1942"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/faentini-e-migranti/">Faentini e migranti</a></li>
<li id="menu-item-1939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1939"><a href="https://www.ilbuonsenso.net/category/amministrative-2015/">Amministrative 2015</a></li>
<li id="menu-item-28886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28886"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/amministrative-2020/">Amministrative 2020</a></li>
</ul>
</li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://www.ilbuonsenso.net/category/un-mond-pio-bel/">Un mond pió bël</a></li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178"><a href="https://www.ilbuonsenso.net/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
<li id="menu-item-332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332"><a href="https://www.ilbuonsenso.net/category/rubriche/non-solo-recensioni/">Non Solo Recensioni</a></li>
<li id="menu-item-13837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13837"><a href="https://www.ilbuonsenso.net/category/rubriche/annalaura-matatia-lifestyle/">BS &#8211; Lifestyle</a></li>
<li id="menu-item-11022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11022"><a href="https://www.ilbuonsenso.net/category/rubriche/buonsenso-meteo-faenza/">BuonMETEO@Faenza di Roberto Gentilini</a></li>
<li id="menu-item-1937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1937"><a href="https://www.ilbuonsenso.net/category/faentiners-faentini-nel-mondo/">FAENTINERS &#8211; Faentini nel mondo</a></li>
<li id="menu-item-1065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1065"><a href="https://www.ilbuonsenso.net/category/rubriche/un-po-e-sia-di-rosarita-berardi/">UN PO&#8217; E SIA&#8230; di Rosarita Berardi</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="https://www.ilbuonsenso.net/category/rubriche/tfa-una-sitcom-formativa-attiva/">TFA &#8211; Una siTcom Formativa Attiva</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://www.ilbuonsenso.net/home/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-20133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20133"><a href="https://www.ilbuonsenso.net/home/servizi-promuovere-azienda-pubblicita/">Servizi</a></li>
</ul></div>
</div>
</nav>
<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="https://www.ilbuonsenso.net/" title="Buonsenso Faenza" rel="home"><img   width="1400" height="400" alt="Buonsenso Faenza" data-src="https://www.ilbuonsenso.net/wp-content/uploads/2019/07/copertina-sito-web.jpg" class="header-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.ilbuonsenso.net/wp-content/uploads/2019/07/copertina-sito-web.jpg" class="header-image" width="1400" height="400" alt="Buonsenso Faenza"></noscript></a></div></div>		</div><!-- #header-text-nav-container -->
</header><!-- #masthead -->
<div id="main" class="clearfix">
<div class="inner-wrap clearfix">
<div id="primary">
<div id="content" class="clearfix ">
<article id="post-35053" class="post-35053 post type-post status-publish format-standard has-post-thumbnail hentry category-sport-e-associazioni tag-football">
<div class="featured-image">
<img width="800" height="445"   alt="" data-src="https://www.ilbuonsenso.net/wp-content/uploads/2022/07/P1033153-scaled-e1659088440609-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="800" height="445" src="https://www.ilbuonsenso.net/wp-content/uploads/2022/07/P1033153-scaled-e1659088440609-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></noscript>			</div>
<div class="article-content clearfix">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilbuonsenso.net/category/sport-e-associazioni/" style="background:#247a26" rel="category tag">Sport e Associazioni</a>&nbsp;</span></div>
<header class="entry-header">
<h1 class="entry-title">
I Roosters Romagna sono campioni d&#8217;Italia				</h1>
</header>
<div class="below-entry-meta ">
<span class="posted-on"><a href="https://www.ilbuonsenso.net/i-roosters-romagna-sono-campioni-ditalia/" title="11:54" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-07-29T11:54:28+02:00">29 Luglio 2022</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://www.ilbuonsenso.net/author/francesco-ghini/"
title="Francesco Ghini"
>
Francesco Ghini					</a>
</span>
</span>
<span class="comments">
<a href="https://www.ilbuonsenso.net/i-roosters-romagna-sono-campioni-ditalia/#respond"><i class="fa fa-comment"></i> 0 Commenti</a>				</span>
<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.ilbuonsenso.net/tag/football/" rel="tag">football</a></span>					<span class="reading-time">
<span class="eta"></span> 5 min read					</span>
</div>
<div class="entry-content clearfix">
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='I Roosters Romagna sono campioni d&#039;Italia' data-link='https://www.ilbuonsenso.net/i-roosters-romagna-sono-campioni-ditalia/' data-app-id-name='post_above_content'></div>
<!-- WP QUADS Content Ad Plugin v. 2.0.57 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:10px 0 10px 0;text-align:center;">
<a href="/home/servizi-promuovere-azienda-pubblicita/">
<img  alt="I nostri servizi" data-src="https://www.ilbuonsenso.net/wp-content/uploads/2019/03/Banner2orizz.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.ilbuonsenso.net/wp-content/uploads/2019/03/Banner2orizz.gif" alt="I nostri servizi"></noscript>
</a>
</div>
<p>I Roosters Romagna sono Campioni d&#8217;Italia. Dopo una stagione da imbattuti, la squadra di <strong>Football Americano</strong> locale vince a Firenze la finale del Campionato Italiano a 9 giocatori della stagione del Tackle Football FIDAF. Al Guelfi Sport Center, la formazione romagnola <strong>ha battuto i Bengals Brescia per 42-35</strong>, conquistando <strong>il primo titolo di Terza Divisione dall’unione della squadra avvenuta nel 2020 tra Chiefs Ravenna, già vincitori di un titolo di categoria, e i Broncos Faenza.</strong></p>
<p>Dopo la vittoria la squadra è stata ricevuto dal sindaco di Faenza <strong>Massimo Isola</strong> e dall&#8217;assessora <strong>Martina Laghi</strong>. La squadra, per la quale erano presenti dl’allenatore Eric Paci e da Alessio Ponti e Giulio Nicolò, rispettivamente presidente e vicepresidente dei Broncos di Faenza ha ricevuto le congratulazioni della giunta faentina e una stampa litografica di una veduta faentina realizzata sull’originale di Romolo Liverani.</p>
<figure id="attachment_35054" aria-describedby="caption-attachment-35054" style="width: 693px" class="wp-caption aligncenter"><a href="https://www.ilbuonsenso.net/wp-content/uploads/2022/07/Br8.jpg"><img   alt="" width="693" height="520" data-srcset="https://www.ilbuonsenso.net/wp-content/uploads/2022/07/Br8.jpg 1200w, https://www.ilbuonsenso.net/wp-content/uploads/2022/07/Br8-300x225.jpg 300w, https://www.ilbuonsenso.net/wp-content/uploads/2022/07/Br8-1024x769.jpg 1024w, https://www.ilbuonsenso.net/wp-content/uploads/2022/07/Br8-768x577.jpg 768w, https://www.ilbuonsenso.net/wp-content/uploads/2022/07/Br8-640x481.jpg 640w"  data-src="https://www.ilbuonsenso.net/wp-content/uploads/2022/07/Br8.jpg" data-sizes="(max-width: 693px) 100vw, 693px" class=" wp-image-35054 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class=" wp-image-35054" src="https://www.ilbuonsenso.net/wp-content/uploads/2022/07/Br8.jpg" alt="" width="693" height="520" srcset="https://www.ilbuonsenso.net/wp-content/uploads/2022/07/Br8.jpg 1200w, https://www.ilbuonsenso.net/wp-content/uploads/2022/07/Br8-300x225.jpg 300w, https://www.ilbuonsenso.net/wp-content/uploads/2022/07/Br8-1024x769.jpg 1024w, https://www.ilbuonsenso.net/wp-content/uploads/2022/07/Br8-768x577.jpg 768w, https://www.ilbuonsenso.net/wp-content/uploads/2022/07/Br8-640x481.jpg 640w" sizes="(max-width: 693px) 100vw, 693px" /></noscript></a><figcaption id="caption-attachment-35054" class="wp-caption-text">Il momento di incontro con l&#8217;amministrazione</figcaption></figure>
<h2>Vittoria dei Roosters Romagna: la sintesi della partita</h2>
<p>Dopo un breve ritorno, Alberto Mazzotti, alla prima azione del <strong>Nine Bowl</strong>, riesce a lanciare per Lorenzo Fiumana, che porta in campo avversario i Roosters Romagna. Lo stesso QB riesce in ogni modo a tenere vivo il primo drive della gara, anche grazie a una corsa in red zone su quarto tentativo e tre yarde. Lo stesso Mazzotti entra indisturbato in end zone per i primi sei punti della gara. Ilario Cavaliere però non centra i pali, dato che calcia a sinistra.I romagnoli provano a recuperare lo sferoide con un onside kick, ma lo special team bresciano recupera in ottima posizione di campo. Basta poco ai Bengals Brescia per pareggiare i conti con la corsa in end zone di Ronny Barbolla, che elude la difesa e riesce a realizzare. A calciare per i blu c’è Marco Bianchini, che centra i pali e porta avanti i lombardi. Il secondo drive in attacco della formazione romagnola vede il QB Mazzotti continuare a fare il possibile per portare avanti la propria squadra, ma non abbastanza, anche se un punt deviato dallo Special Team bresciano diventa un occasione arrivata dal cielo per i galletti, che si riportano in campo nemico. Nicola Giannelli, grazie anche ai blocchi dei compagni di Offense, corre in end zone, mentre Matteo Monti riceve e realizza la conversione da due punti successiva.</p>
<p>A<strong> inizio del secondo quarto del Nine Bowl 2022</strong>, per i Bengals Brescia si mette in mostra l’altro QB, Giacomo Tinti, che corre in prevalenza, ma è Barbolla, di nuovo in corsa, a portare altri sei punti nelle casse della compagine lombarda, con Bianchini che realizza l’extra point e porta di nuovo in parità i giochi. Nonostante il pareggio, i Roosters Romagna si trovano pronti a reagire. Lo fanno con un lungo drive che si chiude, grazie a un big play di Matteo Monti che riceve un lancio di Mazzotti alle venti yarde avversarie e ad alcuni errori difensivi, con una segnatura del QB romagnolo, nominato a fine gara come miglior giocatore della finale.</p>
<p>Brescia vorrebbe comunque <strong>chiudere con una buona nota la prima frazione di gioco,</strong> anche con il lancio completo di Tinti per Nathan Orizio, fermato alle trenta yarde avversarie, ma Filippo Tarroni cambia i piani dei tigrotti, ottenendo il primo intercetto della serata. Con pochi secondi da giocare, anche Mazzotti si fa intercettare allo scadere dalla difesa bresciana, ma i galletti cantano all’intervallo del Nine Bowl 2022, in vantaggio per 21-14.</p>
<p>Dopo un paio di Punt per iniziare la ripresa, i Bengals pareggiano i conti con il TD di Riccardo Grespan, che riceve un lancio di Tinti per 35 yarde complessive. Ci pensa poi Bianchini a realizzare l’extra point per il 21-21 momentaneo. Come hanno fatto i Roosters nel primo tempo, anche i lombardi tentano un onside kick, ma senza alcun successo. La risposta dei romagnoli è immediata con il TD di Lorenzo Fiumana, ben trovato in end zone dal suo QB, Alberto Mazzotti, mentre Ilario Cavaliere realizza l’extra point e porta il distacco tra le due squadre a un possesso.</p>
<p>Un<strong> kickoff riportato fino alle proprie quaranta yarde permette ai Bengals di ripartire in ottima posizione d’attacco.</strong> Il solito Barbolla, migliore in campo dei bresciani, si trova pronto all’appuntamento con la goal line e la sfonda di nuovo. Per il Running Back è il terzo TD della serata, con Bianchini che segna il punto addizionale. Mazzotti si rende di nuovo protagonista della situazione quando con una sua corsa si porta in territorio avversario, alle diciassette yarde. Le difficoltà complessive delle due difese e la tensione vengono a galla quando i Bengals fanno falsa partenza in situazione di Red Zone, concedendo un primo down pesante ai Roosters Romagna, che tornano avanti con la corsa da sei yarde di Nicola Giannelli e l’extra point di Cavaliere.</p>
<p><strong>La gara è tutt’altro che conclusa, e i Bengals lo sanno bene</strong>. Un lungo drive, che comprende un lancio di Tinti per Orizio da trentasei yarde, si chiude con l’entrata in end zone del QB, che riporta i conti del Nine Bowl ancora in parità. L’ultima parola, forse, spetta ai Roosters Romagna, che hanno sulle loro spalle la responsabilità di un drive decisivo, ma prima un fumble recuperato dalla formazione in tenuta bianca, poi un turnover on downs, riaprono le porte del paradiso nei confronti dei tigrotti, ma la difesa dovrebbe vincere i campionati, e quella romagnola recupera una palla persa che pesa come un macigno.</p>
<p>Con una buona posizione d’attacco,<strong> i romagnoli optano per un Field Goal da 33 yarde di Ivano Cavaliere</strong>, che viene bloccato dalla difesa e che porta la gara all’Overtime, un qualcosa di inedito per un Nine Bowl. A colpire nel periodo supplementare sono i Roosters, che su terzo e cinque realizzano grazie al lancio di Mazzotti per Fiumana e all’extra point di Cavaliere, obbligando quindi Brescia a un do-or-die drive. Sia Barbolla che Tinti tengono in vita la compagine di casa in questo Nine Bowl, ma un tackle for loss e un flea flicker incompleto complicano le cose. Il quarto down, l’ultima azione del Nine Bowl 2022, si chiude con l’intercetto di Tarroni, decisivo come non mai in una serata importante.</p>
<p>I Roosters Romagna, per la prima volta con questo nome, vincono il Nine Bowl con merito e completano così la Perfect Season che è stata tolta stasera ai Bengals Brescia, arrivati meritatamente in finale da autoretrocessi dalla Seconda Divisione, ma che si sono ben battuti contro una compagine alla pari.</p>
<p>&nbsp;</p>
<!-- WP QUADS Content Ad Plugin v. 2.0.57 -->
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:0px;">
<a 
href="http://tag.satispay.com/BuonsensoFaenza" 
title="BuonsensoFaenzaSatispay" 
target="_blank">
<img 
alt="BuonsensoFaenzaSatispay" data-src="https://www.ilbuonsenso.net/wp-content/uploads/2019/04/satispay.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img 
src="https://www.ilbuonsenso.net/wp-content/uploads/2019/04/satispay.png" 
alt="BuonsensoFaenzaSatispay"/></noscript>
</a>
</div>
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='I Roosters Romagna sono campioni d&#039;Italia' data-link='https://www.ilbuonsenso.net/i-roosters-romagna-sono-campioni-ditalia/' data-app-id-name='post_below_content'></div>		</div>
</div>
</article>
<ul class="default-wp-page clearfix">
<li class="previous"><a href="https://www.ilbuonsenso.net/inclusione-scuola/" rel="prev"><span class="meta-nav">&larr;</span> Il progetto &#8220;Tutti a bordo&#8221; negli istituti in provincia di Ravenna per inclusione scolastica</a></li>
<li class="next"><a href="https://www.ilbuonsenso.net/rischio-diffusione-west-nile-disposizioni-di-tutela-pubblica-per-eventi-allesterno/" rel="next">Rischio diffusione West Nile: disposizioni di tutela pubblica per eventi all&#8217;esterno <span class="meta-nav">&rarr;</span></a></li>
</ul>
<div class="author-box author-bio-style-one">
<div class="author-description-wrapper">
<h4 class="author-name">Francesco Ghini</h4>
<p class="author-description">Vivo a Faenza e mi occupo di ricerca biomedica e comunicazione scientifica. Ho conseguito un dottorato di ricerca in Medicina Molecolare  presso l'Istituto Oncologico Europeo di Milano e numerose partecipazioni a conferenze internazionali come speaker. Parallelamente, ho seguito come direttore artistico la realizzazione dell'evento Estate di San Martino a Piacenza (2012 e 2013) e ho maturato una forte esperienza nell'ambito della comunicazione e dello storytelling. Nel 2014 ho aperto Buonsenso@Faenza e da questa esperienza, nel 2018, è nata l'agenzia Buonsenso Comunicazione. Amo il teatro, i film di Cristopher Nolan, i passatelli e sono terribilmente curioso.</p>
</div>
<div class="author-img"><img alt=''  data-srcset='https://secure.gravatar.com/avatar/bced9313a8a34001c7eea08f6e1636c0?s=200&#038;d=mm&#038;r=g 2x'  height='100' width='100' data-src='https://secure.gravatar.com/avatar/bced9313a8a34001c7eea08f6e1636c0?s=100&#038;d=mm&#038;r=g' class='avatar avatar-100 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/bced9313a8a34001c7eea08f6e1636c0?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bced9313a8a34001c7eea08f6e1636c0?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript></div>
</div>
<div class="related-posts-wrapper style-one">
<h4 class="related-posts-main-title">
<i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span>
</h4>
<div class="related-posts clearfix ">
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://www.ilbuonsenso.net/roosters-romagna/" title="Nasce Roosters Romagna: prima partita il 23 febbraio">
<img width="390" height="205"   alt="Broncos Faenza" loading="lazy" data-src="https://www.ilbuonsenso.net/wp-content/uploads/2018/02/18881896_2300377483521141_997976537559903688_n-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="205" src="https://www.ilbuonsenso.net/wp-content/uploads/2018/02/18881896_2300377483521141_997976537559903688_n-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Broncos Faenza" loading="lazy" /></noscript>							</a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://www.ilbuonsenso.net/roosters-romagna/" rel="bookmark" title="Nasce Roosters Romagna: prima partita il 23 febbraio">
Nasce Roosters Romagna: prima partita il 23 febbraio							</a>
</h3><!--/.post-title-->
<div class="below-entry-meta ">
<span class="posted-on"><a href="https://www.ilbuonsenso.net/roosters-romagna/" title="11:15" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-02-20T11:15:50+01:00">20 Febbraio 2020</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://www.ilbuonsenso.net/author/samuele-marchi/"
title="Samuele Marchi"
>
Samuele Marchi					</a>
</span>
</span>
<span class="comments">
<i class="fa fa-comment"></i><a href="https://www.ilbuonsenso.net/roosters-romagna/#respond">0</a>										</span>
</div>					</div>
</div><!--/.related-->
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://www.ilbuonsenso.net/titan-broncos-romagna/" title="I Titan Broncos Romagna chiudono con un buon 3° posto in campionato">
<img width="390" height="205"   alt="titans romagna" loading="lazy" data-srcset="https://www.ilbuonsenso.net/wp-content/uploads/2019/05/titans-romagna-390x205.jpg 390w, https://www.ilbuonsenso.net/wp-content/uploads/2019/05/titans-romagna-300x159.jpg 300w"  data-src="https://www.ilbuonsenso.net/wp-content/uploads/2019/05/titans-romagna-390x205.jpg" data-sizes="(max-width: 390px) 100vw, 390px" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="205" src="https://www.ilbuonsenso.net/wp-content/uploads/2019/05/titans-romagna-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="titans romagna" loading="lazy" srcset="https://www.ilbuonsenso.net/wp-content/uploads/2019/05/titans-romagna-390x205.jpg 390w, https://www.ilbuonsenso.net/wp-content/uploads/2019/05/titans-romagna-300x159.jpg 300w" sizes="(max-width: 390px) 100vw, 390px" /></noscript>							</a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://www.ilbuonsenso.net/titan-broncos-romagna/" rel="bookmark" title="I Titan Broncos Romagna chiudono con un buon 3° posto in campionato">
I Titan Broncos Romagna chiudono con un buon 3° posto in campionato							</a>
</h3><!--/.post-title-->
<div class="below-entry-meta ">
<span class="posted-on"><a href="https://www.ilbuonsenso.net/titan-broncos-romagna/" title="17:02" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2019-05-20T17:02:35+02:00">20 Maggio 2019</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://www.ilbuonsenso.net/author/samuele-marchi/"
title="Samuele Marchi"
>
Samuele Marchi					</a>
</span>
</span>
<span class="comments">
<i class="fa fa-comment"></i><a href="https://www.ilbuonsenso.net/titan-broncos-romagna/#respond">0</a>										</span>
</div>					</div>
</div><!--/.related-->
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://www.ilbuonsenso.net/faenza-broncos-si-comincia-con-una-vittoria/" title="Faenza Broncos: si comincia con una vittoria">
<img width="390" height="205"   alt="Faenza Broncos" loading="lazy" data-src="https://www.ilbuonsenso.net/wp-content/uploads/2018/03/29102050_2488290088063212_3924493768366811756_n-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="205" src="https://www.ilbuonsenso.net/wp-content/uploads/2018/03/29102050_2488290088063212_3924493768366811756_n-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Faenza Broncos" loading="lazy" /></noscript>							</a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://www.ilbuonsenso.net/faenza-broncos-si-comincia-con-una-vittoria/" rel="bookmark" title="Faenza Broncos: si comincia con una vittoria">
Faenza Broncos: si comincia con una vittoria							</a>
</h3><!--/.post-title-->
<div class="below-entry-meta ">
<span class="posted-on"><a href="https://www.ilbuonsenso.net/faenza-broncos-si-comincia-con-una-vittoria/" title="12:17" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2018-03-13T12:17:05+01:00">13 Marzo 2018</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://www.ilbuonsenso.net/author/buonsenso/"
title="buonsenso"
>
buonsenso					</a>
</span>
</span>
<span class="comments">
<i class="fa fa-comment"></i><a href="https://www.ilbuonsenso.net/faenza-broncos-si-comincia-con-una-vittoria/#respond">0</a>										</span>
</div>					</div>
</div><!--/.related-->
</div><!--/.post-related-->
</div>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/i-roosters-romagna-sono-campioni-ditalia/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.ilbuonsenso.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> <span class="required-field-message" aria-hidden="true">I campi obbligatori sono contrassegnati <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Commento <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='35053' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b102b92e06" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="57"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div><!-- #comments -->
</div><!-- #content -->
</div><!-- #primary -->
<div id="secondary">
<aside id="colormag_300x250_advertisement_widget-12" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-content"><a href="https://bit.ly/3kUen9b" class="single_ad_300x250" target="_blank" ><img  width="300" height="250" alt="" data-src="https://www.ilbuonsenso.net/wp-content/uploads/2022/05/A13_Facebook_Formula_Salute.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.ilbuonsenso.net/wp-content/uploads/2022/05/A13_Facebook_Formula_Salute.jpg" width="300" height="250" alt=""></noscript></a></div>		</div>
</aside><aside id="media_image-7" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Rimani sempre aggiornato</span></h3><a href="http://eepurl.com/cklhLP"><img width="646" height="437"   alt="" style="max-width: 100%; height: auto;" title="Rimani sempre aggiornato" data-srcset="https://www.ilbuonsenso.net/wp-content/uploads/2016/10/BANNER-ON-WEBSITE.png 646w, https://www.ilbuonsenso.net/wp-content/uploads/2016/10/BANNER-ON-WEBSITE-300x203.png 300w"  data-src="https://www.ilbuonsenso.net/wp-content/uploads/2016/10/BANNER-ON-WEBSITE.png" data-sizes="(max-width: 646px) 100vw, 646px" class="image wp-image-4491  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="646" height="437" src="https://www.ilbuonsenso.net/wp-content/uploads/2016/10/BANNER-ON-WEBSITE.png" class="image wp-image-4491  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Rimani sempre aggiornato" srcset="https://www.ilbuonsenso.net/wp-content/uploads/2016/10/BANNER-ON-WEBSITE.png 646w, https://www.ilbuonsenso.net/wp-content/uploads/2016/10/BANNER-ON-WEBSITE-300x203.png 300w" sizes="(max-width: 646px) 100vw, 646px" /></noscript></a></aside><aside id="media_image-8" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>I dossier</span></h3><a href="https://www.ilbuonsenso.net/dossier/"><img width="310" height="207"   alt="" style="max-width: 100%; height: auto;" title="I dossier" data-srcset="https://www.ilbuonsenso.net/wp-content/uploads/2016/05/dossier.jpg 310w, https://www.ilbuonsenso.net/wp-content/uploads/2016/05/dossier-300x200.jpg 300w"  data-src="https://www.ilbuonsenso.net/wp-content/uploads/2016/05/dossier.jpg" data-sizes="(max-width: 310px) 100vw, 310px" class="image wp-image-1746  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="310" height="207" src="https://www.ilbuonsenso.net/wp-content/uploads/2016/05/dossier.jpg" class="image wp-image-1746  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="I dossier" srcset="https://www.ilbuonsenso.net/wp-content/uploads/2016/05/dossier.jpg 310w, https://www.ilbuonsenso.net/wp-content/uploads/2016/05/dossier-300x200.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></noscript></a></aside><aside id="media_image-6" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Non solo recensioni &#8211; Film e letture interessanti</span></h3><a href="https://www.ilbuonsenso.net/category/rubriche/non-solo-recensioni/"><img width="310" height="322"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://www.ilbuonsenso.net/wp-content/uploads/2016/05/recensioni.jpg 310w, https://www.ilbuonsenso.net/wp-content/uploads/2016/05/recensioni-289x300.jpg 289w, https://www.ilbuonsenso.net/wp-content/uploads/2016/05/recensioni-300x312.jpg 300w"  data-src="https://www.ilbuonsenso.net/wp-content/uploads/2016/05/recensioni.jpg" data-sizes="(max-width: 310px) 100vw, 310px" class="image wp-image-1839  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="310" height="322" src="https://www.ilbuonsenso.net/wp-content/uploads/2016/05/recensioni.jpg" class="image wp-image-1839  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.ilbuonsenso.net/wp-content/uploads/2016/05/recensioni.jpg 310w, https://www.ilbuonsenso.net/wp-content/uploads/2016/05/recensioni-289x300.jpg 289w, https://www.ilbuonsenso.net/wp-content/uploads/2016/05/recensioni-300x312.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></noscript></a></aside>
</div>
		</div><!-- .inner-wrap -->
</div><!-- #main -->
<footer id="colophon" class="clearfix  ">
<div class="footer-widgets-wrapper">
<div class="inner-wrap">
<div class="footer-widgets-area clearfix">
<div class="tg-upper-footer-widgets clearfix">
<div class="footer_upper_widget_area tg-one-third">
</div>
<div class="footer_upper_widget_area tg-one-third">
</div>
<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
</div>
</div>
<div class="tg-footer-main-widget">
<div class="tg-first-footer-widget">
<aside id="text-5" class="widget widget_text clearfix"><h3 class="widget-title"><span>Contatti Redazione</span></h3>			<div class="textwidget">Buon senso Faenza<br/>
<a href="mailto: infofaenza@ilbuonsenso.net">
infofaenza@ilbuonsenso.net</a><br/><br/>
<p style="text-align: justify; font-size: 8pt"><span style="color: #ffffff;">Buonsenso@Faenza è lo strumento di divulgazione web di Buonsenso Comunicazione. Questo blog non rappresenta una testata giornalistica in quanto viene aggiornato senza alcuna periodicità . Non può pertanto considerarsi un prodotto editoriale ai sensi della legge n° 62 del 7.03.2001. Alcuni contenuti inseriti in questo blog (testi e immagini) sono tratti da internet e, pertanto, considerati di pubblico dominio; qualora la loro pubblicazione violasse eventuali diritti d’autore, vogliate comunicarcelo via email e saranno immediatamente rimossi. Prima di commentare e interagire con il sito, leggere il <a style="color: #ffffff;" title="Disclaimer" href="http://www.ilbuonsenso.net/?page_id=266" target="_self" rel="noopener">disclaimer</a>.</span></h6></div>
</aside>				</div>
</div>
<div class="tg-footer-other-widgets">
<div class="tg-second-footer-widget">
<aside id="recent-posts-2" class="widget widget_recent_entries clearfix">
<h3 class="widget-title"><span>Ultimi articoli</span></h3>
<ul>
<li>
<a href="https://www.ilbuonsenso.net/lettera-allufficio-palio-il-niballo-e-una-cultura-che-ci-fa-riconoscere-senza-conoscerci/">Lettera all&#8217;Ufficio Palio: &#8220;Il Niballo è una cultura che ci fa riconoscere senza conoscerci&#8221;</a>
</li>
<li>
<a href="https://www.ilbuonsenso.net/rischio-diffusione-west-nile-disposizioni-di-tutela-pubblica-per-eventi-allesterno/">Rischio diffusione West Nile: disposizioni di tutela pubblica per eventi all&#8217;esterno</a>
</li>
</ul>
</aside>				</div>
<div class="tg-third-footer-widget">
<aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Categorie</span></h3><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-1827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1827"><a href="https://www.ilbuonsenso.net/category/un-mond-pio-bel/">Un mond pió bël</a></li>
<li id="menu-item-1828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1828"><a href="https://www.ilbuonsenso.net/category/faentiners-faentini-nel-mondo/">Faentini nel mondo</a></li>
<li id="menu-item-1829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1829"><a href="https://www.ilbuonsenso.net/category/newsfaenza/eventi/">Attualità faentine</a></li>
<li id="menu-item-1830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830"><a href="https://www.ilbuonsenso.net/category/newsfaenza/cultura/">Cultura in città</a></li>
<li id="menu-item-1831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1831"><a href="https://www.ilbuonsenso.net/category/newsfaenza/senza-categoria/">Idee Geniali e Opportunità</a></li>
</ul></div></aside>				</div>
<div class="tg-fourth-footer-widget">
<aside id="rss_links-2" class="widget widget_rss_links clearfix"><h3 class="widget-title"><span>Feed</span></h3><ul><li><a target="_self" href="https://www.ilbuonsenso.net/feed/" title="Abbonati agli articoli">RSS - Articoli</a></li></ul>
</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us14.list-manage.com","uuid":"c6bb5652407200d5d54a0a2ba","lid":"b63759c87e"}) })</script></div></aside>				</div>
</div>
<div class="footer-full-width-sidebar inner-wrap clearfix">
</div>
</div>
</div>
</div>
<div class="footer-socket-wrapper clearfix">
<div class="inner-wrap">
<div class="footer-socket-area">
<div class="footer-socket-right-section">
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/buonsensofaenza" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.instagram.com/buonsenso.faenza/?hl=it" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCUD37jpEY-Q0aYJPRZY4j0w?view_as=subscriber" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://www.linkedin.com/company/buonsenso-faenza/" target="_blank"><i class="fa fa-linkedin"></i></a></li>			</ul>
</div><!-- .social-links -->
<nav class="footer-menu clearfix">
</nav>
</div>
<div class="footer-socket-left-section">
<div class="copyright">Copyright &copy; 2022 <a href="https://www.ilbuonsenso.net/" title="Buonsenso Faenza" ><span>Buonsenso Faenza</span></a>. All rights reserved.<br>Theme: <a href="https://themegrill.com/wordpress-themes/" target="_blank" title="ColorMag Pro" rel="nofollow"><span>ColorMag Pro</span></a> by ThemeGrill. Powered by <a href="http://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
</div><!-- .footer-socket-area -->
</div><!-- .inner-wrap -->
</div><!-- .footer-socket-wrapper -->
</footer><!-- #colophon -->
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div><!-- #page -->
<script type="text/javascript" src="https://www.ilbuonsenso.net/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js"></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-59743704-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
<div style="display:none">
<div class="grofile-hash-map-bced9313a8a34001c7eea08f6e1636c0">
</div>
</div>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202230' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=11.1.2' id='wpgroho-js'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-includes/js/comment-reply.min.js?ver=65131d2945511cf249b077995d8be833' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=3.2.1' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=3.2.1' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/navigation.min.js?ver=3.2.1' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=3.2.1' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/skip-link-focus-fix.min.js?ver=3.2.1' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='colormag-custom-js-extra'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"4000","breaking_news_speed":"1000"};
var colormag_load_more = {"tg_nonce":"586725d152","ajax_url":"https:\/\/www.ilbuonsenso.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=3.2.1' id='colormag-custom-js'></script>
<script type='text/javascript' id='colormag-loadmore-js-extra'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"Nessun altro articolo"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=3.2.1' id='colormag-loadmore-js'></script>
<script type='text/javascript' id='colormag-infinite-scroll-js-extra'>
/* <![CDATA[ */
var colormagInfiniteScrollParams = {"isSinglePost":"","queryVars":"{\"page\":0,\"name\":\"i-roosters-romagna-sono-campioni-ditalia\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"post_type\":[\"post\",\"page\",\"e-landing-page\"],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"posts_per_page\":10,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}","ajaxUrl":"https:\/\/www.ilbuonsenso.net\/wp-admin\/admin-ajax.php","infiniteCount":"2","infiniteTotal":"0","pagination":"default","infiniteScrollEvent":"button","infiniteNonce":"0d5e3da89d","allPostsLoadedMessage":"All Posts Loaded"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/infinite-scroll.min.js?ver=3.2.1' id='colormag-infinite-scroll-js'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.10.3' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=2.0.57' id='quads-admin-ads-js'></script>
<script defer type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1658856560' id='akismet-frontend-js'></script>
<script src='https://stats.wp.com/e-202230.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:11.1.2',blog:'126562643',post:'35053',tz:'2',srv:'www.ilbuonsenso.net'} ]);
_stq.push([ 'clickTrackerInit', '126562643', '35053' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.1009759902954 seconds, on 29-07-22 18:28:25 -->