<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Eighth grade di Bo Burnham - Buon Senso Faenza</title>
<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ilbuonsenso.net/eighth-grade-bo-burnham/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Eighth grade di Bo Burnham - Buon Senso Faenza" />
<meta property="og:description" content="“Quando meno te lo aspetti, la natura ha astuti metodi per trovare il tuo punto più debole. Tu ricordati che" />
<meta property="og:url" content="https://www.ilbuonsenso.net/eighth-grade-bo-burnham/" />
<meta property="og:site_name" content="Buon Senso Faenza" />
<meta property="article:publisher" content="https://www.facebook.com/buonsensofaenza" />
<meta property="article:author" content="https://www.facebook.com/samuele.marchi.1" />
<meta property="article:tag" content="film" />
<meta property="article:section" content="Non Solo Recensioni" />
<meta property="article:published_time" content="2020-05-18T08:19:55+00:00" />
<meta property="article:modified_time" content="2020-05-18T08:21:27+00:00" />
<meta property="og:updated_time" content="2020-05-18T08:21:27+00:00" />
<meta property="og:image" content="https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/05/3463.jpg?fit=900%2C540&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/05/3463.jpg?fit=900%2C540&#038;ssl=1" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="540" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="“Quando meno te lo aspetti, la natura ha astuti metodi per trovare il tuo punto più debole. Tu ricordati che" />
<meta name="twitter:title" content="Eighth grade di Bo Burnham - Buon Senso Faenza" />
<meta name="twitter:site" content="@buonsensofaenza" />
<meta name="twitter:image" content="https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/05/3463.jpg?fit=900%2C540&#038;ssl=1" />
<meta name="twitter:creator" content="@buonsensofaenza" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ilbuonsenso.net/#website","url":"https://www.ilbuonsenso.net/","name":"Buon Senso Faenza","inLanguage":"it-IT","description":"News e informazioni a Faenza e dintorni","potentialAction":[{"@type":"SearchAction","target":"https://www.ilbuonsenso.net/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.ilbuonsenso.net/eighth-grade-bo-burnham/#primaryimage","inLanguage":"it-IT","url":"https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/05/3463.jpg?fit=900%2C540&ssl=1","width":900,"height":540,"caption":"Eighth grade di Bo Burnham"},{"@type":"WebPage","@id":"https://www.ilbuonsenso.net/eighth-grade-bo-burnham/#webpage","url":"https://www.ilbuonsenso.net/eighth-grade-bo-burnham/","name":"Eighth grade di Bo Burnham - Buon Senso Faenza","isPartOf":{"@id":"https://www.ilbuonsenso.net/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.ilbuonsenso.net/eighth-grade-bo-burnham/#primaryimage"},"datePublished":"2020-05-18T08:19:55+00:00","dateModified":"2020-05-18T08:21:27+00:00","author":{"@id":"https://www.ilbuonsenso.net/#/schema/person/0a1b336952ceb7c4681822029b690714"},"potentialAction":[{"@type":"ReadAction","target":["https://www.ilbuonsenso.net/eighth-grade-bo-burnham/"]}]},{"@type":["Person"],"@id":"https://www.ilbuonsenso.net/#/schema/person/0a1b336952ceb7c4681822029b690714","name":"Samuele Marchi","image":{"@type":"ImageObject","@id":"https://www.ilbuonsenso.net/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/d8d10e51535515bcd6629464ff3836cf?s=96&d=mm&r=g","caption":"Samuele Marchi"},"description":"Giornalista, sono nato a Faenza e dopo la laurea in Lettere all\u2019Universit\u00e0 di Bologna frequento il master in 'Sviluppo creativo e gestione delle attivit\u00e0 culturali' dell\u2019Universit\u00e0 di Venezia/Scuola Holden. Ho collaborato con diverse testate locali e nazionali come Veneto Economia, Alto Adige Innovazione, Cortina Ski 2021, Il Piccolo, Faenza Web Tv. Ho partecipato all'organizzazione del congresso nazionale Aiga 2015 e del Padova Innovation Day. Nel 2016 ho pubblicato il libro \u201cUn viaggio (e ritorno) nei Canti Orfici\u201d (Carta Bianca editore) dedicato al poeta Dino Campana. Amo i cappelletti, tifo Lazio e, come facendo un puzzle, cerco di dare un senso alle cose che mi accadono attorno.","sameAs":["https://www.facebook.com/samuele.marchi.1"]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//k4z6w9b5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Buon Senso Faenza &raquo; Feed" href="https://www.ilbuonsenso.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Buon Senso Faenza &raquo; Feed dei commenti" href="https://www.ilbuonsenso.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Buon Senso Faenza &raquo; Eighth grade di Bo Burnham Feed dei commenti" href="https://www.ilbuonsenso.net/eighth-grade-bo-burnham/feed/" />
<!-- Powered by Shareaholic; Grow your Audience faster! - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
//<![CDATA[
_SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/www.ilbuonsenso.net\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/www.ilbuonsenso.net\/wp-admin\/admin-ajax.php","share_counts_url":"https:\/\/www.ilbuonsenso.net\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"site_id":"6347edaa6caa0a5286163753a28d0799","url_components":{"year":"2020","monthnum":"05","day":"18","hour":"10","minute":"19","second":"55","post_id":"27399","postname":"eighth-grade-bo-burnham","category":"rubriche\/non-solo-recensioni"}};
//]]>
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='6347edaa6caa0a5286163753a28d0799' async ></script>
<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Buon Senso Faenza' />
<meta name='shareaholic:language' content='it-IT' />
<meta name='shareaholic:url' content='https://www.ilbuonsenso.net/eighth-grade-bo-burnham/' />
<meta name='shareaholic:keywords' content='tag:film, cat:non solo recensioni, type:post' />
<meta name='shareaholic:article_published_time' content='2020-05-18T10:19:55+02:00' />
<meta name='shareaholic:article_modified_time' content='2020-05-18T10:21:27+02:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Samuele Marchi' />
<meta name='shareaholic:site_id' content='6347edaa6caa0a5286163753a28d0799' />
<meta name='shareaholic:wp_version' content='9.1.0' />
<meta name='shareaholic:image' content='https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/05/3463.jpg?fit=640%2C384&amp;ssl=1' />
<!-- Shareaholic Content Tags End -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilbuonsenso.net/wp-includes/css/dist/block-library/style.min.css?ver=e1fb02e5e2a2f4759e806b75c3711396' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ilbuonsenso.net/wp-content/cache/wpfc-minified/mn17r0qr/23m8t.css" media="all"/>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='quads-style-css-css'  href='https://www.ilbuonsenso.net/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=1.8.13' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.ilbuonsenso.net/wp-content/plugins/cookie-notice/css/front.min.css?ver=e1fb02e5e2a2f4759e806b75c3711396' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='colormag_style-css'  href='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/style.css?ver=e1fb02e5e2a2f4759e806b75c3711396' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ilbuonsenso.net/wp-content/cache/wpfc-minified/t10f3ze/23m8t.css" media="all"/>
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=e1fb02e5e2a2f4759e806b75c3711396' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tmm-css'  href='https://www.ilbuonsenso.net/wp-content/plugins/team-members/inc/css/tmm_style.css?ver=e1fb02e5e2a2f4759e806b75c3711396' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://www.ilbuonsenso.net/wp-content/plugins/jetpack/css/jetpack.css?ver=8.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ilbuonsenso.net/wp-content/cache/wpfc-minified/7ndk662g/23m8t.css" media="all"/>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.ilbuonsenso.net\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"300","onClick":"","cookieName":"cookie_notice_accepted","cookieTime":"31536000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script src='//www.ilbuonsenso.net/wp-content/cache/wpfc-minified/2p24upix/23m94.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.51'></script> -->
<!-- <script type='text/javascript' src='https://www.ilbuonsenso.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://www.ilbuonsenso.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=e1fb02e5e2a2f4759e806b75c3711396'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.ilbuonsenso.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilbuonsenso.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilbuonsenso.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p8z2IX-77V' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilbuonsenso.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilbuonsenso.net%2Feighth-grade-bo-burnham%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilbuonsenso.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilbuonsenso.net%2Feighth-grade-bo-burnham%2F&#038;format=xml" />
<script data-ad-client="ca-pub-4346945838786379" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>		<script>
document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
</script>
<style>
.no-js img.lazyload { display: none; }
figure.wp-block-image img.lazyloading { min-width: 150px; }
.lazyload, .lazyloading { opacity: 0; }
.lazyloaded {
opacity: 1;
transition: opacity 400ms;
transition-delay: 0ms;
}
</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.ilbuonsenso.net/xmlrpc.php"><link rel="icon" href="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2019/06/cropped-LOGO_TWITTER.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2019/06/cropped-LOGO_TWITTER.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2019/06/cropped-LOGO_TWITTER.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2019/06/cropped-LOGO_TWITTER.jpg?fit=270%2C270&#038;ssl=1" />
<!-- Buon Senso Faenza Internal Styles -->		<style type="text/css">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</style>
<style type="text/css" id="wp-custom-css">
/*
Puoi aggiungere qui il tuo codice CSS.
Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/
.default-wp-page .previous {
max-width: 340px;
}
.default-wp-page .next {
max-width: 340px;
}
.footer-widgets-wrapper {
background: url('https://www.ilbuonsenso.net/wp-content/uploads/2016/05/footer_lodyas.jpg') repeat;
}			</style>
</head>
<body class="post-template-default single single-post postid-27399 single-format-standard cookies-not-set  box-layout">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe 
height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-5HNMMHM" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#main">Skip to content</a>
<header id="masthead" class="site-header clearfix ">
<div id="header-text-nav-container" class="clearfix">
<div class="news-bar">
<div class="inner-wrap clearfix">
<div class="breaking-news">
<strong class="breaking-news-latest">
Ultimo:			</strong>
<ul class="newsticker">
<li>
<a href="https://www.ilbuonsenso.net/covid-19-emilia-romagna-casi/" title="Covid-19: in Emilia-Romagna incremento di soli 35 casi, nessuno in provincia di Ravenna">Covid-19: in Emilia-Romagna incremento di soli 35 casi, nessuno in provincia di Ravenna</a>
</li>
<li>
<a href="https://www.ilbuonsenso.net/turismo-emilia-romagna-coronavirus/" title="Emilia-Romagna: a soffrire di più è il turismo, Unioncamere stima flessione del 40% nel 2020">Emilia-Romagna: a soffrire di più è il turismo, Unioncamere stima flessione del 40% nel 2020</a>
</li>
<li>
<a href="https://www.ilbuonsenso.net/faenza-centro-consegna-domicilio/" title="Faenza C&#8217;entro attiva il servizio gratuito di consegna a domicilio">Faenza C&#8217;entro attiva il servizio gratuito di consegna a domicilio</a>
</li>
<li>
<a href="https://www.ilbuonsenso.net/raggisolaris-massimo-friso/" title="Le strade tra i Raggisolaris e il coach Friso si separano, con lui il miglior risultato di sempre">Le strade tra i Raggisolaris e il coach Friso si separano, con lui il miglior risultato di sempre</a>
</li>
<li>
<a href="https://www.ilbuonsenso.net/i-miserabili-cinema/" title="Dal 18 maggio il film &#8220;I Miserabili&#8221;, un biglietto online per sostenere i cinema locali">Dal 18 maggio il film &#8220;I Miserabili&#8221;, un biglietto online per sostenere i cinema locali</a>
</li>
</ul>
</div>
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/buonsensofaenza" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.instagram.com/buonsenso.faenza/?hl=it" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCUD37jpEY-Q0aYJPRZY4j0w?view_as=subscriber" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://www.linkedin.com/company/buonsenso-faenza/" target="_blank"><i class="fa fa-linkedin"></i></a></li>
</ul>
</div><!-- .social-links -->
</div>
</div>
<div class="inner-wrap">
<div id="header-text-nav-wrap" class="clearfix">
<div id="header-left-section">
<div id="header-text" class="screen-reader-text">
<h3 id="site-title">
<a href="https://www.ilbuonsenso.net/" title="Buon Senso Faenza" rel="home">Buon Senso Faenza</a>
</h3>
<p id="site-description">News e informazioni a Faenza e dintorni</p>
<!-- #site-description -->
</div><!-- #header-text -->
</div><!-- #header-left-section -->
<div id="header-right-section">
</div><!-- #header-right-section -->
</div><!-- #header-text-nav-wrap -->
</div><!-- .inner-wrap -->
<nav id="site-navigation" class="main-navigation clearfix">
<div class="inner-wrap clearfix">
<div class="home-icon">
<a href="https://www.ilbuonsenso.net/" title="Buon Senso Faenza"><i class="fa fa-home"></i></a>
</div>
<div class="search-random-icons-container">
<div class="random-post">
<a href="https://www.ilbuonsenso.net/stella-merito-coni-faenza/" title="Leggi un articolo casuale"><i class="fa fa-random"></i></a>
</div>
<div class="top-search-wrap">
<i class="fa fa-search search-top"></i>
<div class="search-form-top">
<form action="https://www.ilbuonsenso.net/" class="search-form searchform clearfix" method="get">
<div class="search-wrap">
<input type="text" placeholder="Cerca" class="s field" name="s">
<button class="search-icon" type="submit"></button>
</div>
</form><!-- .searchform -->
</div>
</div>
</div>
<p class="menu-toggle"></p>
<div class="menu-primary-container"><ul id="menu-faenzahome" class="menu"><li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://www.ilbuonsenso.net/home/il-progetto/">Il Progetto</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69 menu-item-category-3"><a href="https://www.ilbuonsenso.net/category/newsfaenza/">News@Faenza</a>
<ul class="sub-menu">
<li id="menu-item-8010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8010"><a href="https://www.ilbuonsenso.net/dossier/">Dossier</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83 menu-item-category-13"><a href="https://www.ilbuonsenso.net/category/newsfaenza/eventi/">Attualità faentine</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82 menu-item-category-12"><a href="https://www.ilbuonsenso.net/category/newsfaenza/cultura/">Cultura in città</a></li>
<li id="menu-item-1865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1865 menu-item-category-583"><a href="https://www.ilbuonsenso.net/category/sport-e-associazioni/">Sport e Associazioni</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233 menu-item-category-1"><a href="https://www.ilbuonsenso.net/category/newsfaenza/senza-categoria/">Idee Geniali e Opportunità</a></li>
</ul>
</li>
<li id="menu-item-8011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8011"><a href="https://www.ilbuonsenso.net/dossier/">Dossier</a>
<ul class="sub-menu">
<li id="menu-item-23227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23227 menu-item-category-5662"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/incendio-lotras-faenza/">Incendio Lotras System</a></li>
<li id="menu-item-19818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19818 menu-item-category-5560"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/scrivere-per-il-web-2019/">Scrivere per il web 2019</a></li>
<li id="menu-item-14573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14573 menu-item-category-4347"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/cogestione-liceo-torricelli/">Cogestione liceo 2018</a></li>
<li id="menu-item-5732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5732 menu-item-category-1781"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/comunali-2015-faenza-500-giorni-dopo/">COMUNALI 2015 &#8211; Faenza 500 giorni dopo</a></li>
<li id="menu-item-2890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2890 menu-item-category-1014"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/faenza-e-ceramica/">Faenza è Ceramica</a></li>
<li id="menu-item-2127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2127 menu-item-category-665"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/mondo-palio/">Mondo Palio</a></li>
<li id="menu-item-1942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1942 menu-item-category-606"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/faentini-e-migranti/">Faentini e migranti</a></li>
<li id="menu-item-1939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1939 menu-item-category-147"><a href="https://www.ilbuonsenso.net/category/amministrative-2015/">Amministrative 2015</a></li>
</ul>
</li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111 menu-item-category-14"><a href="https://www.ilbuonsenso.net/category/un-mond-pio-bel/">Un mond pió bël</a></li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-178 menu-item-category-65"><a href="https://www.ilbuonsenso.net/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
<li id="menu-item-332" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-332 menu-item-category-91"><a href="https://www.ilbuonsenso.net/category/rubriche/non-solo-recensioni/">Non Solo Recensioni</a></li>
<li id="menu-item-13837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13837 menu-item-category-4199"><a href="https://www.ilbuonsenso.net/category/rubriche/annalaura-matatia-lifestyle/">BS &#8211; Lifestyle</a></li>
<li id="menu-item-11022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11022 menu-item-category-3331"><a href="https://www.ilbuonsenso.net/category/rubriche/buonsenso-meteo-faenza/">BuonMETEO@Faenza di Roberto Gentilini</a></li>
<li id="menu-item-1937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1937 menu-item-category-183"><a href="https://www.ilbuonsenso.net/category/faentiners-faentini-nel-mondo/">FAENTINERS &#8211; Faentini nel mondo</a></li>
<li id="menu-item-1065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1065 menu-item-category-270"><a href="https://www.ilbuonsenso.net/category/rubriche/un-po-e-sia-di-rosarita-berardi/">UN PO&#8217; E SIA&#8230; di Rosarita Berardi</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179 menu-item-category-66"><a href="https://www.ilbuonsenso.net/category/rubriche/tfa-una-sitcom-formativa-attiva/">TFA &#8211; Una siTcom Formativa Attiva</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://www.ilbuonsenso.net/home/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-20133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20133"><a href="https://www.ilbuonsenso.net/home/servizi-promuovere-azienda-pubblicita/">Servizi</a></li>
</ul></div>
</div>
</nav>
</div><!-- #header-text-nav-container -->
<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="https://www.ilbuonsenso.net/" title="Buon Senso Faenza" rel="home"><img   width="1400" height="400" alt="Buon Senso Faenza" data-src="https://www.ilbuonsenso.net/wp-content/uploads/2019/07/copertina-sito-web.jpg" class="header-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.ilbuonsenso.net/wp-content/uploads/2019/07/copertina-sito-web.jpg" class="header-image" width="1400" height="400" alt="Buon Senso Faenza"></noscript></a></div></div>
</header>
<div id="main" class="clearfix">
<div class="inner-wrap clearfix">
<div id="primary">
<div id="content" class="clearfix">
<article id="post-27399" class="post-27399 post type-post status-publish format-standard has-post-thumbnail hentry category-non-solo-recensioni tag-film">
<div class="featured-image">
<img width="800" height="445" src="https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/05/3463.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Eighth grade di Bo Burnham" />											</div>
<div class="article-content clearfix">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilbuonsenso.net/category/rubriche/non-solo-recensioni/"  rel="category tag">Non Solo Recensioni</a>&nbsp;</span></div>
<header class="entry-header">
<h1 class="entry-title">
Eighth grade di Bo Burnham				</h1>
</header>
<div class="below-entry-meta ">
<span class="posted-on"><a href="https://www.ilbuonsenso.net/eighth-grade-bo-burnham/" title="10:19" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-18T10:19:55+02:00">18 Maggio 2020</time><time class="updated" datetime="2020-05-18T10:21:27+02:00">18 Maggio 2020</time></a></span>
<span class="byline"><span class="author vcard" itemprop="name"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilbuonsenso.net/author/samuele-marchi/" title="Samuele Marchi">Samuele Marchi</a></span></span>
<span class="post-views"><i class="fa fa-eye"></i><span class="total-views">16 Views</span></span>
<span class="comments"><a href="https://www.ilbuonsenso.net/eighth-grade-bo-burnham/#respond"><i class="fa fa-comment"></i> 0 Commenti</a></span>
<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.ilbuonsenso.net/tag/film/" rel="tag">film</a></span></div>
<div class="entry-content clearfix">
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Eighth grade di Bo Burnham' data-link='https://www.ilbuonsenso.net/eighth-grade-bo-burnham/' data-app-id-name='post_above_content'></div>
<!-- WP QUADS Content Ad Plugin v. 1.8.13 -->
<div class="quads-location quads-ad4" id="quads-ad4" style="float:none;margin:10px;">
<a 
href="http://tag.satispay.com/BuonsensoFaenza" 
title="BuonsensoFaenzaSatispay" 
target="_blank">
<img 
src="https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2019/04/Banner_728x90.gif?w=800&#038;ssl=1" 
alt="BuonsensoFaenzaSatispay" data-recalc-dims="1"/>
</a>
</div>
<p style="text-align: right;"><em>“Quando meno te lo aspetti, la natura ha astuti metodi per trovare il tuo punto più debole. Tu ricordati che sono qui. Adesso magari non vuoi provare niente, magari non vorrai mai provare niente e, sai, magari non è con me che vorrai parlare di queste cose. Però prova qualcosa, perché l’hai già provata”</em><br />
<em>Chiamami col tuo nome</em></p>
<p>Il dramma della timidezza in una coraggiosa ragazzina di terza media. In tempi in cui la popolarità delle persone viene calcolata in maniera fredda e matematica tramite il numero di follower sul proprio profilo Instagram, la giovane Kayla si ritrova in una grave crisi esistenziale.<strong> Lei vorrebbe essere come le sue coetanee:</strong> rilassate, piene di amici e cariche di attenzioni. Purtroppo, il destino le ha riservato un nemico difficile da abbattere, ovvero il costante confronto con la propria sconfortante insicurezza. <strong>Una profonda sottovalutazione di sé stessa</strong> che cerca di superare tramite la creazione di una serie di video consigli online in cui cerca di dare ad altre persone un suggerimento per attraversare le varie fasi della crescita, ma che in realtà non sono altro che la rappresentazione del proprio grillo parlante interiore che vuole solo sfogarsi.</p>
<h2>La sensibilità amara di Bo Burnham, dal web al cinema</h2>
<p>Burnham ha un passato molto particolare, palesemente figlio della tecnologia dilagante di questi ultimi dieci anni. Già a diciassette anni era una delle più importanti web star di youtube. Sketch comici e canzoni esilaranti lo hanno portato <strong>a una fama consistente in pochissimo tempo.</strong> Grazie ad una collaborazione <strong>Netflix</strong> ha pure registrato due ottimi spettacoli dal vivo di vera Stand Up Comedy. <em>“What</em>” e <em>“Make Happy”</em> (titoli degli show citati) sono prodotti assolutamente da recuperare se si vuole avere un&#8217;idea chiara e completa della poetica imprevedibile di Burnham. Da lì, poco dopo, è riuscito a fare il grande salto e, successivamente aver recitato alcune parti di contorno in alcuni film di genere, <strong>finalmente riesce a mettersi dietro la macchina da presa</strong> e a consacrarsi come artista a tutto tondo con una moltitudine di potenziale tutto da scoprire.</p>
<h2>Un&#8217; opera prima che lascia sperare a una carriera sfavillante</h2>
<p>Il suo stile è contraddistinto da <strong>un&#8217;ironia sofferta e non sempre di facile comprensione</strong>. Le paure e i timori dei personaggi vengono esplicitati parola per parola senza dare spazio all&#8217;immaginazione. Una comicità intelligente che tenta di puntare il dito sulla figura dei vincenti e non sui più sfortunati. La sceneggiatura semplice presenta chiavi di lettura innovative e moderne, le quali danno alla pellicola un&#8217;aria aperta e fresca.<strong> Le turbe adolescenziali e il rapporto con gli adulti sono l&#8217;elemento fondamentale del discorso</strong> con ovvi riferimenti al repertorio comico del giovane cineasta. Da sottolineare inoltre alcune trovate registiche niente male, come <strong>l&#8217;utilizzo di rallenty improvvisi</strong> accompagnati da una coinvolgente musica elettronica oppure dalla storpiatura di alcune banali situazioni di quotidianità che diventano raffigurazioni mostruose, simbolo dei sentimenti della protagonista.</p>
<h2>La lacrima più grande è quella degli introversi: Il mondo può divorarli in un istante, ma è davvero colpa loro?</h2>
<p>La tenera Kayla (Elsie Fisher) è la principale vittima della vicenda. Per tutta la visione noi la notiamo per<strong> la sua piccolezza, per le sue spalle stressate, le sue paranoie</strong> e il suo disperato bisogno di adattarsi alla comunità a cui appartiene. Cerca di reggere un peso troppo vistoso per lei: l<strong>&#8216;adolescenza</strong>. Una bambina di 14 anni, quasi senza amici, che non si sente capita e ascoltata a causa della sua indole pacata e poco confidente. Vorrebbe essere qualcosa di più ma un problema più profondo la colpisce ripetutamente da dentro.<strong> Il rapporto con il padre è scritto divinamente</strong>, ricordando anche la difficoltà dei genitori dell&#8217;interagire e nel comprendere a pieno i propri figli. Il film riesce con successo a porre l&#8217;attenzione sulla questione della sensibilità individuale, un realtà diffusissima, soprattutto per i giovanissimi, ma che purtroppo deve ancora trovare concreta visibilità nella società macista in cui viviamo attualmente.</p>
<p style="text-align: right;"><em>“I&#8217;m stoked on ambition and verve I&#8217;m gonna get what I deserve”</em><br />
<em>Miley Cyrus – Black Mirror S05E03</em></p>
<p style="text-align: right;"><em>Alex Bonora</em></p>
<!-- WP QUADS Content Ad Plugin v. 1.8.13 -->
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:0px;">
<a 
href="http://tag.satispay.com/BuonsensoFaenza" 
title="BuonsensoFaenzaSatispay" 
target="_blank">
<img 
src="https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2019/04/satispay.png?w=800&#038;ssl=1" 
alt="BuonsensoFaenzaSatispay" data-recalc-dims="1"/>
</a>
</div>
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Eighth grade di Bo Burnham' data-link='https://www.ilbuonsenso.net/eighth-grade-bo-burnham/' data-app-id-name='post_below_content'></div>		</div>
</div>
</article>
</div><!-- #content -->
<ul class="default-wp-page clearfix">
<li class="previous"><a href="https://www.ilbuonsenso.net/raffaello-bellavista-dante/" rel="prev"><span class="meta-nav">&larr;</span> L&#8217;omaggio a Dante del musicista Raffaello Bellavista in vista del 7° centenario</a></li>
<li class="next"><a href="https://www.ilbuonsenso.net/don-antonio-lockdown-blues/" rel="next">The Lockdown Blues: l&#8217;album live realizzato da Don Antonio e Vince Valicelli al tempo del Covid <span class="meta-nav">&rarr;</span></a></li>
</ul>
<div class="author-box author-bio-style-one">
<div class="author-description-wrapper">
<h4 class="author-name">Samuele Marchi</h4>
<p class="author-description">Giornalista, sono nato a Faenza e dopo la laurea in Lettere all’Università di Bologna frequento il master in 'Sviluppo creativo e gestione delle attività culturali' dell’Università di Venezia/Scuola Holden. Ho collaborato con diverse testate locali e nazionali come Veneto Economia, Alto Adige Innovazione, Cortina Ski 2021, Il Piccolo, Faenza Web Tv. Ho partecipato all'organizzazione del congresso nazionale Aiga 2015 e del Padova Innovation Day. Nel 2016 ho pubblicato il libro “Un viaggio (e ritorno) nei Canti Orfici” (Carta Bianca editore) dedicato al poeta Dino Campana. Amo i cappelletti, tifo Lazio e, come facendo un puzzle, cerco di dare un senso alle cose che mi accadono attorno.</p>
</div>
<div class="author-img"><img alt=''  data-srcset='https://secure.gravatar.com/avatar/d8d10e51535515bcd6629464ff3836cf?s=200&#038;d=mm&#038;r=g 2x'  height='100' width='100' data-src="https://secure.gravatar.com/avatar/d8d10e51535515bcd6629464ff3836cf?s=100&#038;d=mm&#038;r=g" class="avatar avatar-100 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/d8d10e51535515bcd6629464ff3836cf?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d8d10e51535515bcd6629464ff3836cf?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript></div>
</div>
<div class="related-posts-wrapper style-one">
<h4 class="related-posts-main-title">
<i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span>
</h4>
<div class="related-posts clearfix ">
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://www.ilbuonsenso.net/suspiria-di-luca-guadagnino/" title="Suspiria di Luca Guadagnino">
<img width="390" height="205" src="https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2019/01/suspiria.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="suspiria luca guadagnino" srcset="https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2019/01/suspiria.jpg?resize=390%2C205&amp;ssl=1 390w, https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2019/01/suspiria.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2019/01/suspiria.jpg?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" sizes="(max-width: 390px) 100vw, 390px" />							</a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://www.ilbuonsenso.net/suspiria-di-luca-guadagnino/" rel="bookmark" title="Suspiria di Luca Guadagnino">Suspiria di Luca Guadagnino</a>
</h3><!--/.post-title-->
<div class="below-entry-meta ">
<span class="posted-on"><a href="https://www.ilbuonsenso.net/suspiria-di-luca-guadagnino/" title="16:39" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-01-17T16:39:55+01:00">17 Gennaio 2019</time><time class="updated" datetime="2019-01-17T16:46:10+01:00">17 Gennaio 2019</time></a></span>
<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilbuonsenso.net/author/buonsenso/" title="buonsenso">buonsenso</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="https://www.ilbuonsenso.net/suspiria-di-luca-guadagnino/#respond">0</a></span>
</div>
</div>
</div><!--/.related-->
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://www.ilbuonsenso.net/memorie-di-un-assassino-bong-joon-ho/" title="Memorie di un assassino di Bong Joon-ho">
<img width="390" height="205" src="https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/02/memorie-di-un-assassino-memories-of-murder-2003-bong-joon-ho-cov932-932x460.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="memorie-di-un-assassino" srcset="https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/02/memorie-di-un-assassino-memories-of-murder-2003-bong-joon-ho-cov932-932x460.jpg?resize=390%2C205&amp;ssl=1 390w, https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/02/memorie-di-un-assassino-memories-of-murder-2003-bong-joon-ho-cov932-932x460.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" />							</a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://www.ilbuonsenso.net/memorie-di-un-assassino-bong-joon-ho/" rel="bookmark" title="Memorie di un assassino di Bong Joon-ho">Memorie di un assassino di Bong Joon-ho</a>
</h3><!--/.post-title-->
<div class="below-entry-meta ">
<span class="posted-on"><a href="https://www.ilbuonsenso.net/memorie-di-un-assassino-bong-joon-ho/" title="14:38" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-25T14:38:22+01:00">25 Febbraio 2020</time><time class="updated" datetime="2020-02-25T14:39:59+01:00">25 Febbraio 2020</time></a></span>
<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilbuonsenso.net/author/alessandro-leoni/" title="Alessandro Leoni">Alessandro Leoni</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="https://www.ilbuonsenso.net/memorie-di-un-assassino-bong-joon-ho/#respond">0</a></span>
</div>
</div>
</div><!--/.related-->
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://www.ilbuonsenso.net/rwanda-marco-cortesi-forli/" title="Forlì: a “21 corti” alcune anticipazioni del film sul Rwanda di Marco Cortesi">
<img width="390" height="205" src="https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/12/Schermata-2016-12-22-alle-23.23.05.png?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Rwanda Marco Cortesi" srcset="https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/12/Schermata-2016-12-22-alle-23.23.05.png?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/12/Schermata-2016-12-22-alle-23.23.05.png?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/12/Schermata-2016-12-22-alle-23.23.05.png?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" sizes="(max-width: 390px) 100vw, 390px" />							</a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://www.ilbuonsenso.net/rwanda-marco-cortesi-forli/" rel="bookmark" title="Forlì: a “21 corti” alcune anticipazioni del film sul Rwanda di Marco Cortesi">Forlì: a “21 corti” alcune anticipazioni del film sul Rwanda di Marco Cortesi</a>
</h3><!--/.post-title-->
<div class="below-entry-meta ">
<span class="posted-on"><a href="https://www.ilbuonsenso.net/rwanda-marco-cortesi-forli/" title="8:58" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-12-23T08:58:30+01:00">23 Dicembre 2016</time><time class="updated" datetime="2016-12-23T12:51:47+01:00">23 Dicembre 2016</time></a></span>
<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilbuonsenso.net/author/buonsenso/" title="buonsenso">buonsenso</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="https://www.ilbuonsenso.net/rwanda-marco-cortesi-forli/#respond">0</a></span>
</div>
</div>
</div><!--/.related-->
</div><!--/.post-related-->
</div>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/eighth-grade-bo-burnham/#respond" style="display:none;">Annulla risposta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="modulo dei commenti"  style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment"  id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups" data-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=126562643&#038;postid=27399&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=8.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=ef30739559b4a6777c99a67327b95f2df2059489#parent=https%3A%2F%2Fwww.ilbuonsenso.net%2Feighth-grade-bo-burnham%2F" class="jetpack_remote_comment lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div><!-- #comments -->
</div><!-- #primary -->
<div id="secondary">
<aside id="colormag_breaking_news_widget-3" class="widget widget_breaking_news_colormag widget_featured_posts clearfix">				<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">#CORONAVIRUS</span></h3>
<div class="breaking_news_widget_inner_wrap">
<i class="fa fa-arrow-up" id="breaking-news-widget-prev_colormag_breaking_news_widget-3"></i>
<ul id="breaking-news-widget_colormag_breaking_news_widget-3" class="breaking-news-widget-slide" data-direction="up" data-duration="4000" data-rowheight="100" data-maxrows="3">
<li class="single-article clearfix " >
<figure class="tabbed-images"><a href="https://www.ilbuonsenso.net/covid-19-emilia-romagna-casi/" title="Covid-19: in Emilia-Romagna incremento di soli 35 casi, nessuno in provincia di Ravenna"><img width="130" height="90" src="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/03/3D_medical_animation_corona_virus.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Covid-19: in Emilia-Romagna incremento di soli 35 casi, nessuno in provincia di Ravenna" title="Covid-19: in Emilia-Romagna incremento di soli 35 casi, nessuno in provincia di Ravenna" srcset="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/03/3D_medical_animation_corona_virus.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/03/3D_medical_animation_corona_virus.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/03/3D_medical_animation_corona_virus.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
<h3 class="entry-title">
<a href="https://www.ilbuonsenso.net/covid-19-emilia-romagna-casi/" title="Covid-19: in Emilia-Romagna incremento di soli 35 casi, nessuno in provincia di Ravenna">Covid-19: in Emilia-Romagna incremento di soli 35 casi, nessuno in provincia di Ravenna</a>
</h3>
<div class="below-entry-meta ">
<span class="posted-on"><a href="https://www.ilbuonsenso.net/covid-19-emilia-romagna-casi/" title="18:23" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-05-18T18:23:20+02:00">18 Maggio 2020</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilbuonsenso.net/author/samuele-marchi/" title="Samuele Marchi">Samuele Marchi</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="https://www.ilbuonsenso.net/covid-19-emilia-romagna-casi/#respond">0</a></span>
</div>
</div>
</li>
<li class="single-article clearfix " >
<figure class="tabbed-images"><a href="https://www.ilbuonsenso.net/mic-faenza-riapertura-picasso/" title="Riapre il Mic a ingresso gratuito, mostra di Picasso prorogata al 2 giugno"><img width="130" height="90" src="https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/05/IMG-20200515-WA0002.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Riapre il Mic a ingresso gratuito, mostra di Picasso prorogata al 2 giugno" title="Riapre il Mic a ingresso gratuito, mostra di Picasso prorogata al 2 giugno" srcset="https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/05/IMG-20200515-WA0002.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/05/IMG-20200515-WA0002.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/05/IMG-20200515-WA0002.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
<h3 class="entry-title">
<a href="https://www.ilbuonsenso.net/mic-faenza-riapertura-picasso/" title="Riapre il Mic a ingresso gratuito, mostra di Picasso prorogata al 2 giugno">Riapre il Mic a ingresso gratuito, mostra di Picasso prorogata al 2 giugno</a>
</h3>
<div class="below-entry-meta ">
<span class="posted-on"><a href="https://www.ilbuonsenso.net/mic-faenza-riapertura-picasso/" title="10:49" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-05-18T10:49:51+02:00">18 Maggio 2020</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilbuonsenso.net/author/samuele-marchi/" title="Samuele Marchi">Samuele Marchi</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="https://www.ilbuonsenso.net/mic-faenza-riapertura-picasso/#comments">1</a></span>
</div>
</div>
</li>
<li class="single-article clearfix " >
<figure class="tabbed-images"><a href="https://www.ilbuonsenso.net/caritas-brisighella-coronavirus/" title="Caritas Brisighella: affrontando vecchie e nuove povertà"><img width="130" height="90" src="https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2017/11/people-850097_1280.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Caritas Brisighella: affrontando vecchie e nuove povertà" title="Caritas Brisighella: affrontando vecchie e nuove povertà" srcset="https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2017/11/people-850097_1280.jpg?w=1258&amp;ssl=1 1258w, https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2017/11/people-850097_1280.jpg?resize=300%2C211&amp;ssl=1 300w, https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2017/11/people-850097_1280.jpg?resize=768%2C540&amp;ssl=1 768w, https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2017/11/people-850097_1280.jpg?resize=1024%2C720&amp;ssl=1 1024w, https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2017/11/people-850097_1280.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2017/11/people-850097_1280.jpg?resize=130%2C90&amp;ssl=1 130w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
<h3 class="entry-title">
<a href="https://www.ilbuonsenso.net/caritas-brisighella-coronavirus/" title="Caritas Brisighella: affrontando vecchie e nuove povertà">Caritas Brisighella: affrontando vecchie e nuove povertà</a>
</h3>
<div class="below-entry-meta ">
<span class="posted-on"><a href="https://www.ilbuonsenso.net/caritas-brisighella-coronavirus/" title="14:32" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-15T14:32:08+02:00">15 Maggio 2020</time><time class="updated" datetime="2020-05-15T14:33:10+02:00">15 Maggio 2020</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilbuonsenso.net/author/samuele-marchi/" title="Samuele Marchi">Samuele Marchi</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="https://www.ilbuonsenso.net/caritas-brisighella-coronavirus/#respond">0</a></span>
</div>
</div>
</li>
<li class="single-article clearfix " >
<figure class="tabbed-images"><a href="https://www.ilbuonsenso.net/centro-storico-faenza-fase-2/" title="La fase 2: il punto con i commercianti del centro storico di Faenza"><img width="130" height="90" src="https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/05/IMG_4973-scaled.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="La fase 2: il punto con i commercianti del centro storico di Faenza" title="La fase 2: il punto con i commercianti del centro storico di Faenza" srcset="https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/05/IMG_4973-scaled.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/05/IMG_4973-scaled.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/05/IMG_4973-scaled.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
<h3 class="entry-title">
<a href="https://www.ilbuonsenso.net/centro-storico-faenza-fase-2/" title="La fase 2: il punto con i commercianti del centro storico di Faenza">La fase 2: il punto con i commercianti del centro storico di Faenza</a>
</h3>
<div class="below-entry-meta ">
<span class="posted-on"><a href="https://www.ilbuonsenso.net/centro-storico-faenza-fase-2/" title="20:15" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-14T20:15:14+02:00">14 Maggio 2020</time><time class="updated" datetime="2020-05-14T20:17:01+02:00">14 Maggio 2020</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilbuonsenso.net/author/mnati/" title="Matteo Nati">Matteo Nati</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="https://www.ilbuonsenso.net/centro-storico-faenza-fase-2/#respond">0</a></span>
</div>
</div>
</li>
<li class="single-article clearfix " >
<figure class="tabbed-images"><a href="https://www.ilbuonsenso.net/romagna-faentina-tasse-coronavirus-2/" title="Romagna Faentina: si punta all&#8217;azzeramento delle tasse locali e al prestito di 1.000 euro ai cittadini"><img width="130" height="90" src="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2017/03/coins-1726618_1280-e1587051345103.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Romagna Faentina: si punta all&#8217;azzeramento delle tasse locali e al prestito di 1.000 euro ai cittadini" title="Romagna Faentina: si punta all&#8217;azzeramento delle tasse locali e al prestito di 1.000 euro ai cittadini" srcset="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2017/03/coins-1726618_1280-e1587051345103.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w, https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2017/03/coins-1726618_1280-e1587051345103.jpg?zoom=3&amp;resize=130%2C90&amp;ssl=1 390w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
<h3 class="entry-title">
<a href="https://www.ilbuonsenso.net/romagna-faentina-tasse-coronavirus-2/" title="Romagna Faentina: si punta all&#8217;azzeramento delle tasse locali e al prestito di 1.000 euro ai cittadini">Romagna Faentina: si punta all&#8217;azzeramento delle tasse locali e al prestito di 1.000 euro ai cittadini</a>
</h3>
<div class="below-entry-meta ">
<span class="posted-on"><a href="https://www.ilbuonsenso.net/romagna-faentina-tasse-coronavirus-2/" title="17:35" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-13T17:35:49+02:00">13 Maggio 2020</time><time class="updated" datetime="2020-05-13T17:36:26+02:00">13 Maggio 2020</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilbuonsenso.net/author/samuele-marchi/" title="Samuele Marchi">Samuele Marchi</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="https://www.ilbuonsenso.net/romagna-faentina-tasse-coronavirus-2/#respond">0</a></span>
</div>
</div>
</li>
<li class="single-article clearfix " >
<figure class="tabbed-images"><a href="https://www.ilbuonsenso.net/alberto-morini-faenza-coronavirus/" title="Alberto Morini e il punto su Faenza: &#8220;Per tempi straordinari, ci vogliono misure straordinarie&#8221;"><img width="130" height="90" src="https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/05/Alberto-M.-1-e1589371832905.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Alberto Morini e il punto su Faenza: &#8220;Per tempi straordinari, ci vogliono misure straordinarie&#8221;" title="Alberto Morini e il punto su Faenza: &#8220;Per tempi straordinari, ci vogliono misure straordinarie&#8221;" srcset="https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/05/Alberto-M.-1-e1589371832905.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/05/Alberto-M.-1-e1589371832905.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/05/Alberto-M.-1-e1589371832905.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
<h3 class="entry-title">
<a href="https://www.ilbuonsenso.net/alberto-morini-faenza-coronavirus/" title="Alberto Morini e il punto su Faenza: &#8220;Per tempi straordinari, ci vogliono misure straordinarie&#8221;">Alberto Morini e il punto su Faenza: &#8220;Per tempi straordinari, ci vogliono misure straordinarie&#8221;</a>
</h3>
<div class="below-entry-meta ">
<span class="posted-on"><a href="https://www.ilbuonsenso.net/alberto-morini-faenza-coronavirus/" title="14:32" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-13T14:32:11+02:00">13 Maggio 2020</time><time class="updated" datetime="2020-05-13T14:38:39+02:00">13 Maggio 2020</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilbuonsenso.net/author/francesco-ghini/" title="Francesco Ghini">Francesco Ghini</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="https://www.ilbuonsenso.net/alberto-morini-faenza-coronavirus/#respond">0</a></span>
</div>
</div>
</li>
</ul>
<i class="fa fa-arrow-down" id="breaking-news-widget-next_colormag_breaking_news_widget-3"></i>
</div>
</aside><aside id="colormag_300x250_advertisement_widget-4" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-content"><a href="http://bit.ly/2p8IRLa" class="single_ad_300x250" target="_blank"rel="nofollow">
<img  width="300" height="250" alt="" data-src="https://www.ilbuonsenso.net/wp-content/uploads/2019/10/MutuoBannerATM-800x700-px.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.ilbuonsenso.net/wp-content/uploads/2019/10/MutuoBannerATM-800x700-px.jpg" width="300" height="250" alt=""></noscript>
</a></div>		</div>
</aside><aside id="media_image-7" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Rimani sempre aggiornato</span></h3><a href="http://eepurl.com/cklhLP"><img width="646" height="437" src="https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/10/BANNER-ON-WEBSITE.png?fit=646%2C437&amp;ssl=1" class="image wp-image-4491  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/10/BANNER-ON-WEBSITE.png?w=646&amp;ssl=1 646w, https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/10/BANNER-ON-WEBSITE.png?resize=300%2C203&amp;ssl=1 300w" sizes="(max-width: 646px) 100vw, 646px" /></a></aside><aside id="media_image-8" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>I dossier</span></h3><a href="https://www.ilbuonsenso.net/dossier/"><img width="310" height="207" src="https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/05/dossier.jpg?fit=310%2C207&amp;ssl=1" class="image wp-image-1746  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/05/dossier.jpg?w=310&amp;ssl=1 310w, https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/05/dossier.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 310px) 100vw, 310px" /></a></aside><aside id="media_image-6" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Non solo recensioni &#8211; Film e letture interessanti</span></h3><a href="https://www.ilbuonsenso.net/category/rubriche/non-solo-recensioni/"><img width="310" height="322" src="https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/05/recensioni.jpg?fit=310%2C322&amp;ssl=1" class="image wp-image-1839  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/05/recensioni.jpg?w=310&amp;ssl=1 310w, https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/05/recensioni.jpg?resize=289%2C300&amp;ssl=1 289w, https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/05/recensioni.jpg?resize=300%2C312&amp;ssl=1 300w" sizes="(max-width: 310px) 100vw, 310px" /></a></aside><aside id="media_image-9" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Poeti e scrittori di Romagna</span></h3><a href="https://www.ilbuonsenso.net/un-po-e-sia-una-rubrica-di-rosarita-berardi/"><img width="310" height="207" src="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/05/libro.jpg?fit=310%2C207&amp;ssl=1" class="image wp-image-1838  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/05/libro.jpg?w=310&amp;ssl=1 310w, https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/05/libro.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 310px) 100vw, 310px" /></a></aside><aside id="text-6" class="widget widget_text clearfix"><h3 class="widget-title"><span>Meteo Faenza</span></h3>			<div class="textwidget"><iframe scrolling="no" frameborder="no" noresize="noresize"  data-src="https://www.ilmeteo.it/box/previsioni.php?citta=2678&type=mps1&width=285&ico=3&lang=ita&days=2&font=Arial&fontsize=12&bg=FFFFFF&fg=000000&bgtitle=0099FF&fgtitle=FFFFFF&bgtab=F0F0F0&fglink=1773C2" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div>
</aside>
</div>

</div><!-- .inner-wrap -->
</div><!-- #main -->
<footer id="colophon" class="clearfix  ">
<div class="footer-widgets-wrapper">
<div class="inner-wrap">
<div class="footer-widgets-area clearfix">
<div class="tg-upper-footer-widgets clearfix">
<div class="footer_upper_widget_area tg-one-third">
</div>
<div class="footer_upper_widget_area tg-one-third">
</div>
<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
</div>
</div>
<div class="tg-footer-main-widget">
<div class="tg-first-footer-widget">
<aside id="text-5" class="widget widget_text clearfix"><h3 class="widget-title"><span>Contatti Redazione</span></h3>			<div class="textwidget">Buon senso Faenza<br/>
<a href="mailto: infofaenza@ilbuonsenso.net">
infofaenza@ilbuonsenso.net</a><br/><br/>
<p style="text-align: justify; font-size: 8pt"><span style="color: #ffffff;">Buonsenso@Faenza è lo strumento di divulgazione web di Buonsenso Comunicazione. Questo blog non rappresenta una testata giornalistica in quanto viene aggiornato senza alcuna periodicità . Non può pertanto considerarsi un prodotto editoriale ai sensi della legge n° 62 del 7.03.2001. Alcuni contenuti inseriti in questo blog (testi e immagini) sono tratti da internet e, pertanto, considerati di pubblico dominio; qualora la loro pubblicazione violasse eventuali diritti d’autore, vogliate comunicarcelo via email e saranno immediatamente rimossi. Prima di commentare e interagire con il sito, leggere il <a style="color: #ffffff;" title="Disclaimer" href="http://www.ilbuonsenso.net/?page_id=266" target="_self" rel="noopener noreferrer">disclaimer</a>.</span></h6></div>
</aside>				</div>
</div>
<div class="tg-footer-other-widgets">
<div class="tg-second-footer-widget">
<aside id="recent-posts-2" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Ultimi articoli</span></h3>		<ul>
<li>
<a href="https://www.ilbuonsenso.net/covid-19-emilia-romagna-casi/">Covid-19: in Emilia-Romagna incremento di soli 35 casi, nessuno in provincia di Ravenna</a>
</li>
<li>
<a href="https://www.ilbuonsenso.net/turismo-emilia-romagna-coronavirus/">Emilia-Romagna: a soffrire di più è il turismo, Unioncamere stima flessione del 40% nel 2020</a>
</li>
</ul>
</aside>				</div>
<div class="tg-third-footer-widget">
<aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Categorie</span></h3><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-1827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1827 menu-item-category-14"><a href="https://www.ilbuonsenso.net/category/un-mond-pio-bel/">Un mond pió bël</a></li>
<li id="menu-item-1828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1828 menu-item-category-183"><a href="https://www.ilbuonsenso.net/category/faentiners-faentini-nel-mondo/">Faentini nel mondo</a></li>
<li id="menu-item-1829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1829 menu-item-category-13"><a href="https://www.ilbuonsenso.net/category/newsfaenza/eventi/">Attualità faentine</a></li>
<li id="menu-item-1830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830 menu-item-category-12"><a href="https://www.ilbuonsenso.net/category/newsfaenza/cultura/">Cultura in città</a></li>
<li id="menu-item-1831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1831 menu-item-category-1"><a href="https://www.ilbuonsenso.net/category/newsfaenza/senza-categoria/">Idee Geniali e Opportunità</a></li>
</ul></div></aside>				</div>
<div class="tg-fourth-footer-widget">
<aside id="rss_links-2" class="widget widget_rss_links clearfix"><h3 class="widget-title"><span>Feed</span></h3><ul><li><a target="_self" href="https://www.ilbuonsenso.net/feed/" title="Iscriviti a Articoli">RSS - Articoli</a></li></ul>
</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us14.list-manage.com","uuid":"c6bb5652407200d5d54a0a2ba","lid":"b63759c87e"}) })</script></div></aside>				</div>
</div>
<div class="footer-full-width-sidebar inner-wrap clearfix">
</div>
</div>
</div>
</div>
<div class="footer-socket-wrapper clearfix">
<div class="inner-wrap">
<div class="footer-socket-area">
<div class="footer-socket-right-section">
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/buonsensofaenza" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.instagram.com/buonsenso.faenza/?hl=it" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCUD37jpEY-Q0aYJPRZY4j0w?view_as=subscriber" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://www.linkedin.com/company/buonsenso-faenza/" target="_blank"><i class="fa fa-linkedin"></i></a></li>
</ul>
</div><!-- .social-links -->
<nav class="footer-menu clearfix">
</nav>
</div>
<div class="footer-socket-left-section">
<div class="copyright">Copyright &copy; 2020 <a href="https://www.ilbuonsenso.net/" title="Buon Senso Faenza" ><span>Buon Senso Faenza</span></a>. All rights reserved. <br>Theme: ColorMag Pro by <a href="https://themegrill.com/wordpress-themes/" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="http://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
</div>
</div>
</div>
</footer>
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div><!-- #page -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-59743704-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
<div style="display:none">
<div class="grofile-hash-map-d8d10e51535515bcd6629464ff3836cf">
</div>
</div>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=e1fb02e5e2a2f4759e806b75c3711396'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-includes/js/comment-reply.min.js?ver=e1fb02e5e2a2f4759e806b75c3711396'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/navigation.min.js?ver=e1fb02e5e2a2f4759e806b75c3711396'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/skip-link-focus-fix.min.js?ver=e1fb02e5e2a2f4759e806b75c3711396'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"4000","breaking_news_speed":"1000"};
var colormag_load_more = {"tg_nonce":"7024f85485","ajax_url":"https:\/\/www.ilbuonsenso.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=e1fb02e5e2a2f4759e806b75c3711396'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=e1fb02e5e2a2f4759e806b75c3711396'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-includes/js/wp-embed.min.js?ver=e1fb02e5e2a2f4759e806b75c3711396'></script>
<script async="async" type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=126562643&postid=27399&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=ef30739559b4a6777c99a67327b95f2df2059489#parent=https%3A%2F%2Fwww.ilbuonsenso.net%2Feighth-grade-bo-burnham%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=126562643&postid=27399&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=ef30739559b4a6777c99a67327b95f2df2059489#parent=https%3A%2F%2Fwww.ilbuonsenso.net%2Feighth-grade-bo-burnham%2F";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function ( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function () {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( ! comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "https:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
}
}
})
})();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202021.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'126562643',post:'27399',tz:'2',srv:'www.ilbuonsenso.net'} ]);
_stq.push([ 'clickTrackerInit', '126562643', '27399' ]);
</script>
<!-- Cookie Notice plugin v1.2.51 by Digital Factory https://dfactory.eu/ -->
<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-top" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.ilbuonsenso.net/policy-privacy-cookie/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a></span></div>
</div>
<!-- / Cookie Notice plugin --></body>
</html><!-- WP Fastest Cache file was created in 1.2254729270935 seconds, on 18-05-20 18:23:57 --><!-- via php -->