<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO plugin v17.0 - https://yoast.com/wordpress/plugins/seo/ -->
<title>La storia dell&#039;allenatore Edmondo Fabbri ricostruita da Tiziano Zaccaria a 100 anni dalla nascita</title>
<link rel="canonical" href="https://www.ilbuonsenso.net/edmondo-fabbri-zaccaria/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La storia dell&#039;allenatore Edmondo Fabbri ricostruita da Tiziano Zaccaria a 100 anni dalla nascita" />
<meta property="og:description" content="Condannato a un ergastolo calcistico per colpa di un gol. È uscito “Oltre la Corea. Vita e calcio di Edmondo" />
<meta property="og:url" content="https://www.ilbuonsenso.net/edmondo-fabbri-zaccaria/" />
<meta property="og:site_name" content="Buonsenso Faenza" />
<meta property="article:publisher" content="https://www.facebook.com/buonsensofaenza" />
<meta property="article:author" content="https://www.facebook.com/samuele.marchi.1" />
<meta property="article:published_time" content="2021-09-04T08:05:37+00:00" />
<meta property="og:image" content="https://www.ilbuonsenso.net/wp-content/uploads/2021/09/Edmondo-fabbri-1964.jpg" />
<meta property="og:image:width" content="1337" />
<meta property="og:image:height" content="895" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@buonsensofaenza" />
<meta name="twitter:site" content="@buonsensofaenza" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Samuele Marchi" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="3 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ilbuonsenso.net/#website","url":"https://www.ilbuonsenso.net/","name":"Buonsenso Faenza","description":"Notizie di Faenza e Romagna","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ilbuonsenso.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ilbuonsenso.net/edmondo-fabbri-zaccaria/#primaryimage","inLanguage":"it-IT","url":"https://www.ilbuonsenso.net/wp-content/uploads/2021/09/Edmondo-fabbri-1964.jpg","contentUrl":"https://www.ilbuonsenso.net/wp-content/uploads/2021/09/Edmondo-fabbri-1964.jpg","width":1337,"height":895,"caption":"Edmondo fabbri 1964"},{"@type":"WebPage","@id":"https://www.ilbuonsenso.net/edmondo-fabbri-zaccaria/#webpage","url":"https://www.ilbuonsenso.net/edmondo-fabbri-zaccaria/","name":"La storia dell'allenatore Edmondo Fabbri ricostruita da Tiziano Zaccaria a 100 anni dalla nascita","isPartOf":{"@id":"https://www.ilbuonsenso.net/#website"},"primaryImageOfPage":{"@id":"https://www.ilbuonsenso.net/edmondo-fabbri-zaccaria/#primaryimage"},"datePublished":"2021-09-04T08:05:37+00:00","dateModified":"2021-09-04T08:05:37+00:00","author":{"@id":"https://www.ilbuonsenso.net/#/schema/person/0a1b336952ceb7c4681822029b690714"},"breadcrumb":{"@id":"https://www.ilbuonsenso.net/edmondo-fabbri-zaccaria/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ilbuonsenso.net/edmondo-fabbri-zaccaria/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ilbuonsenso.net/edmondo-fabbri-zaccaria/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.ilbuonsenso.net/"},{"@type":"ListItem","position":2,"name":"La storia dell&#8217;allenatore Edmondo Fabbri ricostruita da Tiziano Zaccaria a 100 anni dalla nascita"}]},{"@type":"Person","@id":"https://www.ilbuonsenso.net/#/schema/person/0a1b336952ceb7c4681822029b690714","name":"Samuele Marchi","image":{"@type":"ImageObject","@id":"https://www.ilbuonsenso.net/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/d8d10e51535515bcd6629464ff3836cf?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/d8d10e51535515bcd6629464ff3836cf?s=96&d=mm&r=g","caption":"Samuele Marchi"},"description":"Giornalista, sono nato a Faenza e dopo la laurea in Lettere all\u2019Universit\u00e0 di Bologna frequento il master in 'Sviluppo creativo e gestione delle attivit\u00e0 culturali' dell\u2019Universit\u00e0 di Venezia/Scuola Holden. Ho collaborato con diverse testate locali e nazionali come Veneto Economia, Alto Adige Innovazione, Cortina Ski 2021, Il Piccolo, Faenza Web Tv. Ho partecipato all'organizzazione del congresso nazionale Aiga 2015 e del Padova Innovation Day. Nel 2016 ho pubblicato il libro \u201cUn viaggio (e ritorno) nei Canti Orfici\u201d (Carta Bianca editore) dedicato al poeta Dino Campana. Amo i cappelletti, tifo Lazio e, come facendo un puzzle, cerco di dare un senso alle cose che mi accadono attorno.","sameAs":["http://www.ilbuonsenso.net","https://www.facebook.com/samuele.marchi.1"],"url":"https://www.ilbuonsenso.net/author/samuele-marchi/"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//m9m6e2w5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Buonsenso Faenza &raquo; Feed" href="https://www.ilbuonsenso.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Buonsenso Faenza &raquo; Feed dei commenti" href="https://www.ilbuonsenso.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Buonsenso Faenza &raquo; La storia dell&#8217;allenatore Edmondo Fabbri ricostruita da Tiziano Zaccaria a 100 anni dalla nascita Feed dei commenti" href="https://www.ilbuonsenso.net/edmondo-fabbri-zaccaria/feed/" />
<!-- Shareaholic - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
_SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/www.ilbuonsenso.net\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/www.ilbuonsenso.net\/wp-admin\/admin-ajax.php","share_counts_url":"https:\/\/www.ilbuonsenso.net\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"site_id":"6347edaa6caa0a5286163753a28d0799","url_components":{"year":"2021","monthnum":"09","day":"04","hour":"10","minute":"05","second":"37","post_id":"32728","postname":"edmondo-fabbri-zaccaria","category":"sport-e-associazioni"}};
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='6347edaa6caa0a5286163753a28d0799' async ></script>
<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Buonsenso Faenza' />
<meta name='shareaholic:language' content='it-IT' />
<meta name='shareaholic:url' content='https://www.ilbuonsenso.net/edmondo-fabbri-zaccaria/' />
<meta name='shareaholic:keywords' content='tag:calcio, cat:sport e associazioni, type:post' />
<meta name='shareaholic:article_published_time' content='2021-09-04T10:05:37+02:00' />
<meta name='shareaholic:article_modified_time' content='2021-09-04T10:05:37+02:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Samuele Marchi' />
<meta name='shareaholic:site_id' content='6347edaa6caa0a5286163753a28d0799' />
<meta name='shareaholic:wp_version' content='9.7.0' />
<meta name='shareaholic:image' content='https://www.ilbuonsenso.net/wp-content/uploads/2021/09/Edmondo-fabbri-1964-640x428.jpg' />
<!-- Shareaholic Content Tags End -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilbuonsenso.net/wp-includes/css/dist/block-library/style.min.css?ver=c0adb7eda98abd4c82981b302d6683ad' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ilbuonsenso.net/wp-content/cache/wpfc-minified/mn17r0qr/23m8t.css" media="all"/>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<!-- <link rel='stylesheet' id='mediaelement-css'  href='https://www.ilbuonsenso.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.ilbuonsenso.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=c0adb7eda98abd4c82981b302d6683ad' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='quads-style-css-css'  href='https://www.ilbuonsenso.net/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.30' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='colormag_style-css'  href='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/style.css?ver=3.0.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ilbuonsenso.net/wp-content/cache/wpfc-minified/9ix3rwdt/f91vw.css" media="all"/>
<style id='colormag_style-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=3.0.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ilbuonsenso.net/wp-content/cache/wpfc-minified/215vvui1/23m8t.css" media="all"/>
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A600%2Cregular&#038;subset=latin&#038;ver=3.0.8' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='tmm-css'  href='https://www.ilbuonsenso.net/wp-content/plugins/team-members/inc/css/tmm_style.css?ver=c0adb7eda98abd4c82981b302d6683ad' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://www.ilbuonsenso.net/wp-content/plugins/jetpack/css/jetpack.css?ver=10.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ilbuonsenso.net/wp-content/cache/wpfc-minified/f5wc7g3n/2rj4z.css" media="all"/>
<style id='quads-styles-inline-css' type='text/css'>
.quads-location ins.adsbygoogle {
background: transparent !important;
}
.quads-ad-label { font-size: 12px; text-align: center; color: #333;}
</style>
<script src='//www.ilbuonsenso.net/wp-content/cache/wpfc-minified/g24g7x13/2rmi5.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.ilbuonsenso.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.ilbuonsenso.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=3.0.8' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.ilbuonsenso.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ilbuonsenso.net/wp-json/wp/v2/posts/32728" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilbuonsenso.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilbuonsenso.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.ilbuonsenso.net/?p=32728' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilbuonsenso.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilbuonsenso.net%2Fedmondo-fabbri-zaccaria%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilbuonsenso.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilbuonsenso.net%2Fedmondo-fabbri-zaccaria%2F&#038;format=xml" />
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/c6bb5652407200d5d54a0a2ba/1fedbb43d9b8619e49482dd49.js");</script><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script>		<script>
document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
</script>
<style>
.no-js img.lazyload { display: none; }
figure.wp-block-image img.lazyloading { min-width: 150px; }
.lazyload, .lazyloading { opacity: 0; }
.lazyloaded {
opacity: 1;
transition: opacity 400ms;
transition-delay: 0ms;
}
</style>
<style type='text/css'>img#wpstats{display:none}</style>
<link rel="pingback" href="https://www.ilbuonsenso.net/xmlrpc.php"><link rel="icon" href="https://www.ilbuonsenso.net/wp-content/uploads/2019/06/cropped-LOGO_TWITTER-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ilbuonsenso.net/wp-content/uploads/2019/06/cropped-LOGO_TWITTER-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ilbuonsenso.net/wp-content/uploads/2019/06/cropped-LOGO_TWITTER-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.ilbuonsenso.net/wp-content/uploads/2019/06/cropped-LOGO_TWITTER-270x270.jpg" />
<style type="text/css" id="wp-custom-css">
/*
Puoi aggiungere qui il tuo codice CSS.
Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/
.default-wp-page .previous {
max-width: 340px;
}
.default-wp-page .next {
max-width: 340px;
}
.footer-widgets-wrapper {
background: url('https://www.ilbuonsenso.net/wp-content/uploads/2016/05/footer_lodyas.jpg') repeat;
}			</style>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1213088012487605');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1213088012487605&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
</head>
<body class="post-template-default single single-post postid-32728 single-format-standard wp-embed-responsive right-sidebar box-layout elementor-default elementor-kit-28771">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe 
height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-5HNMMHM" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		<div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#main">Skip to content</a>
<header id="masthead" class="site-header clearfix ">
<div id="header-text-nav-container" class="clearfix">
<div class="news-bar">
<div class="inner-wrap clearfix">
<div class="breaking-news">
<strong class="breaking-news-latest">
Ultimo:			</strong>
<ul class="newsticker">
<li>
<a href="https://www.ilbuonsenso.net/edmondo-fabbri-zaccaria/" title="La storia dell&#8217;allenatore Edmondo Fabbri ricostruita da Tiziano Zaccaria a 100 anni dalla nascita">
La storia dell&#8217;allenatore Edmondo Fabbri ricostruita da Tiziano Zaccaria a 100 anni dalla nascita						</a>
</li>
<li>
<a href="https://www.ilbuonsenso.net/basket-murales/" title="Il 4 settembre Marco Belinelli all&#8217;inaugurazione dei murales a &#8220;Simo Balla&#8221; e Kobe Bryant">
Il 4 settembre Marco Belinelli all&#8217;inaugurazione dei murales a &#8220;Simo Balla&#8221; e Kobe Bryant						</a>
</li>
<li>
<a href="https://www.ilbuonsenso.net/orietta-berti-forli/" title="Orietta Berti alla &#8220;Grande Festa del Liscio&#8221; di Forlì domenica 5 settembre">
Orietta Berti alla &#8220;Grande Festa del Liscio&#8221; di Forlì domenica 5 settembre						</a>
</li>
<li>
<a href="https://www.ilbuonsenso.net/in-tempo/" title="Rassegna musicale &#8220;In tempo&#8221;: omaggio ai Weather Report il 4 settembre alla Molinella">
Rassegna musicale &#8220;In tempo&#8221;: omaggio ai Weather Report il 4 settembre alla Molinella						</a>
</li>
<li>
<a href="https://www.ilbuonsenso.net/eraldo-baldini/" title="Eraldo Baldini a Brisighella presenta il libro &#8220;Uomini e lupi in Romagna e dintorni&#8221;">
Eraldo Baldini a Brisighella presenta il libro &#8220;Uomini e lupi in Romagna e dintorni&#8221;						</a>
</li>
</ul>
</div>
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/buonsensofaenza" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.instagram.com/buonsenso.faenza/?hl=it" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCUD37jpEY-Q0aYJPRZY4j0w?view_as=subscriber" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://www.linkedin.com/company/buonsenso-faenza/" target="_blank"><i class="fa fa-linkedin"></i></a></li>			</ul>
</div><!-- .social-links -->
</div>
</div>
<div class="inner-wrap">
<div id="header-text-nav-wrap" class="clearfix">
<div id="header-left-section">
<div id="header-text" class="screen-reader-text">
<h3 id="site-title">
<a href="https://www.ilbuonsenso.net/" title="Buonsenso Faenza" rel="home">Buonsenso Faenza</a>
</h3>
<p id="site-description">
Notizie di Faenza e Romagna							</p><!-- #site-description -->
</div><!-- #header-text -->
</div><!-- #header-left-section -->
<div id="header-right-section">
</div><!-- #header-right-section -->
</div><!-- #header-text-nav-wrap -->
</div><!-- .inner-wrap -->
<nav id="site-navigation" class="main-navigation clearfix">
<div class="inner-wrap clearfix">
<div class="home-icon">
<a href="https://www.ilbuonsenso.net/"
title="Buonsenso Faenza"
>
<i class="fa fa-home"></i>
</a>
</div>
<div class="search-random-icons-container">
<div class="random-post">
<a href="https://www.ilbuonsenso.net/romano-prodi-faenza-ospite-gonfie-vele/" title="Leggi un articolo casuale">
<i class="fa fa-random"></i>
</a>
</div>
<div class="top-search-wrap">
<i class="fa fa-search search-top"></i>
<div class="search-form-top">
<form action="https://www.ilbuonsenso.net/" class="search-form searchform clearfix" method="get" role="search">
<div class="search-wrap">
<input type="search"
class="s field"
name="s"
value=""
placeholder="Cerca"
/>
<button class="search-icon" type="submit"></button>
</div>
</form><!-- .searchform -->
</div>
</div>
</div>
<p class="menu-toggle"></p>
<div class="menu-primary-container"><ul id="menu-faenzahome" class="menu"><li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69"><a href="https://www.ilbuonsenso.net/category/newsfaenza/">News@Faenza</a>
<ul class="sub-menu">
<li id="menu-item-8010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8010"><a href="https://www.ilbuonsenso.net/dossier/">Dossier</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://www.ilbuonsenso.net/category/newsfaenza/eventi/">Attualità faentine</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="https://www.ilbuonsenso.net/category/newsfaenza/cultura/">Cultura in città</a></li>
<li id="menu-item-1865" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1865"><a href="https://www.ilbuonsenso.net/category/sport-e-associazioni/">Sport e Associazioni</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233"><a href="https://www.ilbuonsenso.net/category/newsfaenza/senza-categoria/">Idee Geniali e Opportunità</a></li>
</ul>
</li>
<li id="menu-item-8011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8011"><a href="https://www.ilbuonsenso.net/dossier/">Dossier</a>
<ul class="sub-menu">
<li id="menu-item-23227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23227"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/incendio-lotras-faenza/">Incendio Lotras System</a></li>
<li id="menu-item-19818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19818"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/scrivere-per-il-web-2019/">Scrivere per il web 2019</a></li>
<li id="menu-item-14573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14573"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/cogestione-liceo-torricelli/">Cogestione liceo 2018</a></li>
<li id="menu-item-5732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5732"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/comunali-2015-faenza-500-giorni-dopo/">COMUNALI 2015 &#8211; Faenza 500 giorni dopo</a></li>
<li id="menu-item-2890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2890"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/faenza-e-ceramica/">Faenza è Ceramica</a></li>
<li id="menu-item-2127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2127"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/mondo-palio/">Mondo Palio</a></li>
<li id="menu-item-1942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1942"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/faentini-e-migranti/">Faentini e migranti</a></li>
<li id="menu-item-1939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1939"><a href="https://www.ilbuonsenso.net/category/amministrative-2015/">Amministrative 2015</a></li>
<li id="menu-item-28886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28886"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/amministrative-2020/">Amministrative 2020</a></li>
</ul>
</li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://www.ilbuonsenso.net/category/un-mond-pio-bel/">Un mond pió bël</a></li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178"><a href="https://www.ilbuonsenso.net/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
<li id="menu-item-332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332"><a href="https://www.ilbuonsenso.net/category/rubriche/non-solo-recensioni/">Non Solo Recensioni</a></li>
<li id="menu-item-13837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13837"><a href="https://www.ilbuonsenso.net/category/rubriche/annalaura-matatia-lifestyle/">BS &#8211; Lifestyle</a></li>
<li id="menu-item-11022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11022"><a href="https://www.ilbuonsenso.net/category/rubriche/buonsenso-meteo-faenza/">BuonMETEO@Faenza di Roberto Gentilini</a></li>
<li id="menu-item-1937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1937"><a href="https://www.ilbuonsenso.net/category/faentiners-faentini-nel-mondo/">FAENTINERS &#8211; Faentini nel mondo</a></li>
<li id="menu-item-1065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1065"><a href="https://www.ilbuonsenso.net/category/rubriche/un-po-e-sia-di-rosarita-berardi/">UN PO&#8217; E SIA&#8230; di Rosarita Berardi</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="https://www.ilbuonsenso.net/category/rubriche/tfa-una-sitcom-formativa-attiva/">TFA &#8211; Una siTcom Formativa Attiva</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://www.ilbuonsenso.net/home/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-20133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20133"><a href="https://www.ilbuonsenso.net/home/servizi-promuovere-azienda-pubblicita/">Servizi</a></li>
</ul></div>
</div>
</nav>
<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="https://www.ilbuonsenso.net/" title="Buonsenso Faenza" rel="home"><img   width="1400" height="400" alt="Buonsenso Faenza" data-src="https://www.ilbuonsenso.net/wp-content/uploads/2019/07/copertina-sito-web.jpg" class="header-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.ilbuonsenso.net/wp-content/uploads/2019/07/copertina-sito-web.jpg" class="header-image" width="1400" height="400" alt="Buonsenso Faenza"></noscript></a></div></div>		</div><!-- #header-text-nav-container -->
</header><!-- #masthead -->
<div id="main" class="clearfix">
<div class="inner-wrap clearfix">
<div id="primary">
<div id="content" class="clearfix">
<article id="post-32728" class="post-32728 post type-post status-publish format-standard has-post-thumbnail hentry category-sport-e-associazioni tag-calcio">
<div class="featured-image">
<img width="800" height="445"   alt="Edmondo fabbri 1964" data-src="https://www.ilbuonsenso.net/wp-content/uploads/2021/09/Edmondo-fabbri-1964-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="800" height="445" src="https://www.ilbuonsenso.net/wp-content/uploads/2021/09/Edmondo-fabbri-1964-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Edmondo fabbri 1964" /></noscript>			</div>
<div class="article-content clearfix">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilbuonsenso.net/category/sport-e-associazioni/" style="background:#247a26" rel="category tag">Sport e Associazioni</a>&nbsp;</span></div>
<header class="entry-header">
<h1 class="entry-title">
La storia dell&#8217;allenatore Edmondo Fabbri ricostruita da Tiziano Zaccaria a 100 anni dalla nascita				</h1>
</header>
<div class="below-entry-meta ">
<span class="posted-on"><a href="https://www.ilbuonsenso.net/edmondo-fabbri-zaccaria/" title="10:05" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-09-04T10:05:37+02:00">4 Settembre 2021</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://www.ilbuonsenso.net/author/samuele-marchi/"
title="Samuele Marchi"
>
Samuele Marchi					</a>
</span>
</span>
<span class="comments">
<a href="https://www.ilbuonsenso.net/edmondo-fabbri-zaccaria/#respond"><i class="fa fa-comment"></i> 0 Commenti</a>				</span>
<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.ilbuonsenso.net/tag/calcio/" rel="tag">calcio</a></span>					<span class="reading-time">
<span class="eta"></span> 2 min read					</span>
</div>
<div class="entry-content clearfix">
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='La storia dell&#039;allenatore Edmondo Fabbri ricostruita da Tiziano Zaccaria a 100 anni dalla nascita' data-link='https://www.ilbuonsenso.net/edmondo-fabbri-zaccaria/' data-app-id-name='post_above_content'></div>
<!-- WP QUADS Content Ad Plugin v. 2.0.30 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:10px 0 10px 0;text-align:center;">
<a 
href="https://bit.ly/3DMve5G" 
title="WAM Festival Faenza" 
target="_blank">
<img 
alt="Danza Faenza" data-src="https://www.ilbuonsenso.net/wp-content/uploads/2021/09/WAM-728x90-1.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img 
src="https://www.ilbuonsenso.net/wp-content/uploads/2021/09/WAM-728x90-1.gif" 
alt="Danza Faenza"/></noscript>
</a>
</div>
<p>Condannato a un ergastolo calcistico per colpa di un gol. È uscito <em><strong>“Oltre la Corea. Vita e calcio di Edmondo Fabbri”,</strong> </em>il libro scritto da<strong> Tiziano Zaccaria</strong> (stampato dalla Tipografia Valgimigli di Faenza, 128 pagine, 15 euro) che ripercorre la toccante storia del grande tecnico romagnolo, del quale quest’anno ricorre<strong> il centenario dalla nascita.</strong> Partito dalla sua<strong> Castel Bolognese,</strong> “Mondino” aveva avuto anche un’ottima carriera da calciatore, trascorsa per una decina d’anni in serie A fra Atalanta, Inter e Sampdoria. Poi la scelta di allenare. Gli diede fiducia il <strong>Mantova,</strong> che navigava nell’anonimato delle serie minori. Nacque una bella favola: la squadra lombarda realizzò una clamorosa scalata, <strong>salendo in soli cinque anni dalla serie D alla A</strong>. Fabbri si rivelò tecnico preparato, intelligente, arguto e moderno. In un periodo in cui nel campionato italiano imperava il “catenaccio”, il suo Mantova ruppe gli schemi: proponeva un gioco offensivo di qualità, vinceva e divertiva, tanto che venne ribattezzato “il piccolo Brasile”.</p>
<h2>La sconfitta al Mondiale con la Corea del Nord segnò uno spartiacque nella carriera</h2>
<p>Edmondo divenne l’uomo nuovo del calcio italiano e, a soli quarant’anni, <strong>nel 1962, fu chiamato a guidare la Nazionale,</strong> invocato da molti come il salvatore della patria dopo le tante delusioni degli anni precedenti. E i risultati non mancarono: dal novembre 1962 al giugno 1966, <strong>su 25 partite giocate, ottenne 17 vittorie, 5 pareggi e solo 3 sconfitte.</strong> Appoggiandosi in particolare sulla tecnica e la genialità di <strong>Mazzola, Rivera e Bulgarelli,</strong> la sua nazionale arrivò ai mondiali inglesi spinta da un giustificato entusiasmo. Ma nella serata del 19 luglio 1966, a Middlesbrough, arrivò quella <strong>famosa sconfitta contro la Corea del Nord</strong> (0-1, gol di Pak Doo-Ik) che la escluse dalla competizione iridata. E tutto crollò addosso a Fabbri, che al rientro in Italia fu processato, umiliato, isolato, deriso, perfino minacciato di morte.</p>
<h2>Un libro che va &#8220;Oltre la Corea&#8221;</h2>
<p><a href="https://www.ilbuonsenso.net/wp-content/uploads/2021/09/Copertina.jpg"><img   alt="" width="489" height="714" data-srcset="https://www.ilbuonsenso.net/wp-content/uploads/2021/09/Copertina-700x1024.jpg 700w, https://www.ilbuonsenso.net/wp-content/uploads/2021/09/Copertina-205x300.jpg 205w, https://www.ilbuonsenso.net/wp-content/uploads/2021/09/Copertina-640x936.jpg 640w, https://www.ilbuonsenso.net/wp-content/uploads/2021/09/Copertina.jpg 987w"  data-src="https://www.ilbuonsenso.net/wp-content/uploads/2021/09/Copertina-700x1024.jpg" data-sizes="(max-width: 489px) 100vw, 489px" class="aligncenter  wp-image-32729 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="aligncenter  wp-image-32729" src="https://www.ilbuonsenso.net/wp-content/uploads/2021/09/Copertina-700x1024.jpg" alt="" width="489" height="714" srcset="https://www.ilbuonsenso.net/wp-content/uploads/2021/09/Copertina-700x1024.jpg 700w, https://www.ilbuonsenso.net/wp-content/uploads/2021/09/Copertina-205x300.jpg 205w, https://www.ilbuonsenso.net/wp-content/uploads/2021/09/Copertina-640x936.jpg 640w, https://www.ilbuonsenso.net/wp-content/uploads/2021/09/Copertina.jpg 987w" sizes="(max-width: 489px) 100vw, 489px" /></noscript></a></p>
<p>«La sua successiva vita sportiva e umana fu segnata da quella partita – ricorda Tiziano Zaccaria, l’autore del volume &#8211; Edmondo non riuscì più a scrollarsi di dosso l’ingombrante peso della sconfitta contro la Corea del Nord, anche se in seguito fece cose apprezzabili,<strong> vincendo due Coppe Italia con il Bologna e il Torino.</strong> Ritengo che nella sua carriera pagò ben oltre la misura del ragionevole quel suo carattere schietto e testardo, da romagnolo sanguigno qual era. Se ho potuto ricostruirne la storia, lo devo soprattutto<strong> ai suoi figli Roberto, Riccardo, Romano</strong>, che mi hanno aperto il cassetto dei ricordi e l’archivio di famiglia, capendo che la mia intenzione non era quella di riaprire una vecchia ferita, ma restituire a Edmondo quella dignità umana e professionale che gli era stata ingiustamente calpestata».</p>
<!-- WP QUADS Content Ad Plugin v. 2.0.30 -->
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:0px;">
<a 
href="http://tag.satispay.com/BuonsensoFaenza" 
title="BuonsensoFaenzaSatispay" 
target="_blank">
<img 
alt="BuonsensoFaenzaSatispay" data-src="https://www.ilbuonsenso.net/wp-content/uploads/2019/04/satispay.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img 
src="https://www.ilbuonsenso.net/wp-content/uploads/2019/04/satispay.png" 
alt="BuonsensoFaenzaSatispay"/></noscript>
</a>
</div>
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='La storia dell&#039;allenatore Edmondo Fabbri ricostruita da Tiziano Zaccaria a 100 anni dalla nascita' data-link='https://www.ilbuonsenso.net/edmondo-fabbri-zaccaria/' data-app-id-name='post_below_content'></div>		</div>
</div>
</article>
</div><!-- #content -->
<ul class="default-wp-page clearfix">
<li class="previous"><a href="https://www.ilbuonsenso.net/basket-murales/" rel="prev"><span class="meta-nav">&larr;</span> Il 4 settembre Marco Belinelli all&#8217;inaugurazione dei murales a &#8220;Simo Balla&#8221; e Kobe Bryant</a></li>
<li class="next"></li>
</ul>
<div class="author-box author-bio-style-one">
<div class="author-description-wrapper">
<h4 class="author-name">Samuele Marchi</h4>
<p class="author-description">Giornalista, sono nato a Faenza e dopo la laurea in Lettere all’Università di Bologna frequento il master in 'Sviluppo creativo e gestione delle attività culturali' dell’Università di Venezia/Scuola Holden. Ho collaborato con diverse testate locali e nazionali come Veneto Economia, Alto Adige Innovazione, Cortina Ski 2021, Il Piccolo, Faenza Web Tv. Ho partecipato all'organizzazione del congresso nazionale Aiga 2015 e del Padova Innovation Day. Nel 2016 ho pubblicato il libro “Un viaggio (e ritorno) nei Canti Orfici” (Carta Bianca editore) dedicato al poeta Dino Campana. Amo i cappelletti, tifo Lazio e, come facendo un puzzle, cerco di dare un senso alle cose che mi accadono attorno.</p>
</div>
<div class="author-img"><img alt=''  data-srcset='https://secure.gravatar.com/avatar/d8d10e51535515bcd6629464ff3836cf?s=200&#038;d=mm&#038;r=g 2x'  height='100' width='100' data-src='https://secure.gravatar.com/avatar/d8d10e51535515bcd6629464ff3836cf?s=100&#038;d=mm&#038;r=g' class='avatar avatar-100 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/d8d10e51535515bcd6629464ff3836cf?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d8d10e51535515bcd6629464ff3836cf?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript></div>
</div>
<div class="related-posts-wrapper style-one">
<h4 class="related-posts-main-title">
<i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span>
</h4>
<div class="related-posts clearfix ">
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://www.ilbuonsenso.net/faenza-pietracuta/" title="Il Faenza calcio batte il Pietracuta 2-0 e sale al 3° posto">
<img width="390" height="205"   alt="giacomo lanzoni-2" data-src="https://www.ilbuonsenso.net/wp-content/uploads/2020/02/giacomo-lanzoni-2-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="205" src="https://www.ilbuonsenso.net/wp-content/uploads/2020/02/giacomo-lanzoni-2-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="giacomo lanzoni-2" /></noscript>							</a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://www.ilbuonsenso.net/faenza-pietracuta/" rel="bookmark" title="Il Faenza calcio batte il Pietracuta 2-0 e sale al 3° posto">
Il Faenza calcio batte il Pietracuta 2-0 e sale al 3° posto							</a>
</h3><!--/.post-title-->
<div class="below-entry-meta ">
<span class="posted-on"><a href="https://www.ilbuonsenso.net/faenza-pietracuta/" title="11:08" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-02-20T11:08:19+01:00">20 Febbraio 2020</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://www.ilbuonsenso.net/author/samuele-marchi/"
title="Samuele Marchi"
>
Samuele Marchi					</a>
</span>
</span>
<span class="comments">
<i class="fa fa-comment"></i><a href="https://www.ilbuonsenso.net/faenza-pietracuta/#respond">0</a>										</span>
</div>					</div>
</div><!--/.related-->
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://www.ilbuonsenso.net/faenza-calcio-coronavirus/" title="Faenza Calcio, a un mese dallo stop coronavirus, sensazioni e pareri di dirigenti e staff">
<img width="390" height="205"   alt="moregola Faenza calcio" data-src="https://www.ilbuonsenso.net/wp-content/uploads/2019/06/moregola3-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="205" src="https://www.ilbuonsenso.net/wp-content/uploads/2019/06/moregola3-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="moregola Faenza calcio" /></noscript>							</a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://www.ilbuonsenso.net/faenza-calcio-coronavirus/" rel="bookmark" title="Faenza Calcio, a un mese dallo stop coronavirus, sensazioni e pareri di dirigenti e staff">
Faenza Calcio, a un mese dallo stop coronavirus, sensazioni e pareri di dirigenti e staff							</a>
</h3><!--/.post-title-->
<div class="below-entry-meta ">
<span class="posted-on"><a href="https://www.ilbuonsenso.net/faenza-calcio-coronavirus/" title="13:10" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-04-14T13:10:33+02:00">14 Aprile 2020</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://www.ilbuonsenso.net/author/samuele-marchi/"
title="Samuele Marchi"
>
Samuele Marchi					</a>
</span>
</span>
<span class="comments">
<i class="fa fa-comment"></i><a href="https://www.ilbuonsenso.net/faenza-calcio-coronavirus/#respond">0</a>										</span>
</div>					</div>
</div><!--/.related-->
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://www.ilbuonsenso.net/faenza-calcio-campionato/" title="Faenza Calcio, la squadra dei giovani">
<img width="390" height="205"   alt="Faenza Calcio" data-src="https://www.ilbuonsenso.net/wp-content/uploads/2018/02/Faenza-Calcio-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="205" src="https://www.ilbuonsenso.net/wp-content/uploads/2018/02/Faenza-Calcio-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Faenza Calcio" /></noscript>							</a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://www.ilbuonsenso.net/faenza-calcio-campionato/" rel="bookmark" title="Faenza Calcio, la squadra dei giovani">
Faenza Calcio, la squadra dei giovani							</a>
</h3><!--/.post-title-->
<div class="below-entry-meta ">
<span class="posted-on"><a href="https://www.ilbuonsenso.net/faenza-calcio-campionato/" title="15:08" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-02-22T15:08:49+01:00">22 Febbraio 2018</time><time class="updated" datetime="2018-02-23T11:01:58+01:00">23 Febbraio 2018</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://www.ilbuonsenso.net/author/liceotorricelli/"
title="liceotorricelli"
>
liceotorricelli					</a>
</span>
</span>
<span class="comments">
<i class="fa fa-comment"></i><a href="https://www.ilbuonsenso.net/faenza-calcio-campionato/#respond">0</a>										</span>
</div>					</div>
</div><!--/.related-->
</div><!--/.post-related-->
</div>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/edmondo-fabbri-zaccaria/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.ilbuonsenso.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='32728' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e638cd4fc3" /></p><input type="hidden" id="ak_js" name="ak_js" value="182"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div><!-- #comments -->
</div><!-- #primary -->
<div id="secondary">
<aside id="colormag_300x250_advertisement_widget-11" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-content"><a href="https://bit.ly/3DMve5G" class="single_ad_300x250" target="_blank" ><img  width="300" height="250" alt="" data-src="https://www.ilbuonsenso.net/wp-content/uploads/2021/09/WAM-300x250-1.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.ilbuonsenso.net/wp-content/uploads/2021/09/WAM-300x250-1.gif" width="300" height="250" alt=""></noscript></a></div>		</div>
</aside><aside id="colormag_300x250_advertisement_widget-4" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-content"><a href="https://bit.ly/3oZ1LhM" class="single_ad_300x250" target="_blank" rel="nofollow"><img  width="300" height="250" alt="" data-src="https://www.ilbuonsenso.net/wp-content/uploads/2020/11/Superbonus_10x10.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.ilbuonsenso.net/wp-content/uploads/2020/11/Superbonus_10x10.jpg" width="300" height="250" alt=""></noscript></a></div>		</div>
</aside><aside id="media_image-7" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Rimani sempre aggiornato</span></h3><a href="http://eepurl.com/cklhLP"><img width="646" height="437"   alt="" style="max-width: 100%; height: auto;" title="Rimani sempre aggiornato" data-srcset="https://www.ilbuonsenso.net/wp-content/uploads/2016/10/BANNER-ON-WEBSITE.png 646w, https://www.ilbuonsenso.net/wp-content/uploads/2016/10/BANNER-ON-WEBSITE-300x203.png 300w"  data-src="https://www.ilbuonsenso.net/wp-content/uploads/2016/10/BANNER-ON-WEBSITE.png" data-sizes="(max-width: 646px) 100vw, 646px" class="image wp-image-4491  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="646" height="437" src="https://www.ilbuonsenso.net/wp-content/uploads/2016/10/BANNER-ON-WEBSITE.png" class="image wp-image-4491  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Rimani sempre aggiornato" srcset="https://www.ilbuonsenso.net/wp-content/uploads/2016/10/BANNER-ON-WEBSITE.png 646w, https://www.ilbuonsenso.net/wp-content/uploads/2016/10/BANNER-ON-WEBSITE-300x203.png 300w" sizes="(max-width: 646px) 100vw, 646px" /></noscript></a></aside><aside id="media_image-8" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>I dossier</span></h3><a href="https://www.ilbuonsenso.net/dossier/"><img width="310" height="207"   alt="" style="max-width: 100%; height: auto;" title="I dossier" data-srcset="https://www.ilbuonsenso.net/wp-content/uploads/2016/05/dossier.jpg 310w, https://www.ilbuonsenso.net/wp-content/uploads/2016/05/dossier-300x200.jpg 300w"  data-src="https://www.ilbuonsenso.net/wp-content/uploads/2016/05/dossier.jpg" data-sizes="(max-width: 310px) 100vw, 310px" class="image wp-image-1746  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="310" height="207" src="https://www.ilbuonsenso.net/wp-content/uploads/2016/05/dossier.jpg" class="image wp-image-1746  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="I dossier" srcset="https://www.ilbuonsenso.net/wp-content/uploads/2016/05/dossier.jpg 310w, https://www.ilbuonsenso.net/wp-content/uploads/2016/05/dossier-300x200.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></noscript></a></aside><aside id="media_image-6" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Non solo recensioni &#8211; Film e letture interessanti</span></h3><a href="https://www.ilbuonsenso.net/category/rubriche/non-solo-recensioni/"><img width="310" height="322"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://www.ilbuonsenso.net/wp-content/uploads/2016/05/recensioni.jpg 310w, https://www.ilbuonsenso.net/wp-content/uploads/2016/05/recensioni-289x300.jpg 289w, https://www.ilbuonsenso.net/wp-content/uploads/2016/05/recensioni-300x312.jpg 300w"  data-src="https://www.ilbuonsenso.net/wp-content/uploads/2016/05/recensioni.jpg" data-sizes="(max-width: 310px) 100vw, 310px" class="image wp-image-1839  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="310" height="322" src="https://www.ilbuonsenso.net/wp-content/uploads/2016/05/recensioni.jpg" class="image wp-image-1839  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.ilbuonsenso.net/wp-content/uploads/2016/05/recensioni.jpg 310w, https://www.ilbuonsenso.net/wp-content/uploads/2016/05/recensioni-289x300.jpg 289w, https://www.ilbuonsenso.net/wp-content/uploads/2016/05/recensioni-300x312.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></noscript></a></aside><aside id="media_image-9" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Poeti e scrittori di Romagna</span></h3><a href="https://www.ilbuonsenso.net/un-po-e-sia-una-rubrica-di-rosarita-berardi/"><img width="310" height="207"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://www.ilbuonsenso.net/wp-content/uploads/2016/05/libro.jpg 310w, https://www.ilbuonsenso.net/wp-content/uploads/2016/05/libro-300x200.jpg 300w"  data-src="https://www.ilbuonsenso.net/wp-content/uploads/2016/05/libro.jpg" data-sizes="(max-width: 310px) 100vw, 310px" class="image wp-image-1838  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="310" height="207" src="https://www.ilbuonsenso.net/wp-content/uploads/2016/05/libro.jpg" class="image wp-image-1838  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.ilbuonsenso.net/wp-content/uploads/2016/05/libro.jpg 310w, https://www.ilbuonsenso.net/wp-content/uploads/2016/05/libro-300x200.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></noscript></a></aside>
</div>
		</div><!-- .inner-wrap -->
</div><!-- #main -->
<footer id="colophon" class="clearfix  ">
<div class="footer-widgets-wrapper">
<div class="inner-wrap">
<div class="footer-widgets-area clearfix">
<div class="tg-upper-footer-widgets clearfix">
<div class="footer_upper_widget_area tg-one-third">
</div>
<div class="footer_upper_widget_area tg-one-third">
</div>
<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
</div>
</div>
<div class="tg-footer-main-widget">
<div class="tg-first-footer-widget">
<aside id="text-5" class="widget widget_text clearfix"><h3 class="widget-title"><span>Contatti Redazione</span></h3>			<div class="textwidget">Buon senso Faenza<br/>
<a href="mailto: infofaenza@ilbuonsenso.net">
infofaenza@ilbuonsenso.net</a><br/><br/>
<p style="text-align: justify; font-size: 8pt"><span style="color: #ffffff;">Buonsenso@Faenza è lo strumento di divulgazione web di Buonsenso Comunicazione. Questo blog non rappresenta una testata giornalistica in quanto viene aggiornato senza alcuna periodicità . Non può pertanto considerarsi un prodotto editoriale ai sensi della legge n° 62 del 7.03.2001. Alcuni contenuti inseriti in questo blog (testi e immagini) sono tratti da internet e, pertanto, considerati di pubblico dominio; qualora la loro pubblicazione violasse eventuali diritti d’autore, vogliate comunicarcelo via email e saranno immediatamente rimossi. Prima di commentare e interagire con il sito, leggere il <a style="color: #ffffff;" title="Disclaimer" href="http://www.ilbuonsenso.net/?page_id=266" target="_self" rel="noopener">disclaimer</a>.</span></h6></div>
</aside>				</div>
</div>
<div class="tg-footer-other-widgets">
<div class="tg-second-footer-widget">
<aside id="recent-posts-2" class="widget widget_recent_entries clearfix">
<h3 class="widget-title"><span>Ultimi articoli</span></h3>
<ul>
<li>
<a href="https://www.ilbuonsenso.net/edmondo-fabbri-zaccaria/" aria-current="page">La storia dell&#8217;allenatore Edmondo Fabbri ricostruita da Tiziano Zaccaria a 100 anni dalla nascita</a>
</li>
<li>
<a href="https://www.ilbuonsenso.net/basket-murales/">Il 4 settembre Marco Belinelli all&#8217;inaugurazione dei murales a &#8220;Simo Balla&#8221; e Kobe Bryant</a>
</li>
</ul>
</aside>				</div>
<div class="tg-third-footer-widget">
<aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Categorie</span></h3><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-1827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1827"><a href="https://www.ilbuonsenso.net/category/un-mond-pio-bel/">Un mond pió bël</a></li>
<li id="menu-item-1828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1828"><a href="https://www.ilbuonsenso.net/category/faentiners-faentini-nel-mondo/">Faentini nel mondo</a></li>
<li id="menu-item-1829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1829"><a href="https://www.ilbuonsenso.net/category/newsfaenza/eventi/">Attualità faentine</a></li>
<li id="menu-item-1830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830"><a href="https://www.ilbuonsenso.net/category/newsfaenza/cultura/">Cultura in città</a></li>
<li id="menu-item-1831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1831"><a href="https://www.ilbuonsenso.net/category/newsfaenza/senza-categoria/">Idee Geniali e Opportunità</a></li>
</ul></div></aside>				</div>
<div class="tg-fourth-footer-widget">
<aside id="rss_links-2" class="widget widget_rss_links clearfix"><h3 class="widget-title"><span>Feed</span></h3><ul><li><a target="_self" href="https://www.ilbuonsenso.net/feed/" title="Iscriviti a Articoli">RSS - Articoli</a></li></ul>
</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us14.list-manage.com","uuid":"c6bb5652407200d5d54a0a2ba","lid":"b63759c87e"}) })</script></div></aside>				</div>
</div>
<div class="footer-full-width-sidebar inner-wrap clearfix">
</div>
</div>
</div>
</div>
<div class="footer-socket-wrapper clearfix">
<div class="inner-wrap">
<div class="footer-socket-area">
<div class="footer-socket-right-section">
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/buonsensofaenza" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.instagram.com/buonsenso.faenza/?hl=it" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCUD37jpEY-Q0aYJPRZY4j0w?view_as=subscriber" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://www.linkedin.com/company/buonsenso-faenza/" target="_blank"><i class="fa fa-linkedin"></i></a></li>			</ul>
</div><!-- .social-links -->
<nav class="footer-menu clearfix">
</nav>
</div>
<div class="footer-socket-left-section">
<div class="copyright">Copyright &copy; 2021 <a href="https://www.ilbuonsenso.net/" title="Buonsenso Faenza" ><span>Buonsenso Faenza</span></a>. All rights reserved.<br>Theme: <a href="https://themegrill.com/wordpress-themes/" target="_blank" title="ColorMag Pro" rel="nofollow"><span>ColorMag Pro</span></a> by ThemeGrill. Powered by <a href="http://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
</div><!-- .footer-socket-area -->
</div><!-- .inner-wrap -->
</div><!-- .footer-socket-wrapper -->
</footer><!-- #colophon -->
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div><!-- #page -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-59743704-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
<div style="display:none">
<div class="grofile-hash-map-d8d10e51535515bcd6629464ff3836cf">
</div>
</div>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202135' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=10.0' id='wpgroho-js'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-includes/js/comment-reply.min.js?ver=c0adb7eda98abd4c82981b302d6683ad' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=3.0.8' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=3.0.8' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/navigation.min.js?ver=3.0.8' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=3.0.8' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/skip-link-focus-fix.min.js?ver=3.0.8' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='colormag-custom-js-extra'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"4000","breaking_news_speed":"1000"};
var colormag_load_more = {"tg_nonce":"2e930c20a7","ajax_url":"https:\/\/www.ilbuonsenso.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=3.0.8' id='colormag-custom-js'></script>
<script type='text/javascript' id='colormag-loadmore-js-extra'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"Nessun altro articolo"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=3.0.8' id='colormag-loadmore-js'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.8' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-includes/js/wp-embed.min.js?ver=c0adb7eda98abd4c82981b302d6683ad' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=2.0.30' id='quads-admin-ads-js'></script>
<script defer type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.12' id='akismet-form-js'></script>
<script src='https://stats.wp.com/e-202135.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'126562643',post:'32728',tz:'2',srv:'www.ilbuonsenso.net'} ]);
_stq.push([ 'clickTrackerInit', '126562643', '32728' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.2071959972382 seconds, on 04-09-21 10:08:11 --><!-- via php -->