<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Project Power di Henry Joost - Buon Senso Faenza</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.ilbuonsenso.net/project-power-henry-joost/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Project Power di Henry Joost - Buon Senso Faenza" />
<meta property="og:description" content="La Mutazione è la chiave della nostra evoluzione, ci ha consentito di evolverci da organismi monocellulari a specie dominante sul" />
<meta property="og:url" content="https://www.ilbuonsenso.net/project-power-henry-joost/" />
<meta property="og:site_name" content="Buon Senso Faenza" />
<meta property="article:publisher" content="https://www.facebook.com/buonsensofaenza" />
<meta property="article:published_time" content="2020-08-23T10:36:23+00:00" />
<meta property="article:modified_time" content="2020-08-23T10:38:54+00:00" />
<meta property="og:image" content="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/08/project-power-netflix-recensione-giudizio-stampa-internazionale-v3-463042-1280x720-1-e1598178886485.jpg?fit=900%2C506&#038;ssl=1" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="506" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@buonsensofaenza" />
<meta name="twitter:site" content="@buonsensofaenza" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ilbuonsenso.net/#website","url":"https://www.ilbuonsenso.net/","name":"Buon Senso Faenza","description":"News e informazioni a Faenza e dintorni","potentialAction":[{"@type":"SearchAction","target":"https://www.ilbuonsenso.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ilbuonsenso.net/project-power-henry-joost/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/08/project-power-netflix-recensione-giudizio-stampa-internazionale-v3-463042-1280x720-1-e1598178886485.jpg?fit=900%2C506&ssl=1","width":900,"height":506,"caption":"project-power-netflix-recensione-giudizio-stampa-internazionale-"},{"@type":"WebPage","@id":"https://www.ilbuonsenso.net/project-power-henry-joost/#webpage","url":"https://www.ilbuonsenso.net/project-power-henry-joost/","name":"Project Power di Henry Joost - Buon Senso Faenza","isPartOf":{"@id":"https://www.ilbuonsenso.net/#website"},"primaryImageOfPage":{"@id":"https://www.ilbuonsenso.net/project-power-henry-joost/#primaryimage"},"datePublished":"2020-08-23T10:36:23+00:00","dateModified":"2020-08-23T10:38:54+00:00","author":{"@id":"https://www.ilbuonsenso.net/#/schema/person/458659463a19182fd8ec211770f603fa"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ilbuonsenso.net/project-power-henry-joost/"]}]},{"@type":["Person"],"@id":"https://www.ilbuonsenso.net/#/schema/person/458659463a19182fd8ec211770f603fa","name":"Alex Bonora","image":{"@type":"ImageObject","@id":"https://www.ilbuonsenso.net/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/1be77daeaa05dd7b237d74209acbd295?s=96&d=mm&r=g","caption":"Alex Bonora"},"description":"Nato a Murano, ridente isola della laguna veneziana, famosa per la lavorazione del vetro. Diplomato prima come ragionerie a Venezia e successivamente come attore di prosa presso la scuola di teatro Galante Garrone di Bologna nel 2015 dopo un percorso accademico di tre anni. Per diverso tempo sono stato animatore turistico in diversi villaggi turistici in Grecia ricoprendo anche ruoli di responsabilit\u00e0 e coordinamento dello staff. Artista a tempo perso, viaggio molto ricordandomi di tenere costantemente i piedi per terra e la testa alzata verso il cielo. Appassionato di cinema, teatro e musica, ritengo che la critica artistica non sia la semplice valutazione di un prodotto ma un vero e proprio dialogo tra l\u2019analista e il creativo, atto per l\u2019arricchimento intellettuale del pubblico. Amo i dolci e possiedo una katana \u201cWado Ichimonji\u201d(Strada dell\u2019armonia) in omaggio al manga One Piece. Combatto tutti i giorni per la libert\u00e0. Individuale o collettiva che sia."}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//k4z6w9b5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Buon Senso Faenza &raquo; Feed" href="https://www.ilbuonsenso.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Buon Senso Faenza &raquo; Feed dei commenti" href="https://www.ilbuonsenso.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Buon Senso Faenza &raquo; Project Power di Henry Joost Feed dei commenti" href="https://www.ilbuonsenso.net/project-power-henry-joost/feed/" />
<!-- Powered by Shareaholic; Grow your Audience faster! - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
//<![CDATA[
_SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/www.ilbuonsenso.net\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/www.ilbuonsenso.net\/wp-admin\/admin-ajax.php","share_counts_url":"https:\/\/www.ilbuonsenso.net\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"site_id":"6347edaa6caa0a5286163753a28d0799","url_components":{"year":"2020","monthnum":"08","day":"23","hour":"12","minute":"36","second":"23","post_id":"28746","postname":"project-power-henry-joost","category":"rubriche\/non-solo-recensioni"}};
//]]>
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='6347edaa6caa0a5286163753a28d0799' async ></script>
<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Buon Senso Faenza' />
<meta name='shareaholic:language' content='it-IT' />
<meta name='shareaholic:url' content='https://www.ilbuonsenso.net/project-power-henry-joost/' />
<meta name='shareaholic:keywords' content='tag:faenza, tag:non solo recensioni, cat:non solo recensioni, type:post' />
<meta name='shareaholic:article_published_time' content='2020-08-23T12:36:23+02:00' />
<meta name='shareaholic:article_modified_time' content='2020-08-23T12:38:54+02:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Alex Bonora' />
<meta name='shareaholic:site_id' content='6347edaa6caa0a5286163753a28d0799' />
<meta name='shareaholic:wp_version' content='9.3.1' />
<meta name='shareaholic:image' content='https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/08/project-power-netflix-recensione-giudizio-stampa-internazionale-v3-463042-1280x720-1-e1598178886485.jpg?fit=640%2C360&amp;ssl=1' />
<!-- Shareaholic Content Tags End -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilbuonsenso.net/wp-includes/css/dist/block-library/style.min.css?ver=d36d1a1a254da3c46acebf463714909a' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ilbuonsenso.net/wp-content/cache/wpfc-minified/mn17r0qr/23m8t.css" media="all"/>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='quads-style-css-css'  href='https://www.ilbuonsenso.net/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.ilbuonsenso.net/wp-content/plugins/cookie-notice/css/front.min.css?ver=d36d1a1a254da3c46acebf463714909a' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='colormag_style-css'  href='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/style.css?ver=d36d1a1a254da3c46acebf463714909a' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ilbuonsenso.net/wp-content/cache/wpfc-minified/t10f3ze/23m8t.css" media="all"/>
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=d36d1a1a254da3c46acebf463714909a' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tmm-css'  href='https://www.ilbuonsenso.net/wp-content/plugins/team-members/inc/css/tmm_style.css?ver=d36d1a1a254da3c46acebf463714909a' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://www.ilbuonsenso.net/wp-content/plugins/jetpack/css/jetpack.css?ver=8.6.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ilbuonsenso.net/wp-content/cache/wpfc-minified/7ndk662g/23m8t.css" media="all"/>
<style id='quads-styles-inline-css' type='text/css'>
.quads-ad-label { font-size: 12px; text-align: center; color: #333;}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.ilbuonsenso.net\/wp-admin\/admin-ajax.php","nonce":"386aa68243","hideEffect":"fade","position":"top","onScroll":"1","onScrollOffset":"300","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"31536000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script src='//www.ilbuonsenso.net/wp-content/cache/wpfc-minified/2p24upix/23m94.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script> -->
<!-- <script type='text/javascript' src='https://www.ilbuonsenso.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://www.ilbuonsenso.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=d36d1a1a254da3c46acebf463714909a'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.ilbuonsenso.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilbuonsenso.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilbuonsenso.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p8z2IX-7tE' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilbuonsenso.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilbuonsenso.net%2Fproject-power-henry-joost%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilbuonsenso.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilbuonsenso.net%2Fproject-power-henry-joost%2F&#038;format=xml" />
<script data-ad-client="ca-pub-4346945838786379" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script>		<script>
document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
</script>
<style>
.no-js img.lazyload { display: none; }
figure.wp-block-image img.lazyloading { min-width: 150px; }
.lazyload, .lazyloading { opacity: 0; }
.lazyloaded {
opacity: 1;
transition: opacity 400ms;
transition-delay: 0ms;
}
</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.ilbuonsenso.net/xmlrpc.php"><link rel="icon" href="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2019/06/cropped-LOGO_TWITTER.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2019/06/cropped-LOGO_TWITTER.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2019/06/cropped-LOGO_TWITTER.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2019/06/cropped-LOGO_TWITTER.jpg?fit=270%2C270&#038;ssl=1" />
<!-- Buon Senso Faenza Internal Styles -->		<style type="text/css">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</style>
<style type="text/css" id="wp-custom-css">
/*
Puoi aggiungere qui il tuo codice CSS.
Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/
.default-wp-page .previous {
max-width: 340px;
}
.default-wp-page .next {
max-width: 340px;
}
.footer-widgets-wrapper {
background: url('https://www.ilbuonsenso.net/wp-content/uploads/2016/05/footer_lodyas.jpg') repeat;
}			</style>
</head>
<body class="post-template-default single single-post postid-28746 single-format-standard cookies-not-set  box-layout">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe 
height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-5HNMMHM" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#main">Skip to content</a>
<header id="masthead" class="site-header clearfix ">
<div id="header-text-nav-container" class="clearfix">
<div class="news-bar">
<div class="inner-wrap clearfix">
<div class="breaking-news">
<strong class="breaking-news-latest">
Ultimo:			</strong>
<ul class="newsticker">
<li>
<a href="https://www.ilbuonsenso.net/project-power-henry-joost/" title="Project Power di Henry Joost">Project Power di Henry Joost</a>
</li>
<li>
<a href="https://www.ilbuonsenso.net/ausl-romagna-test-sierologici-scuola/" title="Covid, al via in Romagna i test sierologici per i docenti e personale scolastico: ecco come">Covid, al via in Romagna i test sierologici per i docenti e personale scolastico: ecco come</a>
</li>
<li>
<a href="https://www.ilbuonsenso.net/matteo-salvini-faenza-video/" title="Matteo Salvini a Faenza per la candidatura di Paolo Cavina: video integrale">Matteo Salvini a Faenza per la candidatura di Paolo Cavina: video integrale</a>
</li>
<li>
<a href="https://www.ilbuonsenso.net/corso-marco-allegri-faenza/" title="In arrivo a Faenza 140 musicisti da tutta Italia per il corso &#8216;Marco Allegri&#8217;">In arrivo a Faenza 140 musicisti da tutta Italia per il corso &#8216;Marco Allegri&#8217;</a>
</li>
<li>
<a href="https://www.ilbuonsenso.net/un-nuovo-patto-per-faenza/" title="Coraggiosa, M5S e Verdi a sostegno di Isola. Alberto Morini lascia il Pd">Coraggiosa, M5S e Verdi a sostegno di Isola. Alberto Morini lascia il Pd</a>
</li>
</ul>
</div>
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/buonsensofaenza" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.instagram.com/buonsenso.faenza/?hl=it" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCUD37jpEY-Q0aYJPRZY4j0w?view_as=subscriber" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://www.linkedin.com/company/buonsenso-faenza/" target="_blank"><i class="fa fa-linkedin"></i></a></li>
</ul>
</div><!-- .social-links -->
</div>
</div>
<div class="inner-wrap">
<div id="header-text-nav-wrap" class="clearfix">
<div id="header-left-section">
<div id="header-text" class="screen-reader-text">
<h3 id="site-title">
<a href="https://www.ilbuonsenso.net/" title="Buon Senso Faenza" rel="home">Buon Senso Faenza</a>
</h3>
<p id="site-description">News e informazioni a Faenza e dintorni</p>
<!-- #site-description -->
</div><!-- #header-text -->
</div><!-- #header-left-section -->
<div id="header-right-section">
</div><!-- #header-right-section -->
</div><!-- #header-text-nav-wrap -->
</div><!-- .inner-wrap -->
<nav id="site-navigation" class="main-navigation clearfix">
<div class="inner-wrap clearfix">
<div class="home-icon">
<a href="https://www.ilbuonsenso.net/" title="Buon Senso Faenza"><i class="fa fa-home"></i></a>
</div>
<div class="search-random-icons-container">
<div class="random-post">
<a href="https://www.ilbuonsenso.net/unione-romagna-faentina-2019/" title="Leggi un articolo casuale"><i class="fa fa-random"></i></a>
</div>
<div class="top-search-wrap">
<i class="fa fa-search search-top"></i>
<div class="search-form-top">
<form action="https://www.ilbuonsenso.net/" class="search-form searchform clearfix" method="get">
<div class="search-wrap">
<input type="text" placeholder="Cerca" class="s field" name="s">
<button class="search-icon" type="submit"></button>
</div>
</form><!-- .searchform -->
</div>
</div>
</div>
<p class="menu-toggle"></p>
<div class="menu-primary-container"><ul id="menu-faenzahome" class="menu"><li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://www.ilbuonsenso.net/home/il-progetto/">Il Progetto</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69 menu-item-category-3"><a href="https://www.ilbuonsenso.net/category/newsfaenza/">News@Faenza</a>
<ul class="sub-menu">
<li id="menu-item-8010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8010"><a href="https://www.ilbuonsenso.net/dossier/">Dossier</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83 menu-item-category-13"><a href="https://www.ilbuonsenso.net/category/newsfaenza/eventi/">Attualità faentine</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82 menu-item-category-12"><a href="https://www.ilbuonsenso.net/category/newsfaenza/cultura/">Cultura in città</a></li>
<li id="menu-item-1865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1865 menu-item-category-583"><a href="https://www.ilbuonsenso.net/category/sport-e-associazioni/">Sport e Associazioni</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233 menu-item-category-1"><a href="https://www.ilbuonsenso.net/category/newsfaenza/senza-categoria/">Idee Geniali e Opportunità</a></li>
</ul>
</li>
<li id="menu-item-8011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8011"><a href="https://www.ilbuonsenso.net/dossier/">Dossier</a>
<ul class="sub-menu">
<li id="menu-item-23227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23227 menu-item-category-5662"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/incendio-lotras-faenza/">Incendio Lotras System</a></li>
<li id="menu-item-19818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19818 menu-item-category-5560"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/scrivere-per-il-web-2019/">Scrivere per il web 2019</a></li>
<li id="menu-item-14573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14573 menu-item-category-4347"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/cogestione-liceo-torricelli/">Cogestione liceo 2018</a></li>
<li id="menu-item-5732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5732 menu-item-category-1781"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/comunali-2015-faenza-500-giorni-dopo/">COMUNALI 2015 &#8211; Faenza 500 giorni dopo</a></li>
<li id="menu-item-2890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2890 menu-item-category-1014"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/faenza-e-ceramica/">Faenza è Ceramica</a></li>
<li id="menu-item-2127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2127 menu-item-category-665"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/mondo-palio/">Mondo Palio</a></li>
<li id="menu-item-1942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1942 menu-item-category-606"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/faentini-e-migranti/">Faentini e migranti</a></li>
<li id="menu-item-1939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1939 menu-item-category-147"><a href="https://www.ilbuonsenso.net/category/amministrative-2015/">Amministrative 2015</a></li>
</ul>
</li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111 menu-item-category-14"><a href="https://www.ilbuonsenso.net/category/un-mond-pio-bel/">Un mond pió bël</a></li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-178 menu-item-category-65"><a href="https://www.ilbuonsenso.net/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
<li id="menu-item-332" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-332 menu-item-category-91"><a href="https://www.ilbuonsenso.net/category/rubriche/non-solo-recensioni/">Non Solo Recensioni</a></li>
<li id="menu-item-13837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13837 menu-item-category-4199"><a href="https://www.ilbuonsenso.net/category/rubriche/annalaura-matatia-lifestyle/">BS &#8211; Lifestyle</a></li>
<li id="menu-item-11022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11022 menu-item-category-3331"><a href="https://www.ilbuonsenso.net/category/rubriche/buonsenso-meteo-faenza/">BuonMETEO@Faenza di Roberto Gentilini</a></li>
<li id="menu-item-1937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1937 menu-item-category-183"><a href="https://www.ilbuonsenso.net/category/faentiners-faentini-nel-mondo/">FAENTINERS &#8211; Faentini nel mondo</a></li>
<li id="menu-item-1065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1065 menu-item-category-270"><a href="https://www.ilbuonsenso.net/category/rubriche/un-po-e-sia-di-rosarita-berardi/">UN PO&#8217; E SIA&#8230; di Rosarita Berardi</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179 menu-item-category-66"><a href="https://www.ilbuonsenso.net/category/rubriche/tfa-una-sitcom-formativa-attiva/">TFA &#8211; Una siTcom Formativa Attiva</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://www.ilbuonsenso.net/home/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-20133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20133"><a href="https://www.ilbuonsenso.net/home/servizi-promuovere-azienda-pubblicita/">Servizi</a></li>
</ul></div>
</div>
</nav>
</div><!-- #header-text-nav-container -->
<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="https://www.ilbuonsenso.net/" title="Buon Senso Faenza" rel="home"><img   width="1400" height="400" alt="Buon Senso Faenza" data-src="https://www.ilbuonsenso.net/wp-content/uploads/2019/07/copertina-sito-web.jpg" class="header-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.ilbuonsenso.net/wp-content/uploads/2019/07/copertina-sito-web.jpg" class="header-image" width="1400" height="400" alt="Buon Senso Faenza"></noscript></a></div></div>
</header>
<div id="main" class="clearfix">
<div class="inner-wrap clearfix">
<div id="primary">
<div id="content" class="clearfix">
<article id="post-28746" class="post-28746 post type-post status-publish format-standard has-post-thumbnail hentry category-non-solo-recensioni tag-faenza tag-non-solo-recensioni-2">
<div class="featured-image">
<img width="800" height="445" src="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/08/project-power-netflix-recensione-giudizio-stampa-internazionale-v3-463042-1280x720-1-e1598178886485.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="project-power-netflix-recensione-giudizio-stampa-internazionale-" srcset="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/08/project-power-netflix-recensione-giudizio-stampa-internazionale-v3-463042-1280x720-1-e1598178886485.jpg?zoom=2&amp;resize=800%2C445&amp;ssl=1 1600w, https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/08/project-power-netflix-recensione-giudizio-stampa-internazionale-v3-463042-1280x720-1-e1598178886485.jpg?zoom=3&amp;resize=800%2C445&amp;ssl=1 2400w" sizes="(max-width: 800px) 100vw, 800px" />											</div>
<div class="article-content clearfix">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilbuonsenso.net/category/rubriche/non-solo-recensioni/"  rel="category tag">Non Solo Recensioni</a>&nbsp;</span></div>
<header class="entry-header">
<h1 class="entry-title">
Project Power di Henry Joost				</h1>
</header>
<div class="below-entry-meta ">
<span class="posted-on"><a href="https://www.ilbuonsenso.net/project-power-henry-joost/" title="12:36" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-23T12:36:23+02:00">23 Agosto 2020</time><time class="updated" datetime="2020-08-23T12:38:54+02:00">23 Agosto 2020</time></a></span>
<span class="byline"><span class="author vcard" itemprop="name"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilbuonsenso.net/author/alex-bonora/" title="Alex Bonora">Alex Bonora</a></span></span>
<span class="post-views"><i class="fa fa-eye"></i><span class="total-views">4 Views</span></span>
<span class="comments"><a href="https://www.ilbuonsenso.net/project-power-henry-joost/#respond"><i class="fa fa-comment"></i> 0 Commenti</a></span>
<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.ilbuonsenso.net/tag/faenza/" rel="tag">Faenza</a>, <a href="https://www.ilbuonsenso.net/tag/non-solo-recensioni-2/" rel="tag">Non solo recensioni</a></span></div>
<div class="entry-content clearfix">
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Project Power di Henry Joost' data-link='https://www.ilbuonsenso.net/project-power-henry-joost/' data-app-id-name='post_above_content'></div>
<!-- WP QUADS Content Ad Plugin v. 2.0.8.1 -->
<div class="quads-location quads-ad4" id="quads-ad4" style="float:none;margin:10px;">
<a 
href="http://tag.satispay.com/BuonsensoFaenza" 
title="BuonsensoFaenzaSatispay" 
target="_blank">
<img 
src="https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2019/04/Banner_728x90.gif?w=800&#038;ssl=1" 
alt="BuonsensoFaenzaSatispay" data-recalc-dims="1"/>
</a>
</div>
<div class="page" title="Page 1">
<div class="layoutArea">
<div class="column">
<blockquote><p>La Mutazione è la chiave della nostra evoluzione, ci ha consentito di evolverci da organismi monocellulari a specie dominante sul pianeta. Questo processo è lento e normalmente richiede migliaia e migliaia di anni, ma ogni centinaio di millenni l&#8217;evoluzione fa un balzo in avanti &#8211; <em>Professor Xavier &#8211; X-Man di Bryan Singer</em></p></blockquote>
<p>&nbsp;</p>
<p>Nelle strade di New Orleans, è stata creata una droga speciale che permette, a chi l&#8217; assume, di ottenere un superpotere di qualsiasi tipologia, da sfruttare solamente per cinque minuti esatti.<br />
Il livello di criminalità naturalmente sale a dismisura. In questa realtà, molto simile alla nostra, i poteri acquisiti non vengono utilizzati per salvare vite o per gesti di eroico valore, ma bensì per scopi personali moralmente discutibili oppure per soddisfare costantemente la propria dipendenza da essi, come se si trattassero di autentici stupefacenti. Il traffico di questa sostanza, chiamata “Power”, dovrà essere sventato da un poliziotto dai metodi poco ortodossi (<strong>Joseph Gordon-Levitt</strong>), un ex soldato in cerca di vendetta (<strong>Jamie Foxx</strong>) e da una ragazzina impertinente e coraggiosa con la passione per la musica rap.</p>
<p>Ritorniamo nuovamente a parlare di uno degli ultimi prodotti Netflix, il quale tenta, in modo più o meno riuscito, di portare una ventata d&#8217; aria fresca all&#8217;interno dell&#8217;ambito supereroistico cinematografico, sviscerando in stile moderno il concetto di “potere” tramite la provocante metafora con la droga, non sdegnando anche qualche citazione di lusso ai “Revenge Movie” (Uno su tutti Taken, “Io vi troverò”, con Liam Neeson).</p>
<h2>New Orleans respira e canta a ritmo di rap.</h2>
<p>L&#8217;ambientazione in cui si muovono i protagonisti è sicuramente molto ispirata: <strong>le strade sporche e malfamate della città racchiudono un senso di spiacevole disgusto</strong>, la malavita regna incontrastata e la povertà di fondo è sgradevolmente tangibile.<br />
<strong>Nemmeno i bambini non possono rimanerne esclusi da questo marciume</strong>, tant&#8217;è che alcuni di essi, per sopravvivere e per aiutare i propri genitori e sbarcare il lunario, <strong>sono costretti a spacciare sostanze illegali in completa solitudine</strong> e quindi soggetti a tutti i pericoli del caso. I personaggi combattono a fatica per una rivalsa sociale, professionale o famigliare, sfruttando a dovere i propri talenti personali a vantaggio di una scapestrata ed insolita banda di eroi uniti da interessi più o meno comuni e accompagnati da una notevole sequenza di inquadrature d&#8217;azione al cardiopalma ma non sempre di successo.<br />
<strong>La fotografia aiuta non poco allo scopo, i colori rosso accesi della notte si incastonano bene con il colore del sangue versato e della totale frenesia che pervade la prima ora della pellicola, per poi cedere il posto a tonalità più spente che aiutano a sviluppare tensione nel finale</strong>.Nota dolente: la realizzazione grafica e visiva dei superpoteri; davvero deludente ed evidentemente a basso budget.</p>
<h2>Attori non più sulla cresta dell&#8217;onda ma che cercano di tornare alla ribalta.</h2>
</div>
</div>
<div class="layoutArea">
<div class="column">
<p>La scelta del cast è una mossa tipica da Netflix: due interpreti che in passato hanno dato tanto all&#8217;industria hollywoodiana ma che in questo momento storico si ritrovano quasi a camminare nel cimitero degli elefanti. Pochi soldi, attori solidi e performance facile assicurata.</p>
</div>
</div>
</div>
<div class="page" title="Page 2">
<div class="layoutArea">
<div class="column">
<p><strong>Il personaggio della teenager (interpretata qui da Dominique Fishback) invece risulta sorprendentemente convincente</strong>, simpatica e talentuosa. Le scene in cui il suo canto rap fa da padrone sono graziose e ricche di pathos. Inoltre è molto carino vedere il rapporto che lei formerà con le altre due figure principali: due uomini adulti, violenti e sicuri con cui avrà una relazione di paradossale complicità paritaria.</p>
<h2>Contentino, trama anche interessante ma risultato mediocre.</h2>
<p>Purtroppo, il solito problema delle opere originali della grande N non è assente.<br />
<strong>Nonostante i punti positivi della pellicola ci siano e non siano nemmeno pochi, non si può far a meno di notare un clima di complessiva miseria intellettuale che smorza ogni timido tentativo di virtuosismo autoriale.</strong><br />
La sceneggiatura non è male, i personaggi sono scritti decentemente, non ci sono buchi di trama evidenti e la visione è scorrevole, ma non c&#8217;è nulla di sconvolgente o di memorabile al suo interno. Non c&#8217;è un impronta registica ben definita è il lavoro sembra costruito a regola d&#8217;arte per poter attirare una fetta di pubblico sempre maggiore . Questa maniacale tendenza a dover essere a tutti i costi apprezzati dalla massa, per forza di cose, ha i suoi limiti qualitativi. I film distribuiti diventano prodotti e la produzione si trasforma in commissione.<br />
Forse, arrivati questo punto, avrebbe più senso attuare delle operazioni di mercato che si rivolgano maggiormente alle nicchie rispetto ad un audience generalista e inconsapevole. Altrimenti si rischia sempre di cadere nel classico tranello di un compitino che raggiunge senza problemi la sufficienza ma assolutamente privo di qualcosa di rilevante da dire.</p>
<p>&nbsp;</p>
<p style="text-align: right;"><strong>Recensione a cura di Alex Bonora</strong></p>
<p>&nbsp;</p>
<blockquote><p>Il potere è sempre pericoloso. Attira le cose peggiori e corrompe i migliori. Il potere è dato solo a quelli che sono disposti ad abbassarsi per raccoglierlo.- Vikings</p></blockquote>
<p style="text-align: right;">
</div>
</div>
</div>
<!-- WP QUADS Content Ad Plugin v. 2.0.8.1 -->
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:0px;">
<a 
href="http://tag.satispay.com/BuonsensoFaenza" 
title="BuonsensoFaenzaSatispay" 
target="_blank">
<img 
src="https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2019/04/satispay.png?w=800&#038;ssl=1" 
alt="BuonsensoFaenzaSatispay" data-recalc-dims="1"/>
</a>
</div>
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Project Power di Henry Joost' data-link='https://www.ilbuonsenso.net/project-power-henry-joost/' data-app-id-name='post_below_content'></div>		</div>
</div>
</article>
</div><!-- #content -->
<ul class="default-wp-page clearfix">
<li class="previous"><a href="https://www.ilbuonsenso.net/ausl-romagna-test-sierologici-scuola/" rel="prev"><span class="meta-nav">&larr;</span> Covid, al via in Romagna i test sierologici per i docenti e personale scolastico: ecco come</a></li>
<li class="next"></li>
</ul>
<div class="author-box author-bio-style-one">
<div class="author-description-wrapper">
<h4 class="author-name">Alex Bonora</h4>
<p class="author-description">Nato a Murano, ridente isola della laguna veneziana, famosa per la lavorazione del vetro. 
Diplomato prima come ragionerie a Venezia e successivamente come attore di prosa presso la scuola di teatro Galante Garrone di Bologna nel 2015 dopo un percorso accademico di tre anni. Per diverso tempo sono stato animatore turistico in diversi villaggi turistici in Grecia ricoprendo anche ruoli di responsabilità e coordinamento dello staff. Artista a tempo perso, viaggio molto ricordandomi di tenere costantemente i piedi per terra e la testa alzata verso il cielo. Appassionato di cinema, teatro e musica, ritengo che la critica artistica non sia la semplice valutazione di un prodotto ma un vero e proprio dialogo tra l’analista e il creativo, atto per l’arricchimento intellettuale del pubblico. Amo i dolci e possiedo una katana “Wado Ichimonji”(Strada dell’armonia) in omaggio al manga One Piece. Combatto tutti i giorni per la libertà. Individuale o collettiva che sia.</p>
</div>
<div class="author-img"><img alt=''  data-srcset='https://secure.gravatar.com/avatar/1be77daeaa05dd7b237d74209acbd295?s=200&#038;d=mm&#038;r=g 2x'  height='100' width='100' data-src="https://secure.gravatar.com/avatar/1be77daeaa05dd7b237d74209acbd295?s=100&#038;d=mm&#038;r=g" class="avatar avatar-100 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/1be77daeaa05dd7b237d74209acbd295?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1be77daeaa05dd7b237d74209acbd295?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript></div>
</div>
<div class="related-posts-wrapper style-one">
<h4 class="related-posts-main-title">
<i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span>
</h4>
<div class="related-posts clearfix ">
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://www.ilbuonsenso.net/natale-auguri-redazione-faenza/" title="Una storia di Natale per farvi gli auguri">
<img width="390" height="205" src="https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2018/12/santa-2466242_1920-e1545582388587.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2018/12/santa-2466242_1920-e1545582388587.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2018/12/santa-2466242_1920-e1545582388587.jpg?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" sizes="(max-width: 390px) 100vw, 390px" />							</a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://www.ilbuonsenso.net/natale-auguri-redazione-faenza/" rel="bookmark" title="Una storia di Natale per farvi gli auguri">Una storia di Natale per farvi gli auguri</a>
</h3><!--/.post-title-->
<div class="below-entry-meta ">
<span class="posted-on"><a href="https://www.ilbuonsenso.net/natale-auguri-redazione-faenza/" title="17:31" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2018-12-23T17:31:47+01:00">23 Dicembre 2018</time></a></span>
<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilbuonsenso.net/author/buonsenso/" title="buonsenso">buonsenso</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="https://www.ilbuonsenso.net/natale-auguri-redazione-faenza/#respond">0</a></span>
</div>
</div>
</div><!--/.related-->
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://www.ilbuonsenso.net/eraserhead-david-lynch/" title="Eraserhead di David Lynch">
<img width="390" height="205" src="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2017/09/eraserhead1.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="eraserhead david lynch" srcset="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2017/09/eraserhead1.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2017/09/eraserhead1.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2017/09/eraserhead1.jpg?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" sizes="(max-width: 390px) 100vw, 390px" />							</a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://www.ilbuonsenso.net/eraserhead-david-lynch/" rel="bookmark" title="Eraserhead di David Lynch">Eraserhead di David Lynch</a>
</h3><!--/.post-title-->
<div class="below-entry-meta ">
<span class="posted-on"><a href="https://www.ilbuonsenso.net/eraserhead-david-lynch/" title="18:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2017-09-11T18:30:29+02:00">11 Settembre 2017</time></a></span>
<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilbuonsenso.net/author/buonsenso/" title="buonsenso">buonsenso</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="https://www.ilbuonsenso.net/eraserhead-david-lynch/#respond">0</a></span>
</div>
</div>
</div><!--/.related-->
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://www.ilbuonsenso.net/10-motivi-argilla-italia-2016/" title="I 10 motivi per andare a visitare Argillà Italia 2016">
<img width="390" height="205" src="https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/09/Argillà-Italia.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Argillà-Italia" srcset="https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/09/Argillà-Italia.jpg?resize=390%2C205&amp;ssl=1 390w, https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/09/Argillà-Italia.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/09/Argillà-Italia.jpg?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" sizes="(max-width: 390px) 100vw, 390px" />							</a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://www.ilbuonsenso.net/10-motivi-argilla-italia-2016/" rel="bookmark" title="I 10 motivi per andare a visitare Argillà Italia 2016">I 10 motivi per andare a visitare Argillà Italia 2016</a>
</h3><!--/.post-title-->
<div class="below-entry-meta ">
<span class="posted-on"><a href="https://www.ilbuonsenso.net/10-motivi-argilla-italia-2016/" title="1:36" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-09-02T01:36:40+02:00">2 Settembre 2016</time><time class="updated" datetime="2016-09-02T10:10:55+02:00">2 Settembre 2016</time></a></span>
<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilbuonsenso.net/author/buonsenso/" title="buonsenso">buonsenso</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="https://www.ilbuonsenso.net/10-motivi-argilla-italia-2016/#respond">0</a></span>
</div>
</div>
</div><!--/.related-->
</div><!--/.post-related-->
</div>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/project-power-henry-joost/#respond" style="display:none;">Annulla risposta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="modulo dei commenti"  style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment"  id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups" data-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=126562643&#038;postid=28746&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=8.6.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=b3662c08ab69cd6d59b0ee9662bce067e48de28b#parent=https%3A%2F%2Fwww.ilbuonsenso.net%2Fproject-power-henry-joost%2F" class="jetpack_remote_comment lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div><!-- #comments -->
</div><!-- #primary -->
<div id="secondary">
<aside id="colormag_breaking_news_widget-3" class="widget widget_breaking_news_colormag widget_featured_posts clearfix">				<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Elezioni amministrative Faenza 2020 </span></h3>
<div class="breaking_news_widget_inner_wrap">
<i class="fa fa-arrow-up" id="breaking-news-widget-prev_colormag_breaking_news_widget-3"></i>
<ul id="breaking-news-widget_colormag_breaking_news_widget-3" class="breaking-news-widget-slide" data-direction="up" data-duration="4000" data-rowheight="100" data-maxrows="3">
<li class="single-article clearfix " >
<figure class="tabbed-images"><a href="https://www.ilbuonsenso.net/matteo-salvini-faenza-video/" title="Matteo Salvini a Faenza per la candidatura di Paolo Cavina: video integrale"><img width="130" height="90" src="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/08/Screenshot_20200822_155237.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Matteo Salvini a Faenza per la candidatura di Paolo Cavina: video integrale" title="Matteo Salvini a Faenza per la candidatura di Paolo Cavina: video integrale" srcset="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/08/Screenshot_20200822_155237.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/08/Screenshot_20200822_155237.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/08/Screenshot_20200822_155237.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
<h3 class="entry-title">
<a href="https://www.ilbuonsenso.net/matteo-salvini-faenza-video/" title="Matteo Salvini a Faenza per la candidatura di Paolo Cavina: video integrale">Matteo Salvini a Faenza per la candidatura di Paolo Cavina: video integrale</a>
</h3>
<div class="below-entry-meta ">
<span class="posted-on"><a href="https://www.ilbuonsenso.net/matteo-salvini-faenza-video/" title="16:03" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-08-22T16:03:18+02:00">22 Agosto 2020</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilbuonsenso.net/author/samuele-marchi/" title="Samuele Marchi">Samuele Marchi</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="https://www.ilbuonsenso.net/matteo-salvini-faenza-video/#respond">0</a></span>
</div>
</div>
</li>
<li class="single-article clearfix " >
<figure class="tabbed-images"><a href="https://www.ilbuonsenso.net/un-nuovo-patto-per-faenza/" title="Coraggiosa, M5S e Verdi a sostegno di Isola. Alberto Morini lascia il Pd"><img width="130" height="90" src="https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2019/12/faenza.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Coraggiosa, M5S e Verdi a sostegno di Isola. Alberto Morini lascia il Pd" title="Coraggiosa, M5S e Verdi a sostegno di Isola. Alberto Morini lascia il Pd" srcset="https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2019/12/faenza.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2019/12/faenza.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2019/12/faenza.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
<h3 class="entry-title">
<a href="https://www.ilbuonsenso.net/un-nuovo-patto-per-faenza/" title="Coraggiosa, M5S e Verdi a sostegno di Isola. Alberto Morini lascia il Pd">Coraggiosa, M5S e Verdi a sostegno di Isola. Alberto Morini lascia il Pd</a>
</h3>
<div class="below-entry-meta ">
<span class="posted-on"><a href="https://www.ilbuonsenso.net/un-nuovo-patto-per-faenza/" title="12:55" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-22T12:55:40+02:00">22 Agosto 2020</time><time class="updated" datetime="2020-08-22T13:14:10+02:00">22 Agosto 2020</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilbuonsenso.net/author/samuele-marchi/" title="Samuele Marchi">Samuele Marchi</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="https://www.ilbuonsenso.net/un-nuovo-patto-per-faenza/#respond">0</a></span>
</div>
</div>
</li>
<li class="single-article clearfix " >
<figure class="tabbed-images"><a href="https://www.ilbuonsenso.net/fratelli-ditalia-faenza-2020/" title="Fratelli d&#8217;Italia: i componenti della lista a sostegno di Paolo Cavina, 16 i punti programmatici"><img width="130" height="90" src="https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/08/IMG_20200822_111105_resized_20200822_120436278.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Fratelli d&#8217;Italia: i componenti della lista a sostegno di Paolo Cavina, 16 i punti programmatici" title="Fratelli d&#8217;Italia: i componenti della lista a sostegno di Paolo Cavina, 16 i punti programmatici" srcset="https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/08/IMG_20200822_111105_resized_20200822_120436278.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/08/IMG_20200822_111105_resized_20200822_120436278.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/08/IMG_20200822_111105_resized_20200822_120436278.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
<h3 class="entry-title">
<a href="https://www.ilbuonsenso.net/fratelli-ditalia-faenza-2020/" title="Fratelli d&#8217;Italia: i componenti della lista a sostegno di Paolo Cavina, 16 i punti programmatici">Fratelli d&#8217;Italia: i componenti della lista a sostegno di Paolo Cavina, 16 i punti programmatici</a>
</h3>
<div class="below-entry-meta ">
<span class="posted-on"><a href="https://www.ilbuonsenso.net/fratelli-ditalia-faenza-2020/" title="12:13" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-22T12:13:16+02:00">22 Agosto 2020</time><time class="updated" datetime="2020-08-22T12:32:34+02:00">22 Agosto 2020</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilbuonsenso.net/author/samuele-marchi/" title="Samuele Marchi">Samuele Marchi</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="https://www.ilbuonsenso.net/fratelli-ditalia-faenza-2020/#respond">0</a></span>
</div>
</div>
</li>
<li class="single-article clearfix " >
<figure class="tabbed-images"><a href="https://www.ilbuonsenso.net/sindaci-faenza-carboni-e-betti/" title="I primi sindaci di Faenza: Carboni e Betti, due liberali in scontro"><img width="130" height="90" src="https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/08/CARBONI-1.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="I primi sindaci di Faenza: Carboni e Betti, due liberali in scontro" title="I primi sindaci di Faenza: Carboni e Betti, due liberali in scontro" srcset="https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/08/CARBONI-1.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/08/CARBONI-1.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/08/CARBONI-1.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
<h3 class="entry-title">
<a href="https://www.ilbuonsenso.net/sindaci-faenza-carboni-e-betti/" title="I primi sindaci di Faenza: Carboni e Betti, due liberali in scontro">I primi sindaci di Faenza: Carboni e Betti, due liberali in scontro</a>
</h3>
<div class="below-entry-meta ">
<span class="posted-on"><a href="https://www.ilbuonsenso.net/sindaci-faenza-carboni-e-betti/" title="12:16" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-21T12:16:24+02:00">21 Agosto 2020</time><time class="updated" datetime="2020-08-22T12:39:59+02:00">22 Agosto 2020</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilbuonsenso.net/author/buonsenso/" title="buonsenso">buonsenso</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="https://www.ilbuonsenso.net/sindaci-faenza-carboni-e-betti/#respond">0</a></span>
</div>
</div>
</li>
<li class="single-article clearfix " >
<figure class="tabbed-images"><a href="https://www.ilbuonsenso.net/giovani-democratici-faenza-salvini/" title="I Giovani Democratici organizzano l&#8217;evento Dj Contest(azione) in concomitanza all&#8217;arrivo di Salvini"><img width="130" height="90" src="https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/08/Schermata-2020-08-21-alle-11.32.04.png?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="I Giovani Democratici organizzano l&#8217;evento Dj Contest(azione) in concomitanza all&#8217;arrivo di Salvini" title="I Giovani Democratici organizzano l&#8217;evento Dj Contest(azione) in concomitanza all&#8217;arrivo di Salvini" srcset="https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/08/Schermata-2020-08-21-alle-11.32.04.png?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/08/Schermata-2020-08-21-alle-11.32.04.png?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/08/Schermata-2020-08-21-alle-11.32.04.png?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
<h3 class="entry-title">
<a href="https://www.ilbuonsenso.net/giovani-democratici-faenza-salvini/" title="I Giovani Democratici organizzano l&#8217;evento Dj Contest(azione) in concomitanza all&#8217;arrivo di Salvini">I Giovani Democratici organizzano l&#8217;evento Dj Contest(azione) in concomitanza all&#8217;arrivo di Salvini</a>
</h3>
<div class="below-entry-meta ">
<span class="posted-on"><a href="https://www.ilbuonsenso.net/giovani-democratici-faenza-salvini/" title="11:34" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-08-21T11:34:05+02:00">21 Agosto 2020</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilbuonsenso.net/author/samuele-marchi/" title="Samuele Marchi">Samuele Marchi</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="https://www.ilbuonsenso.net/giovani-democratici-faenza-salvini/#respond">0</a></span>
</div>
</div>
</li>
<li class="single-article clearfix " >
<figure class="tabbed-images"><a href="https://www.ilbuonsenso.net/la-tua-faenza-non-confluiamo-in-faenza-cresce-alcuni-soci-sono-a-sostegno-di-cavina/" title="La Tua Faenza: &#8220;Non confluiamo in Faenza Cresce, alcuni soci sono a sostegno di Cavina&#8221;"><img width="130" height="90" src="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2017/04/faenza-comune.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="La Tua Faenza: &#8220;Non confluiamo in Faenza Cresce, alcuni soci sono a sostegno di Cavina&#8221;" title="La Tua Faenza: &#8220;Non confluiamo in Faenza Cresce, alcuni soci sono a sostegno di Cavina&#8221;" srcset="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2017/04/faenza-comune.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2017/04/faenza-comune.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2017/04/faenza-comune.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
<h3 class="entry-title">
<a href="https://www.ilbuonsenso.net/la-tua-faenza-non-confluiamo-in-faenza-cresce-alcuni-soci-sono-a-sostegno-di-cavina/" title="La Tua Faenza: &#8220;Non confluiamo in Faenza Cresce, alcuni soci sono a sostegno di Cavina&#8221;">La Tua Faenza: &#8220;Non confluiamo in Faenza Cresce, alcuni soci sono a sostegno di Cavina&#8221;</a>
</h3>
<div class="below-entry-meta ">
<span class="posted-on"><a href="https://www.ilbuonsenso.net/la-tua-faenza-non-confluiamo-in-faenza-cresce-alcuni-soci-sono-a-sostegno-di-cavina/" title="11:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-21T11:00:52+02:00">21 Agosto 2020</time><time class="updated" datetime="2020-08-21T11:17:44+02:00">21 Agosto 2020</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilbuonsenso.net/author/samuele-marchi/" title="Samuele Marchi">Samuele Marchi</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="https://www.ilbuonsenso.net/la-tua-faenza-non-confluiamo-in-faenza-cresce-alcuni-soci-sono-a-sostegno-di-cavina/#respond">0</a></span>
</div>
</div>
</li>
</ul>
<i class="fa fa-arrow-down" id="breaking-news-widget-next_colormag_breaking_news_widget-3"></i>
</div>
</aside><aside id="colormag_300x250_advertisement_widget-4" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-content"><a href="http://bit.ly/2p8IRLa" class="single_ad_300x250" target="_blank"rel="nofollow">
<img  width="300" height="250" alt="" data-src="https://www.ilbuonsenso.net/wp-content/uploads/2019/10/MutuoBannerATM-800x700-px.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.ilbuonsenso.net/wp-content/uploads/2019/10/MutuoBannerATM-800x700-px.jpg" width="300" height="250" alt=""></noscript>
</a></div>		</div>
</aside><aside id="media_image-7" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Rimani sempre aggiornato</span></h3><a href="http://eepurl.com/cklhLP"><img width="646" height="437" src="https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/10/BANNER-ON-WEBSITE.png?fit=646%2C437&amp;ssl=1" class="image wp-image-4491  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/10/BANNER-ON-WEBSITE.png?w=646&amp;ssl=1 646w, https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/10/BANNER-ON-WEBSITE.png?resize=300%2C203&amp;ssl=1 300w" sizes="(max-width: 646px) 100vw, 646px" /></a></aside><aside id="media_image-8" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>I dossier</span></h3><a href="https://www.ilbuonsenso.net/dossier/"><img width="310" height="207" src="https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/05/dossier.jpg?fit=310%2C207&amp;ssl=1" class="image wp-image-1746  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/05/dossier.jpg?w=310&amp;ssl=1 310w, https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/05/dossier.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 310px) 100vw, 310px" /></a></aside><aside id="media_image-6" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Non solo recensioni &#8211; Film e letture interessanti</span></h3><a href="https://www.ilbuonsenso.net/category/rubriche/non-solo-recensioni/"><img width="310" height="322" src="https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/05/recensioni.jpg?fit=310%2C322&amp;ssl=1" class="image wp-image-1839  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/05/recensioni.jpg?w=310&amp;ssl=1 310w, https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/05/recensioni.jpg?resize=289%2C300&amp;ssl=1 289w, https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/05/recensioni.jpg?resize=300%2C312&amp;ssl=1 300w" sizes="(max-width: 310px) 100vw, 310px" /></a></aside><aside id="media_image-9" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Poeti e scrittori di Romagna</span></h3><a href="https://www.ilbuonsenso.net/un-po-e-sia-una-rubrica-di-rosarita-berardi/"><img width="310" height="207" src="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/05/libro.jpg?fit=310%2C207&amp;ssl=1" class="image wp-image-1838  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/05/libro.jpg?w=310&amp;ssl=1 310w, https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/05/libro.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 310px) 100vw, 310px" /></a></aside><aside id="text-6" class="widget widget_text clearfix"><h3 class="widget-title"><span>Meteo Faenza</span></h3>			<div class="textwidget"><iframe scrolling="no" frameborder="no" noresize="noresize"  data-src="https://www.ilmeteo.it/box/previsioni.php?citta=2678&type=mps1&width=285&ico=3&lang=ita&days=2&font=Arial&fontsize=12&bg=FFFFFF&fg=000000&bgtitle=0099FF&fgtitle=FFFFFF&bgtab=F0F0F0&fglink=1773C2" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div>
</aside>
</div>

</div><!-- .inner-wrap -->
</div><!-- #main -->
<footer id="colophon" class="clearfix  ">
<div class="footer-widgets-wrapper">
<div class="inner-wrap">
<div class="footer-widgets-area clearfix">
<div class="tg-upper-footer-widgets clearfix">
<div class="footer_upper_widget_area tg-one-third">
</div>
<div class="footer_upper_widget_area tg-one-third">
</div>
<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
</div>
</div>
<div class="tg-footer-main-widget">
<div class="tg-first-footer-widget">
<aside id="text-5" class="widget widget_text clearfix"><h3 class="widget-title"><span>Contatti Redazione</span></h3>			<div class="textwidget">Buon senso Faenza<br/>
<a href="mailto: infofaenza@ilbuonsenso.net">
infofaenza@ilbuonsenso.net</a><br/><br/>
<p style="text-align: justify; font-size: 8pt"><span style="color: #ffffff;">Buonsenso@Faenza è lo strumento di divulgazione web di Buonsenso Comunicazione. Questo blog non rappresenta una testata giornalistica in quanto viene aggiornato senza alcuna periodicità . Non può pertanto considerarsi un prodotto editoriale ai sensi della legge n° 62 del 7.03.2001. Alcuni contenuti inseriti in questo blog (testi e immagini) sono tratti da internet e, pertanto, considerati di pubblico dominio; qualora la loro pubblicazione violasse eventuali diritti d’autore, vogliate comunicarcelo via email e saranno immediatamente rimossi. Prima di commentare e interagire con il sito, leggere il <a style="color: #ffffff;" title="Disclaimer" href="http://www.ilbuonsenso.net/?page_id=266" target="_self" rel="noopener noreferrer">disclaimer</a>.</span></h6></div>
</aside>				</div>
</div>
<div class="tg-footer-other-widgets">
<div class="tg-second-footer-widget">
<aside id="recent-posts-2" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Ultimi articoli</span></h3>		<ul>
<li>
<a href="https://www.ilbuonsenso.net/project-power-henry-joost/" aria-current="page">Project Power di Henry Joost</a>
</li>
<li>
<a href="https://www.ilbuonsenso.net/ausl-romagna-test-sierologici-scuola/">Covid, al via in Romagna i test sierologici per i docenti e personale scolastico: ecco come</a>
</li>
</ul>
</aside>				</div>
<div class="tg-third-footer-widget">
<aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Categorie</span></h3><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-1827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1827 menu-item-category-14"><a href="https://www.ilbuonsenso.net/category/un-mond-pio-bel/">Un mond pió bël</a></li>
<li id="menu-item-1828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1828 menu-item-category-183"><a href="https://www.ilbuonsenso.net/category/faentiners-faentini-nel-mondo/">Faentini nel mondo</a></li>
<li id="menu-item-1829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1829 menu-item-category-13"><a href="https://www.ilbuonsenso.net/category/newsfaenza/eventi/">Attualità faentine</a></li>
<li id="menu-item-1830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830 menu-item-category-12"><a href="https://www.ilbuonsenso.net/category/newsfaenza/cultura/">Cultura in città</a></li>
<li id="menu-item-1831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1831 menu-item-category-1"><a href="https://www.ilbuonsenso.net/category/newsfaenza/senza-categoria/">Idee Geniali e Opportunità</a></li>
</ul></div></aside>				</div>
<div class="tg-fourth-footer-widget">
<aside id="rss_links-2" class="widget widget_rss_links clearfix"><h3 class="widget-title"><span>Feed</span></h3><ul><li><a target="_self" href="https://www.ilbuonsenso.net/feed/" title="Iscriviti a Articoli">RSS - Articoli</a></li></ul>
</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us14.list-manage.com","uuid":"c6bb5652407200d5d54a0a2ba","lid":"b63759c87e"}) })</script></div></aside>				</div>
</div>
<div class="footer-full-width-sidebar inner-wrap clearfix">
</div>
</div>
</div>
</div>
<div class="footer-socket-wrapper clearfix">
<div class="inner-wrap">
<div class="footer-socket-area">
<div class="footer-socket-right-section">
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/buonsensofaenza" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.instagram.com/buonsenso.faenza/?hl=it" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCUD37jpEY-Q0aYJPRZY4j0w?view_as=subscriber" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://www.linkedin.com/company/buonsenso-faenza/" target="_blank"><i class="fa fa-linkedin"></i></a></li>
</ul>
</div><!-- .social-links -->
<nav class="footer-menu clearfix">
</nav>
</div>
<div class="footer-socket-left-section">
<div class="copyright">Copyright &copy; 2020 <a href="https://www.ilbuonsenso.net/" title="Buon Senso Faenza" ><span>Buon Senso Faenza</span></a>. All rights reserved. <br>Theme: ColorMag Pro by <a href="https://themegrill.com/wordpress-themes/" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="http://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
</div>
</div>
</div>
</footer>
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div><!-- #page -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-59743704-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
<div style="display:none">
<div class="grofile-hash-map-1be77daeaa05dd7b237d74209acbd295">
</div>
</div>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.6.3'></script>
<script type='text/javascript'>
lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();
</script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202034'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=d36d1a1a254da3c46acebf463714909a'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-includes/js/comment-reply.min.js?ver=d36d1a1a254da3c46acebf463714909a'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/navigation.min.js?ver=d36d1a1a254da3c46acebf463714909a'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/skip-link-focus-fix.min.js?ver=d36d1a1a254da3c46acebf463714909a'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"4000","breaking_news_speed":"1000"};
var colormag_load_more = {"tg_nonce":"941043a4d4","ajax_url":"https:\/\/www.ilbuonsenso.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=d36d1a1a254da3c46acebf463714909a'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=d36d1a1a254da3c46acebf463714909a'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-includes/js/wp-embed.min.js?ver=d36d1a1a254da3c46acebf463714909a'></script>
<script async="async" type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=126562643&postid=28746&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=b3662c08ab69cd6d59b0ee9662bce067e48de28b#parent=https%3A%2F%2Fwww.ilbuonsenso.net%2Fproject-power-henry-joost%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=126562643&postid=28746&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=b3662c08ab69cd6d59b0ee9662bce067e48de28b#parent=https%3A%2F%2Fwww.ilbuonsenso.net%2Fproject-power-henry-joost%2F";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function ( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function () {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( ! comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "https:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
}
}
})
})();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202034.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'126562643',post:'28746',tz:'2',srv:'www.ilbuonsenso.net'} ]);
_stq.push([ 'clickTrackerInit', '126562643', '28746' ]);
</script>
<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-top" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a><a href="https://www.ilbuonsenso.net/policy-privacy-cookie/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Leggi di più">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
</div>
<!-- / Cookie Notice plugin --></body>
</html><!-- WP Fastest Cache file was created in 1.1268489360809 seconds, on 23-08-20 12:38:57 --><!-- via php -->