<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Studenti diventano compositori con il progetto musicale MozArt della Sarti - Buonsenso Faenza</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.ilbuonsenso.net/progetto-mozart-2020-sarti/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Studenti diventano compositori con il progetto musicale MozArt della Sarti - Buonsenso Faenza" />
<meta property="og:description" content="Una didattica innovativa, che mette al centro l’espressione rispetto alla tecnica, lo studente rispetto alle nozioni e la crescita personale" />
<meta property="og:url" content="https://www.ilbuonsenso.net/progetto-mozart-2020-sarti/" />
<meta property="og:site_name" content="Buonsenso Faenza" />
<meta property="article:publisher" content="https://www.facebook.com/buonsensofaenza" />
<meta property="article:author" content="https://www.facebook.com/samuele.marchi.1" />
<meta property="article:published_time" content="2020-10-29T16:43:25+00:00" />
<meta property="og:image" content="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2018/06/Mozart-Bimbi-2.jpg?fit=4752%2C3168&#038;ssl=1" />
<meta property="og:image:width" content="4752" />
<meta property="og:image:height" content="3168" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@buonsensofaenza" />
<meta name="twitter:site" content="@buonsensofaenza" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ilbuonsenso.net/#website","url":"https://www.ilbuonsenso.net/","name":"Buonsenso Faenza","description":"Notizie e informazioni di Faenza e dintorni","potentialAction":[{"@type":"SearchAction","target":"https://www.ilbuonsenso.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ilbuonsenso.net/progetto-mozart-2020-sarti/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2018/06/Mozart-Bimbi-2.jpg?fit=4752%2C3168&ssl=1","width":4752,"height":3168},{"@type":"WebPage","@id":"https://www.ilbuonsenso.net/progetto-mozart-2020-sarti/#webpage","url":"https://www.ilbuonsenso.net/progetto-mozart-2020-sarti/","name":"Studenti diventano compositori con il progetto musicale MozArt della Sarti - Buonsenso Faenza","isPartOf":{"@id":"https://www.ilbuonsenso.net/#website"},"primaryImageOfPage":{"@id":"https://www.ilbuonsenso.net/progetto-mozart-2020-sarti/#primaryimage"},"datePublished":"2020-10-29T16:43:25+00:00","dateModified":"2020-10-29T16:43:25+00:00","author":{"@id":"https://www.ilbuonsenso.net/#/schema/person/0a1b336952ceb7c4681822029b690714"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ilbuonsenso.net/progetto-mozart-2020-sarti/"]}]},{"@type":["Person"],"@id":"https://www.ilbuonsenso.net/#/schema/person/0a1b336952ceb7c4681822029b690714","name":"Samuele Marchi","image":{"@type":"ImageObject","@id":"https://www.ilbuonsenso.net/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/d8d10e51535515bcd6629464ff3836cf?s=96&d=mm&r=g","caption":"Samuele Marchi"},"description":"Giornalista, sono nato a Faenza e dopo la laurea in Lettere all\u2019Universit\u00e0 di Bologna frequento il master in 'Sviluppo creativo e gestione delle attivit\u00e0 culturali' dell\u2019Universit\u00e0 di Venezia/Scuola Holden. Ho collaborato con diverse testate locali e nazionali come Veneto Economia, Alto Adige Innovazione, Cortina Ski 2021, Il Piccolo, Faenza Web Tv. Ho partecipato all'organizzazione del congresso nazionale Aiga 2015 e del Padova Innovation Day. Nel 2016 ho pubblicato il libro \u201cUn viaggio (e ritorno) nei Canti Orfici\u201d (Carta Bianca editore) dedicato al poeta Dino Campana. Amo i cappelletti, tifo Lazio e, come facendo un puzzle, cerco di dare un senso alle cose che mi accadono attorno.","sameAs":["https://www.facebook.com/samuele.marchi.1"]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//k4z6w9b5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Buonsenso Faenza &raquo; Feed" href="https://www.ilbuonsenso.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Buonsenso Faenza &raquo; Feed dei commenti" href="https://www.ilbuonsenso.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Buonsenso Faenza &raquo; Studenti diventano compositori con il progetto musicale MozArt della Sarti Feed dei commenti" href="https://www.ilbuonsenso.net/progetto-mozart-2020-sarti/feed/" />
<!-- Powered by Shareaholic; Grow your Audience faster! - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
//<![CDATA[
_SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/www.ilbuonsenso.net\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/www.ilbuonsenso.net\/wp-admin\/admin-ajax.php","share_counts_url":"https:\/\/www.ilbuonsenso.net\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"site_id":"6347edaa6caa0a5286163753a28d0799","url_components":{"year":"2020","monthnum":"10","day":"29","hour":"17","minute":"43","second":"25","post_id":"30043","postname":"progetto-mozart-2020-sarti","category":"newsfaenza\/senza-categoria"}};
//]]>
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='6347edaa6caa0a5286163753a28d0799' async ></script>
<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Buonsenso Faenza' />
<meta name='shareaholic:language' content='it-IT' />
<meta name='shareaholic:url' content='https://www.ilbuonsenso.net/progetto-mozart-2020-sarti/' />
<meta name='shareaholic:keywords' content='tag:giovani, tag:musica, tag:scuola sarti, cat:idee geniali e opportunità, type:post' />
<meta name='shareaholic:article_published_time' content='2020-10-29T17:43:25+01:00' />
<meta name='shareaholic:article_modified_time' content='2020-10-29T17:43:25+01:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Samuele Marchi' />
<meta name='shareaholic:site_id' content='6347edaa6caa0a5286163753a28d0799' />
<meta name='shareaholic:wp_version' content='9.3.1' />
<meta name='shareaholic:image' content='https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2018/06/Mozart-Bimbi-2.jpg?fit=300%2C200&amp;ssl=1' />
<!-- Shareaholic Content Tags End -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilbuonsenso.net/wp-includes/css/dist/block-library/style.min.css?ver=d36d1a1a254da3c46acebf463714909a' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ilbuonsenso.net/wp-content/cache/wpfc-minified/mn17r0qr/23m8t.css" media="all"/>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='quads-style-css-css'  href='https://www.ilbuonsenso.net/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.12' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.ilbuonsenso.net/wp-content/plugins/cookie-notice/css/front.min.css?ver=d36d1a1a254da3c46acebf463714909a' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='colormag_style-css'  href='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/style.css?ver=d36d1a1a254da3c46acebf463714909a' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ilbuonsenso.net/wp-content/cache/wpfc-minified/t10f3ze/23m8t.css" media="all"/>
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=d36d1a1a254da3c46acebf463714909a' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tmm-css'  href='https://www.ilbuonsenso.net/wp-content/plugins/team-members/inc/css/tmm_style.css?ver=d36d1a1a254da3c46acebf463714909a' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://www.ilbuonsenso.net/wp-content/plugins/jetpack/css/jetpack.css?ver=8.6.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ilbuonsenso.net/wp-content/cache/wpfc-minified/7ndk662g/23m8t.css" media="all"/>
<style id='quads-styles-inline-css' type='text/css'>
.quads-ad-label { font-size: 12px; text-align: center; color: #333;}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.ilbuonsenso.net\/wp-admin\/admin-ajax.php","nonce":"8202f4e174","hideEffect":"fade","position":"top","onScroll":"1","onScrollOffset":"300","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"31536000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script src='//www.ilbuonsenso.net/wp-content/cache/wpfc-minified/2p24upix/23m94.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script> -->
<!-- <script type='text/javascript' src='https://www.ilbuonsenso.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://www.ilbuonsenso.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=d36d1a1a254da3c46acebf463714909a'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.ilbuonsenso.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilbuonsenso.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilbuonsenso.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p8z2IX-7Oz' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilbuonsenso.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilbuonsenso.net%2Fprogetto-mozart-2020-sarti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilbuonsenso.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilbuonsenso.net%2Fprogetto-mozart-2020-sarti%2F&#038;format=xml" />
<script data-ad-client="ca-pub-4346945838786379" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src='//www.ilbuonsenso.net/wp-content/cache/wpfc-minified/jnihi0zk/hcbbs.js' type="text/javascript"></script>
<!-- <script type="text/javascript" src="https://www.ilbuonsenso.net/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js"></script> --><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script>		<script>
document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
</script>
<style>
.no-js img.lazyload { display: none; }
figure.wp-block-image img.lazyloading { min-width: 150px; }
.lazyload, .lazyloading { opacity: 0; }
.lazyloaded {
opacity: 1;
transition: opacity 400ms;
transition-delay: 0ms;
}
</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.ilbuonsenso.net/xmlrpc.php"><link rel="icon" href="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2019/06/cropped-LOGO_TWITTER.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2019/06/cropped-LOGO_TWITTER.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2019/06/cropped-LOGO_TWITTER.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2019/06/cropped-LOGO_TWITTER.jpg?fit=270%2C270&#038;ssl=1" />
<!-- Buonsenso Faenza Internal Styles -->		<style type="text/css">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</style>
<!-- Buonsenso Faenza Elementor Internal Styles -->			<style type="text/css">.elementor .tg-module-wrapper .module-title span,.elementor .tg-module-wrapper .tg-post-category,.elementor .tg-module-wrapper.tg-module-block.tg-module-block--style-5 .tg_module_block .read-more,.elementor .tg-module-wrapper.tg-module-block.tg-module-block--style-10 .tg_module_block.tg_module_block--list-small:before{background-color:#2a206f}.elementor .tg-module-wrapper .tg-module-meta .tg-module-comments a:hover,.elementor .tg-module-wrapper .tg-module-meta .tg-post-auther-name a:hover,.elementor .tg-module-wrapper .tg-module-meta .tg-post-date a:hover,.elementor .tg-module-wrapper .tg-module-title:hover a,.elementor .tg-module-wrapper.tg-module-block.tg-module-block--style-7 .tg_module_block--white .tg-module-comments a:hover,.elementor .tg-module-wrapper.tg-module-block.tg-module-block--style-7 .tg_module_block--white .tg-post-auther-name a:hover,.elementor .tg-module-wrapper.tg-module-block.tg-module-block--style-7 .tg_module_block--white .tg-post-date a:hover,.elementor .tg-module-wrapper.tg-module-grid .tg_module_grid .tg-module-info .tg-module-meta a:hover,.elementor .tg-module-wrapper.tg-module-block.tg-module-block--style-7 .tg_module_block--white .tg-module-title a:hover,.elementor .tg-trending-news .trending-news-wrapper a:hover,.elementor .tg-trending-news .swiper-controls .swiper-button-next:hover, .elementor .tg-trending-news .swiper-controls .swiper-button-prev:hover,.elementor .tg-module-wrapper.tg-module-block.tg-module-block--style-10 .tg_module_block--white .tg-module-title a:hover,.elementor .tg-module-wrapper.tg-module-block.tg-module-block--style-10 .tg_module_block--white .tg-post-auther-name a:hover, .elementor .tg-module-wrapper.tg-module-block.tg-module-block--style-10 .tg_module_block--white .tg-post-date a:hover, .elementor .tg-module-wrapper.tg-module-block.tg-module-block--style-10 .tg_module_block--white .tg-module-comments a:hover{color:#2a206f}.elementor .tg-trending-news .swiper-controls .swiper-button-next:hover, .elementor .tg-trending-news .swiper-controls .swiper-button-prev:hover{border-color: #2a206f}</style>
<style type="text/css" id="wp-custom-css">
/*
Puoi aggiungere qui il tuo codice CSS.
Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/
.default-wp-page .previous {
max-width: 340px;
}
.default-wp-page .next {
max-width: 340px;
}
.footer-widgets-wrapper {
background: url('https://www.ilbuonsenso.net/wp-content/uploads/2016/05/footer_lodyas.jpg') repeat;
}			</style>
</head>
<body class="post-template-default single single-post postid-30043 single-format-standard cookies-not-set  box-layout elementor-default">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe 
height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-5HNMMHM" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#main">Skip to content</a>
<header id="masthead" class="site-header clearfix ">
<div id="header-text-nav-container" class="clearfix">
<div class="news-bar">
<div class="inner-wrap clearfix">
<div class="breaking-news">
<strong class="breaking-news-latest">
Ultimo:			</strong>
<ul class="newsticker">
<li>
<a href="https://www.ilbuonsenso.net/faenza-parma-distretto-a-poster/" title="Tra Faenza e Parma un’esposizione “diffusa” di poster art che riflette sulla pandemia">Tra Faenza e Parma un’esposizione “diffusa” di poster art che riflette sulla pandemia</a>
</li>
<li>
<a href="https://www.ilbuonsenso.net/tutti-i-6-comuni-dellunione-in-cammino-verso-i-diritti-tanti-eventi-e-laboratori-online/" title="Tutti i 6 Comuni dell&#8217;Unione &#8220;In cammino verso i diritti&#8221;, tanti eventi e laboratori online">Tutti i 6 Comuni dell&#8217;Unione &#8220;In cammino verso i diritti&#8221;, tanti eventi e laboratori online</a>
</li>
<li>
<a href="https://www.ilbuonsenso.net/progetto-mozart-2020-sarti/" title="Studenti diventano compositori con il progetto musicale MozArt della Sarti">Studenti diventano compositori con il progetto musicale MozArt della Sarti</a>
</li>
<li>
<a href="https://www.ilbuonsenso.net/isola-conami-bacchilega/" title="Isola incontra il presidente del Con.Ami Bacchilega: al centro il tema dell&#8217;acquedotto Marradi-Faenza">Isola incontra il presidente del Con.Ami Bacchilega: al centro il tema dell&#8217;acquedotto Marradi-Faenza</a>
</li>
<li>
<a href="https://www.ilbuonsenso.net/sportiamo-faenza-covid/" title="Flash mob dello sport faentino il 31 ottobre in piazzale Pancrazi: &#8220;Non è qualcosa di superfluo&#8221;">Flash mob dello sport faentino il 31 ottobre in piazzale Pancrazi: &#8220;Non è qualcosa di superfluo&#8221;</a>
</li>
</ul>
</div>
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/buonsensofaenza" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.instagram.com/buonsenso.faenza/?hl=it" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCUD37jpEY-Q0aYJPRZY4j0w?view_as=subscriber" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://www.linkedin.com/company/buonsenso-faenza/" target="_blank"><i class="fa fa-linkedin"></i></a></li>
</ul>
</div><!-- .social-links -->
</div>
</div>
<div class="inner-wrap">
<div id="header-text-nav-wrap" class="clearfix">
<div id="header-left-section">
<div id="header-text" class="screen-reader-text">
<h3 id="site-title">
<a href="https://www.ilbuonsenso.net/" title="Buonsenso Faenza" rel="home">Buonsenso Faenza</a>
</h3>
<p id="site-description">Notizie e informazioni di Faenza e dintorni</p>
<!-- #site-description -->
</div><!-- #header-text -->
</div><!-- #header-left-section -->
<div id="header-right-section">
</div><!-- #header-right-section -->
</div><!-- #header-text-nav-wrap -->
</div><!-- .inner-wrap -->
<nav id="site-navigation" class="main-navigation clearfix">
<div class="inner-wrap clearfix">
<div class="home-icon">
<a href="https://www.ilbuonsenso.net/" title="Buonsenso Faenza"><i class="fa fa-home"></i></a>
</div>
<div class="search-random-icons-container">
<div class="random-post">
<a href="https://www.ilbuonsenso.net/kerning-conference-2019-faenza/" title="Leggi un articolo casuale"><i class="fa fa-random"></i></a>
</div>
<div class="top-search-wrap">
<i class="fa fa-search search-top"></i>
<div class="search-form-top">
<form action="https://www.ilbuonsenso.net/" class="search-form searchform clearfix" method="get">
<div class="search-wrap">
<input type="text" placeholder="Cerca" class="s field" name="s">
<button class="search-icon" type="submit"></button>
</div>
</form><!-- .searchform -->
</div>
</div>
</div>
<p class="menu-toggle"></p>
<div class="menu-primary-container"><ul id="menu-faenzahome" class="menu"><li id="menu-item-28886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28886 menu-item-category-5737"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/amministrative-2020/">Amministrative 2020</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-69 menu-item-category-3"><a href="https://www.ilbuonsenso.net/category/newsfaenza/">News@Faenza</a>
<ul class="sub-menu">
<li id="menu-item-8010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8010"><a href="https://www.ilbuonsenso.net/dossier/">Dossier</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83 menu-item-category-13"><a href="https://www.ilbuonsenso.net/category/newsfaenza/eventi/">Attualità faentine</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82 menu-item-category-12"><a href="https://www.ilbuonsenso.net/category/newsfaenza/cultura/">Cultura in città</a></li>
<li id="menu-item-1865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1865 menu-item-category-583"><a href="https://www.ilbuonsenso.net/category/sport-e-associazioni/">Sport e Associazioni</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-233 menu-item-category-1"><a href="https://www.ilbuonsenso.net/category/newsfaenza/senza-categoria/">Idee Geniali e Opportunità</a></li>
</ul>
</li>
<li id="menu-item-8011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8011"><a href="https://www.ilbuonsenso.net/dossier/">Dossier</a>
<ul class="sub-menu">
<li id="menu-item-23227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23227 menu-item-category-5662"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/incendio-lotras-faenza/">Incendio Lotras System</a></li>
<li id="menu-item-19818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19818 menu-item-category-5560"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/scrivere-per-il-web-2019/">Scrivere per il web 2019</a></li>
<li id="menu-item-14573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14573 menu-item-category-4347"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/cogestione-liceo-torricelli/">Cogestione liceo 2018</a></li>
<li id="menu-item-5732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5732 menu-item-category-1781"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/comunali-2015-faenza-500-giorni-dopo/">COMUNALI 2015 &#8211; Faenza 500 giorni dopo</a></li>
<li id="menu-item-2890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2890 menu-item-category-1014"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/faenza-e-ceramica/">Faenza è Ceramica</a></li>
<li id="menu-item-2127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2127 menu-item-category-665"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/mondo-palio/">Mondo Palio</a></li>
<li id="menu-item-1942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1942 menu-item-category-606"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/faentini-e-migranti/">Faentini e migranti</a></li>
<li id="menu-item-1939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1939 menu-item-category-147"><a href="https://www.ilbuonsenso.net/category/amministrative-2015/">Amministrative 2015</a></li>
</ul>
</li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111 menu-item-category-14"><a href="https://www.ilbuonsenso.net/category/un-mond-pio-bel/">Un mond pió bël</a></li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178 menu-item-category-65"><a href="https://www.ilbuonsenso.net/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
<li id="menu-item-332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332 menu-item-category-91"><a href="https://www.ilbuonsenso.net/category/rubriche/non-solo-recensioni/">Non Solo Recensioni</a></li>
<li id="menu-item-13837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13837 menu-item-category-4199"><a href="https://www.ilbuonsenso.net/category/rubriche/annalaura-matatia-lifestyle/">BS &#8211; Lifestyle</a></li>
<li id="menu-item-11022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11022 menu-item-category-3331"><a href="https://www.ilbuonsenso.net/category/rubriche/buonsenso-meteo-faenza/">BuonMETEO@Faenza di Roberto Gentilini</a></li>
<li id="menu-item-1937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1937 menu-item-category-183"><a href="https://www.ilbuonsenso.net/category/faentiners-faentini-nel-mondo/">FAENTINERS &#8211; Faentini nel mondo</a></li>
<li id="menu-item-1065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1065 menu-item-category-270"><a href="https://www.ilbuonsenso.net/category/rubriche/un-po-e-sia-di-rosarita-berardi/">UN PO&#8217; E SIA&#8230; di Rosarita Berardi</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179 menu-item-category-66"><a href="https://www.ilbuonsenso.net/category/rubriche/tfa-una-sitcom-formativa-attiva/">TFA &#8211; Una siTcom Formativa Attiva</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://www.ilbuonsenso.net/home/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-20133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20133"><a href="https://www.ilbuonsenso.net/home/servizi-promuovere-azienda-pubblicita/">Servizi</a></li>
</ul></div>
</div>
</nav>
</div><!-- #header-text-nav-container -->
<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="https://www.ilbuonsenso.net/" title="Buonsenso Faenza" rel="home"><img   width="1400" height="400" alt="Buonsenso Faenza" data-src="https://www.ilbuonsenso.net/wp-content/uploads/2019/07/copertina-sito-web.jpg" class="header-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.ilbuonsenso.net/wp-content/uploads/2019/07/copertina-sito-web.jpg" class="header-image" width="1400" height="400" alt="Buonsenso Faenza"></noscript></a></div></div>
</header>
<div id="main" class="clearfix">
<div class="inner-wrap clearfix">
<div id="primary">
<div id="content" class="clearfix">
<article id="post-30043" class="post-30043 post type-post status-publish format-standard has-post-thumbnail hentry category-senza-categoria tag-giovani tag-musica tag-scuola-sarti">
<div class="featured-image">
<img width="800" height="445" src="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2018/06/Mozart-Bimbi-2.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2018/06/Mozart-Bimbi-2.jpg?resize=800%2C445&amp;ssl=1 800w, https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2018/06/Mozart-Bimbi-2.jpg?zoom=2&amp;resize=800%2C445&amp;ssl=1 1600w, https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2018/06/Mozart-Bimbi-2.jpg?zoom=3&amp;resize=800%2C445&amp;ssl=1 2400w" sizes="(max-width: 800px) 100vw, 800px" />											</div>
<div class="article-content clearfix">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilbuonsenso.net/category/newsfaenza/senza-categoria/" style="background:#dd3333" rel="category tag">Idee Geniali e Opportunità</a>&nbsp;</span></div>
<header class="entry-header">
<h1 class="entry-title">
Studenti diventano compositori con il progetto musicale MozArt della Sarti				</h1>
</header>
<div class="below-entry-meta ">
<span class="posted-on"><a href="https://www.ilbuonsenso.net/progetto-mozart-2020-sarti/" title="17:43" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-10-29T17:43:25+01:00">29 Ottobre 2020</time></a></span>
<span class="byline"><span class="author vcard" itemprop="name"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilbuonsenso.net/author/samuele-marchi/" title="Samuele Marchi">Samuele Marchi</a></span></span>
<span class="post-views"><i class="fa fa-eye"></i><span class="total-views">6 Views</span></span>
<span class="comments"><a href="https://www.ilbuonsenso.net/progetto-mozart-2020-sarti/#respond"><i class="fa fa-comment"></i> 0 Commenti</a></span>
<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.ilbuonsenso.net/tag/giovani/" rel="tag">Giovani</a>, <a href="https://www.ilbuonsenso.net/tag/musica/" rel="tag">Musica</a>, <a href="https://www.ilbuonsenso.net/tag/scuola-sarti/" rel="tag">Scuola Sarti</a></span></div>
<div class="entry-content clearfix">
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Studenti diventano compositori con il progetto musicale MozArt della Sarti' data-link='https://www.ilbuonsenso.net/progetto-mozart-2020-sarti/' data-app-id-name='post_above_content'></div>
<!-- WP QUADS Content Ad Plugin v. 2.0.12 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:10px 0 10px 0;text-align:center;">
<a href="/home/servizi-promuovere-azienda-pubblicita/">
<img src="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2019/03/Banner2orizz.gif?w=800&#038;ssl=1" alt="I nostri servizi" data-recalc-dims="1">
</a>
</div>
<p>Una didattica innovativa, che mette al centro l’espressione rispetto alla tecnica, lo studente rispetto alle nozioni e la crescita personale alla correttezza delle note negli spartiti. Partirà anche quest’anno in diversi istituti scolastici faentini il <em><strong>progetto MozArt,</strong> </em>a cura della <strong>scuola di musica Sarti di Faenza, c</strong>he coinvolgerà quasi un centinaio di studenti delle elementari alle superiori in un percorso musicale che vuole valorizzare le capacità artistiche dei giovani rendendoli non tanto esecutori di qualcosa già scritto ma veri e propri compositori.</p>
<h2><em>Progetto MozArt</em> dà il via alla 4^ edizione negli istituti faentini</h2>
<p>Attraverso i laboratori che si svolgeranno durante il corso dell’anno, i ragazzi – che non devono avere necessariamente particolari conoscenze musicali &#8211; vengono coinvolti da esperti e docenti in ambito musicale (ma anche artistico) in quelle che non sono tanto delle lezioni frontali per imparare a suonare uno strumento, <strong>ma in delle immersioni creative</strong> con il fine di arrivare a realizzare delle<strong> vere e proprie opere – artistiche o musicali &#8211;</strong> che diano forma alla propria e unica espressività. A partecipare quest&#8217;anno saranno le scuole primarie Gulli e Don Milani, la scuola media Bendandi, la scuola Angelo Pescarini e il liceo Torricelli-Ballardini.</p>
<h2>Non replicare ma creare: studenti senza particolari competenze musicali vengono stimolati a realizzare opere artistiche e musicali</h2>
<p>Il progetto, supportato dalla <strong>Regione Emilia-Romagna</strong>, è giunto alla sua quarta edizione e ogni anno coinvolge quasi un centinaio di ragazzi che, al termine del percorso, esibiscono pubblicamente le proprie creazioni che spaziano da una composizione musicale a un happening oppure a un video multimediale. In questo modo la didattica – che spesso viene banalizzata in un semplice ‘imparare e replicare delle nozioni’ – <strong>diventa anche un’attività creatrice,</strong> e ogni studente ha così il diritto di mettersi in gioco in questo ambito. «I partecipanti – spiega il direttore della Scuola Sarti, <strong>Donato D’Antonio &#8211;</strong> vengono aiutati dai docenti a diventare compositori, attraverso una modalità che non necessita della conoscenza derivata da anni di studi nel settore musicale. <strong>Vengono in particolare stimolati dall’ascolto di opere contemporanee</strong>, mettendosi poi in gioco personalmente. In questo percorso vengono affinate anche le competenze musicali, ma soprattutto i ragazzi riescono a conoscere meglio se stessi e a vedere l&#8217;arte come un mezzo per esprimersi».</p>
<h2>Il direttore Donato D&#8217;Antonio: &#8220;Permettiamo a tanti studenti di confrontarsi con la bellezza della musica&#8221;</h2>
<p>Dall’incontro con l’arte contemporanea, spesso non affrontata a scuola – per esempio le tele di Fontana o la musica di John Cage – a essere protagonisti,<strong> mettendosi in gioco con linguaggi diversi d</strong>a quelli di uno schermo sullo smartphone e acquisendo consapevolezza di propri mezzi. Un tassello importante nella crescita dei ragazzi, in particolare per quelli più in difficoltà: per questo c’è un forte coinvolgimento anche della<strong> Scuola d’Arti e mestieri Pescarini.</strong> I laboratori di MozArt, gratuiti, sono composti da moduli che variano dalle 30 alle 60 ore, che vengono svolte nei rispettivi istituti. «Quest’anno speriamo di riuscire a mantenere una didattica in presenza, nonostante il Covid – prosegue D’Antonio – l’anno scorso siamo comunque riusciti a realizzare l’evento finale del progetto nell’ambito dell’iniziativa <em>‘Ex Salesiani Summer village’,</em> e nei vari giorni è stato dato spazio a un istituto scolastico differente. È molto significativo questo momento perché<strong> i ragazzi presentano non solo agli altri studenti e docenti, ma a tutta la comunità le proprie creazioni»</strong>. Significativo poi il fatto che diversi alunni, una volta incontrata la musica attraverso questa didattica innovativa, abbiano poi deciso di continuare ad approfondirla. «È sicuramente uno degli aspetti più belli del progetto – conclude D’Antonio – perché permette a chi non ne aveva avuto la possibilità, di conoscere la bellezza della musica e di potersi poi esprimere anche con questo linguaggio».</p>
<!-- WP QUADS Content Ad Plugin v. 2.0.12 -->
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:0px;">
<a 
href="http://tag.satispay.com/BuonsensoFaenza" 
title="BuonsensoFaenzaSatispay" 
target="_blank">
<img 
src="https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2019/04/satispay.png?w=800&#038;ssl=1" 
alt="BuonsensoFaenzaSatispay" data-recalc-dims="1"/>
</a>
</div>
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Studenti diventano compositori con il progetto musicale MozArt della Sarti' data-link='https://www.ilbuonsenso.net/progetto-mozart-2020-sarti/' data-app-id-name='post_below_content'></div>		</div>
</div>
</article>
</div><!-- #content -->
<ul class="default-wp-page clearfix">
<li class="previous"><a href="https://www.ilbuonsenso.net/isola-conami-bacchilega/" rel="prev"><span class="meta-nav">&larr;</span> Isola incontra il presidente del Con.Ami Bacchilega: al centro il tema dell&#8217;acquedotto Marradi-Faenza</a></li>
<li class="next"><a href="https://www.ilbuonsenso.net/tutti-i-6-comuni-dellunione-in-cammino-verso-i-diritti-tanti-eventi-e-laboratori-online/" rel="next">Tutti i 6 Comuni dell&#8217;Unione &#8220;In cammino verso i diritti&#8221;, tanti eventi e laboratori online <span class="meta-nav">&rarr;</span></a></li>
</ul>
<div class="author-box author-bio-style-one">
<div class="author-description-wrapper">
<h4 class="author-name">Samuele Marchi</h4>
<p class="author-description">Giornalista, sono nato a Faenza e dopo la laurea in Lettere all’Università di Bologna frequento il master in 'Sviluppo creativo e gestione delle attività culturali' dell’Università di Venezia/Scuola Holden. Ho collaborato con diverse testate locali e nazionali come Veneto Economia, Alto Adige Innovazione, Cortina Ski 2021, Il Piccolo, Faenza Web Tv. Ho partecipato all'organizzazione del congresso nazionale Aiga 2015 e del Padova Innovation Day. Nel 2016 ho pubblicato il libro “Un viaggio (e ritorno) nei Canti Orfici” (Carta Bianca editore) dedicato al poeta Dino Campana. Amo i cappelletti, tifo Lazio e, come facendo un puzzle, cerco di dare un senso alle cose che mi accadono attorno.</p>
</div>
<div class="author-img"><img alt=''  data-srcset='https://secure.gravatar.com/avatar/d8d10e51535515bcd6629464ff3836cf?s=200&#038;d=mm&#038;r=g 2x'  height='100' width='100' data-src="https://secure.gravatar.com/avatar/d8d10e51535515bcd6629464ff3836cf?s=100&#038;d=mm&#038;r=g" class="avatar avatar-100 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/d8d10e51535515bcd6629464ff3836cf?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d8d10e51535515bcd6629464ff3836cf?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript></div>
</div>
<div class="related-posts-wrapper style-one">
<h4 class="related-posts-main-title">
<i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span>
</h4>
<div class="related-posts clearfix ">
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://www.ilbuonsenso.net/mei-2016-presentazione-regione/" title="Mei 2016: tra Daniele Silvestri, festival del giornalismo e omaggio a Battisti">
<img width="390" height="205" src="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/09/Daniele-Silvestri-Mei.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="daniele-silvestri-mei" srcset="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/09/Daniele-Silvestri-Mei.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/09/Daniele-Silvestri-Mei.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" />							</a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://www.ilbuonsenso.net/mei-2016-presentazione-regione/" rel="bookmark" title="Mei 2016: tra Daniele Silvestri, festival del giornalismo e omaggio a Battisti">Mei 2016: tra Daniele Silvestri, festival del giornalismo e omaggio a Battisti</a>
</h3><!--/.post-title-->
<div class="below-entry-meta ">
<span class="posted-on"><a href="https://www.ilbuonsenso.net/mei-2016-presentazione-regione/" title="21:06" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2016-09-14T21:06:23+02:00">14 Settembre 2016</time></a></span>
<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilbuonsenso.net/author/buonsenso/" title="buonsenso">buonsenso</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="https://www.ilbuonsenso.net/mei-2016-presentazione-regione/#respond">0</a></span>
</div>
</div>
</div><!--/.related-->
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://www.ilbuonsenso.net/romagna-mia-spagnolo-mei/" title="Romagna Mia sempre più internazionale: al Mei diventerà &#8220;spagnola&#8221;">
<img width="390" height="205" src="https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2017/03/ajaxmail-13.jpeg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Secondo Casadei Romagna Mia" srcset="https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2017/03/ajaxmail-13.jpeg?resize=390%2C205&amp;ssl=1 390w, https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2017/03/ajaxmail-13.jpeg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" />							</a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://www.ilbuonsenso.net/romagna-mia-spagnolo-mei/" rel="bookmark" title="Romagna Mia sempre più internazionale: al Mei diventerà &#8220;spagnola&#8221;">Romagna Mia sempre più internazionale: al Mei diventerà &#8220;spagnola&#8221;</a>
</h3><!--/.post-title-->
<div class="below-entry-meta ">
<span class="posted-on"><a href="https://www.ilbuonsenso.net/romagna-mia-spagnolo-mei/" title="12:12" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2017-08-17T12:12:46+02:00">17 Agosto 2017</time></a></span>
<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilbuonsenso.net/author/buonsenso/" title="buonsenso">buonsenso</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="https://www.ilbuonsenso.net/romagna-mia-spagnolo-mei/#respond">0</a></span>
</div>
</div>
</div><!--/.related-->
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://www.ilbuonsenso.net/servizio-civile-2016-i-progetti-sono-9-i-posti-disponibili-a-faenza-e-dintorni/" title="Servizio civile: due progetti per 9 posti a Faenza e dintorni. Scadenza 20 aprile">
<img width="390" height="205" src="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/03/Sevizio_civile.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Sevizio_civile" srcset="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/03/Sevizio_civile.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/03/Sevizio_civile.jpg?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" sizes="(max-width: 390px) 100vw, 390px" />							</a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://www.ilbuonsenso.net/servizio-civile-2016-i-progetti-sono-9-i-posti-disponibili-a-faenza-e-dintorni/" rel="bookmark" title="Servizio civile: due progetti per 9 posti a Faenza e dintorni. Scadenza 20 aprile">Servizio civile: due progetti per 9 posti a Faenza e dintorni. Scadenza 20 aprile</a>
</h3><!--/.post-title-->
<div class="below-entry-meta ">
<span class="posted-on"><a href="https://www.ilbuonsenso.net/servizio-civile-2016-i-progetti-sono-9-i-posti-disponibili-a-faenza-e-dintorni/" title="23:27" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-03-22T23:27:52+01:00">22 Marzo 2016</time><time class="updated" datetime="2016-03-22T23:34:35+01:00">22 Marzo 2016</time></a></span>
<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilbuonsenso.net/author/buonsenso/" title="buonsenso">buonsenso</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="https://www.ilbuonsenso.net/servizio-civile-2016-i-progetti-sono-9-i-posti-disponibili-a-faenza-e-dintorni/#respond">0</a></span>
</div>
</div>
</div><!--/.related-->
</div><!--/.post-related-->
</div>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/progetto-mozart-2020-sarti/#respond" style="display:none;">Annulla risposta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="modulo dei commenti"  style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment"  id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups" data-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=126562643&#038;postid=30043&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=8.6.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=8474610b6f5c87a30dea7d0b938a53c17f938872#parent=https%3A%2F%2Fwww.ilbuonsenso.net%2Fprogetto-mozart-2020-sarti%2F" class="jetpack_remote_comment lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div><!-- #comments -->
</div><!-- #primary -->
<div id="secondary">
<aside id="colormag_breaking_news_widget-3" class="widget widget_breaking_news_colormag widget_featured_posts clearfix">				<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Elezioni amministrative Faenza 2020 </span></h3>
<div class="breaking_news_widget_inner_wrap">
<i class="fa fa-arrow-up" id="breaking-news-widget-prev_colormag_breaking_news_widget-3"></i>
<ul id="breaking-news-widget_colormag_breaking_news_widget-3" class="breaking-news-widget-slide" data-direction="up" data-duration="4000" data-rowheight="100" data-maxrows="3">
<li class="single-article clearfix " >
<figure class="tabbed-images"><a href="https://www.ilbuonsenso.net/niccolo-bosi-presidente-faenza/" title="Niccolò Bosi eletto all&#8217;unanimità presidente del consiglio comunale di Faenza"><img width="130" height="90" src="https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/10/Niccolò-Bosi-Faenza.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Niccolò Bosi eletto all&#8217;unanimità presidente del consiglio comunale di Faenza" title="Niccolò Bosi eletto all&#8217;unanimità presidente del consiglio comunale di Faenza" srcset="https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/10/Niccolò-Bosi-Faenza.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/10/Niccolò-Bosi-Faenza.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/10/Niccolò-Bosi-Faenza.jpg?resize=600%2C417&amp;ssl=1 600w, https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/10/Niccolò-Bosi-Faenza.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
<h3 class="entry-title">
<a href="https://www.ilbuonsenso.net/niccolo-bosi-presidente-faenza/" title="Niccolò Bosi eletto all&#8217;unanimità presidente del consiglio comunale di Faenza">Niccolò Bosi eletto all&#8217;unanimità presidente del consiglio comunale di Faenza</a>
</h3>
<div class="below-entry-meta ">
<span class="posted-on"><a href="https://www.ilbuonsenso.net/niccolo-bosi-presidente-faenza/" title="19:10" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-15T19:10:25+02:00">15 Ottobre 2020</time><time class="updated" datetime="2020-10-17T10:35:39+02:00">17 Ottobre 2020</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilbuonsenso.net/author/samuele-marchi/" title="Samuele Marchi">Samuele Marchi</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="https://www.ilbuonsenso.net/niccolo-bosi-presidente-faenza/#respond">0</a></span>
</div>
</div>
</li>
<li class="single-article clearfix " >
<figure class="tabbed-images"><a href="https://www.ilbuonsenso.net/riccardo-cappelli-faenza-consiglio-comunale/" title="Giovani consiglieri, Riccardo Cappelli: &#8220;Per l&#8217;agricoltura serve rivedere il Pug e nuovi bacini d&#8217;acqua&#8221;"><img width="130" height="90" src="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/09/Schermata-2020-09-16-alle-23.56.44.png?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Giovani consiglieri, Riccardo Cappelli: &#8220;Per l&#8217;agricoltura serve rivedere il Pug e nuovi bacini d&#8217;acqua&#8221;" title="Giovani consiglieri, Riccardo Cappelli: &#8220;Per l&#8217;agricoltura serve rivedere il Pug e nuovi bacini d&#8217;acqua&#8221;" srcset="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/09/Schermata-2020-09-16-alle-23.56.44.png?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/09/Schermata-2020-09-16-alle-23.56.44.png?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/09/Schermata-2020-09-16-alle-23.56.44.png?resize=600%2C417&amp;ssl=1 600w, https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/09/Schermata-2020-09-16-alle-23.56.44.png?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
<h3 class="entry-title">
<a href="https://www.ilbuonsenso.net/riccardo-cappelli-faenza-consiglio-comunale/" title="Giovani consiglieri, Riccardo Cappelli: &#8220;Per l&#8217;agricoltura serve rivedere il Pug e nuovi bacini d&#8217;acqua&#8221;">Giovani consiglieri, Riccardo Cappelli: &#8220;Per l&#8217;agricoltura serve rivedere il Pug e nuovi bacini d&#8217;acqua&#8221;</a>
</h3>
<div class="below-entry-meta ">
<span class="posted-on"><a href="https://www.ilbuonsenso.net/riccardo-cappelli-faenza-consiglio-comunale/" title="9:28" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-10-13T09:28:14+02:00">13 Ottobre 2020</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilbuonsenso.net/author/samuele-marchi/" title="Samuele Marchi">Samuele Marchi</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="https://www.ilbuonsenso.net/riccardo-cappelli-faenza-consiglio-comunale/#respond">0</a></span>
</div>
</div>
</li>
<li class="single-article clearfix " >
<figure class="tabbed-images"><a href="https://www.ilbuonsenso.net/andrea-liverani-giunta-faenza/" title="Andrea Liverani (Lega) critica la nuova giunta di Faenza, sotto accusa in particolare Sicurezza e Turismo"><img width="130" height="90" src="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2019/10/untitled-DSC_0087.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Andrea Liverani (Lega) critica la nuova giunta di Faenza, sotto accusa in particolare Sicurezza e Turismo" title="Andrea Liverani (Lega) critica la nuova giunta di Faenza, sotto accusa in particolare Sicurezza e Turismo" srcset="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2019/10/untitled-DSC_0087.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2019/10/untitled-DSC_0087.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2019/10/untitled-DSC_0087.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
<h3 class="entry-title">
<a href="https://www.ilbuonsenso.net/andrea-liverani-giunta-faenza/" title="Andrea Liverani (Lega) critica la nuova giunta di Faenza, sotto accusa in particolare Sicurezza e Turismo">Andrea Liverani (Lega) critica la nuova giunta di Faenza, sotto accusa in particolare Sicurezza e Turismo</a>
</h3>
<div class="below-entry-meta ">
<span class="posted-on"><a href="https://www.ilbuonsenso.net/andrea-liverani-giunta-faenza/" title="11:07" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-10-10T11:07:16+02:00">10 Ottobre 2020</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilbuonsenso.net/author/samuele-marchi/" title="Samuele Marchi">Samuele Marchi</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="https://www.ilbuonsenso.net/andrea-liverani-giunta-faenza/#respond">0</a></span>
</div>
</div>
</li>
<li class="single-article clearfix " >
<figure class="tabbed-images"><a href="https://www.ilbuonsenso.net/giunta-faenza-massimo-isola-2020/" title="La nuova giunta di Faenza guidata da Massimo Isola: ecco tutti i nomi"><img width="130" height="90" src="https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/10/IMG_20201009_150725_resized_20201009_030739743.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="La nuova giunta di Faenza guidata da Massimo Isola: ecco tutti i nomi" title="La nuova giunta di Faenza guidata da Massimo Isola: ecco tutti i nomi" srcset="https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/10/IMG_20201009_150725_resized_20201009_030739743.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/10/IMG_20201009_150725_resized_20201009_030739743.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/10/IMG_20201009_150725_resized_20201009_030739743.jpg?resize=600%2C417&amp;ssl=1 600w, https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/10/IMG_20201009_150725_resized_20201009_030739743.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
<h3 class="entry-title">
<a href="https://www.ilbuonsenso.net/giunta-faenza-massimo-isola-2020/" title="La nuova giunta di Faenza guidata da Massimo Isola: ecco tutti i nomi">La nuova giunta di Faenza guidata da Massimo Isola: ecco tutti i nomi</a>
</h3>
<div class="below-entry-meta ">
<span class="posted-on"><a href="https://www.ilbuonsenso.net/giunta-faenza-massimo-isola-2020/" title="15:04" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-09T15:04:56+02:00">9 Ottobre 2020</time><time class="updated" datetime="2020-10-10T11:44:33+02:00">10 Ottobre 2020</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilbuonsenso.net/author/samuele-marchi/" title="Samuele Marchi">Samuele Marchi</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="https://www.ilbuonsenso.net/giunta-faenza-massimo-isola-2020/#respond">0</a></span>
</div>
</div>
</li>
<li class="single-article clearfix " >
<figure class="tabbed-images"><a href="https://www.ilbuonsenso.net/giulia-bassani-faenza/" title="Giovani consiglieri, Giulia Bassani: &#8220;C&#8217;è ancora tanto da fare per la parità di genere&#8221;"><img width="130" height="90" src="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/10/GIULIA_BASSANI_4096-25.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Giovani consiglieri, Giulia Bassani: &#8220;C&#8217;è ancora tanto da fare per la parità di genere&#8221;" title="Giovani consiglieri, Giulia Bassani: &#8220;C&#8217;è ancora tanto da fare per la parità di genere&#8221;" srcset="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/10/GIULIA_BASSANI_4096-25.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/10/GIULIA_BASSANI_4096-25.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/10/GIULIA_BASSANI_4096-25.jpg?resize=600%2C417&amp;ssl=1 600w, https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/10/GIULIA_BASSANI_4096-25.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
<h3 class="entry-title">
<a href="https://www.ilbuonsenso.net/giulia-bassani-faenza/" title="Giovani consiglieri, Giulia Bassani: &#8220;C&#8217;è ancora tanto da fare per la parità di genere&#8221;">Giovani consiglieri, Giulia Bassani: &#8220;C&#8217;è ancora tanto da fare per la parità di genere&#8221;</a>
</h3>
<div class="below-entry-meta ">
<span class="posted-on"><a href="https://www.ilbuonsenso.net/giulia-bassani-faenza/" title="11:20" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-10-09T11:20:34+02:00">9 Ottobre 2020</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilbuonsenso.net/author/samuele-marchi/" title="Samuele Marchi">Samuele Marchi</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="https://www.ilbuonsenso.net/giulia-bassani-faenza/#respond">0</a></span>
</div>
</div>
</li>
<li class="single-article clearfix " >
<figure class="tabbed-images"><a href="https://www.ilbuonsenso.net/giovani-consiglieri-nicolo-benedetti-penso-sia-il-momento-di-dare-una-svolta-turistica-al-niballo/" title="Giovani consiglieri, Nicolò Benedetti: &#8220;Penso sia il momento di dare una svolta turistica al Niballo&#8221;"><img width="130" height="90" src="https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/10/nicolo-benedetti.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Giovani consiglieri, Nicolò Benedetti: &#8220;Penso sia il momento di dare una svolta turistica al Niballo&#8221;" title="Giovani consiglieri, Nicolò Benedetti: &#8220;Penso sia il momento di dare una svolta turistica al Niballo&#8221;" srcset="https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/10/nicolo-benedetti.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/10/nicolo-benedetti.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/10/nicolo-benedetti.jpg?resize=600%2C417&amp;ssl=1 600w, https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/10/nicolo-benedetti.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
<h3 class="entry-title">
<a href="https://www.ilbuonsenso.net/giovani-consiglieri-nicolo-benedetti-penso-sia-il-momento-di-dare-una-svolta-turistica-al-niballo/" title="Giovani consiglieri, Nicolò Benedetti: &#8220;Penso sia il momento di dare una svolta turistica al Niballo&#8221;">Giovani consiglieri, Nicolò Benedetti: &#8220;Penso sia il momento di dare una svolta turistica al Niballo&#8221;</a>
</h3>
<div class="below-entry-meta ">
<span class="posted-on"><a href="https://www.ilbuonsenso.net/giovani-consiglieri-nicolo-benedetti-penso-sia-il-momento-di-dare-una-svolta-turistica-al-niballo/" title="14:41" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-10-07T14:41:40+02:00">7 Ottobre 2020</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilbuonsenso.net/author/samuele-marchi/" title="Samuele Marchi">Samuele Marchi</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="https://www.ilbuonsenso.net/giovani-consiglieri-nicolo-benedetti-penso-sia-il-momento-di-dare-una-svolta-turistica-al-niballo/#respond">0</a></span>
</div>
</div>
</li>
</ul>
<i class="fa fa-arrow-down" id="breaking-news-widget-next_colormag_breaking_news_widget-3"></i>
</div>
</aside><aside id="colormag_300x250_advertisement_widget-4" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-content"><a href="http://bit.ly/2p8IRLa" class="single_ad_300x250" target="_blank"rel="nofollow">
<img  width="300" height="250" alt="" data-src="https://www.ilbuonsenso.net/wp-content/uploads/2019/10/MutuoBannerATM-800x700-px.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.ilbuonsenso.net/wp-content/uploads/2019/10/MutuoBannerATM-800x700-px.jpg" width="300" height="250" alt=""></noscript>
</a></div>		</div>
</aside><aside id="media_image-7" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Rimani sempre aggiornato</span></h3><a href="http://eepurl.com/cklhLP"><img width="646" height="437" src="https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/10/BANNER-ON-WEBSITE.png?fit=646%2C437&amp;ssl=1" class="image wp-image-4491  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/10/BANNER-ON-WEBSITE.png?w=646&amp;ssl=1 646w, https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/10/BANNER-ON-WEBSITE.png?resize=300%2C203&amp;ssl=1 300w" sizes="(max-width: 646px) 100vw, 646px" /></a></aside><aside id="media_image-8" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>I dossier</span></h3><a href="https://www.ilbuonsenso.net/dossier/"><img width="310" height="207" src="https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/05/dossier.jpg?fit=310%2C207&amp;ssl=1" class="image wp-image-1746  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/05/dossier.jpg?w=310&amp;ssl=1 310w, https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/05/dossier.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 310px) 100vw, 310px" /></a></aside><aside id="media_image-6" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Non solo recensioni &#8211; Film e letture interessanti</span></h3><a href="https://www.ilbuonsenso.net/category/rubriche/non-solo-recensioni/"><img width="310" height="322" src="https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/05/recensioni.jpg?fit=310%2C322&amp;ssl=1" class="image wp-image-1839  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/05/recensioni.jpg?w=310&amp;ssl=1 310w, https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/05/recensioni.jpg?resize=289%2C300&amp;ssl=1 289w, https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/05/recensioni.jpg?resize=300%2C312&amp;ssl=1 300w" sizes="(max-width: 310px) 100vw, 310px" /></a></aside><aside id="media_image-9" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Poeti e scrittori di Romagna</span></h3><a href="https://www.ilbuonsenso.net/un-po-e-sia-una-rubrica-di-rosarita-berardi/"><img width="310" height="207" src="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/05/libro.jpg?fit=310%2C207&amp;ssl=1" class="image wp-image-1838  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/05/libro.jpg?w=310&amp;ssl=1 310w, https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/05/libro.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 310px) 100vw, 310px" /></a></aside><aside id="text-6" class="widget widget_text clearfix"><h3 class="widget-title"><span>Meteo Faenza</span></h3>			<div class="textwidget"><iframe scrolling="no" frameborder="no" noresize="noresize"  data-src="https://www.ilmeteo.it/box/previsioni.php?citta=2678&type=mps1&width=285&ico=3&lang=ita&days=2&font=Arial&fontsize=12&bg=FFFFFF&fg=000000&bgtitle=0099FF&fgtitle=FFFFFF&bgtab=F0F0F0&fglink=1773C2" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div>
</aside>
</div>

</div><!-- .inner-wrap -->
</div><!-- #main -->
<footer id="colophon" class="clearfix  ">
<div class="footer-widgets-wrapper">
<div class="inner-wrap">
<div class="footer-widgets-area clearfix">
<div class="tg-upper-footer-widgets clearfix">
<div class="footer_upper_widget_area tg-one-third">
</div>
<div class="footer_upper_widget_area tg-one-third">
</div>
<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
</div>
</div>
<div class="tg-footer-main-widget">
<div class="tg-first-footer-widget">
<aside id="text-5" class="widget widget_text clearfix"><h3 class="widget-title"><span>Contatti Redazione</span></h3>			<div class="textwidget">Buon senso Faenza<br/>
<a href="mailto: infofaenza@ilbuonsenso.net">
infofaenza@ilbuonsenso.net</a><br/><br/>
<p style="text-align: justify; font-size: 8pt"><span style="color: #ffffff;">Buonsenso@Faenza è lo strumento di divulgazione web di Buonsenso Comunicazione. Questo blog non rappresenta una testata giornalistica in quanto viene aggiornato senza alcuna periodicità . Non può pertanto considerarsi un prodotto editoriale ai sensi della legge n° 62 del 7.03.2001. Alcuni contenuti inseriti in questo blog (testi e immagini) sono tratti da internet e, pertanto, considerati di pubblico dominio; qualora la loro pubblicazione violasse eventuali diritti d’autore, vogliate comunicarcelo via email e saranno immediatamente rimossi. Prima di commentare e interagire con il sito, leggere il <a style="color: #ffffff;" title="Disclaimer" href="http://www.ilbuonsenso.net/?page_id=266" target="_self" rel="noopener noreferrer">disclaimer</a>.</span></h6></div>
</aside>				</div>
</div>
<div class="tg-footer-other-widgets">
<div class="tg-second-footer-widget">
<aside id="recent-posts-2" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Ultimi articoli</span></h3>		<ul>
<li>
<a href="https://www.ilbuonsenso.net/faenza-parma-distretto-a-poster/">Tra Faenza e Parma un’esposizione “diffusa” di poster art che riflette sulla pandemia</a>
</li>
<li>
<a href="https://www.ilbuonsenso.net/tutti-i-6-comuni-dellunione-in-cammino-verso-i-diritti-tanti-eventi-e-laboratori-online/">Tutti i 6 Comuni dell&#8217;Unione &#8220;In cammino verso i diritti&#8221;, tanti eventi e laboratori online</a>
</li>
</ul>
</aside>				</div>
<div class="tg-third-footer-widget">
<aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Categorie</span></h3><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-1827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1827 menu-item-category-14"><a href="https://www.ilbuonsenso.net/category/un-mond-pio-bel/">Un mond pió bël</a></li>
<li id="menu-item-1828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1828 menu-item-category-183"><a href="https://www.ilbuonsenso.net/category/faentiners-faentini-nel-mondo/">Faentini nel mondo</a></li>
<li id="menu-item-1829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1829 menu-item-category-13"><a href="https://www.ilbuonsenso.net/category/newsfaenza/eventi/">Attualità faentine</a></li>
<li id="menu-item-1830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830 menu-item-category-12"><a href="https://www.ilbuonsenso.net/category/newsfaenza/cultura/">Cultura in città</a></li>
<li id="menu-item-1831" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1831 menu-item-category-1"><a href="https://www.ilbuonsenso.net/category/newsfaenza/senza-categoria/">Idee Geniali e Opportunità</a></li>
</ul></div></aside>				</div>
<div class="tg-fourth-footer-widget">
<aside id="rss_links-2" class="widget widget_rss_links clearfix"><h3 class="widget-title"><span>Feed</span></h3><ul><li><a target="_self" href="https://www.ilbuonsenso.net/feed/" title="Iscriviti a Articoli">RSS - Articoli</a></li></ul>
</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us14.list-manage.com","uuid":"c6bb5652407200d5d54a0a2ba","lid":"b63759c87e"}) })</script></div></aside>				</div>
</div>
<div class="footer-full-width-sidebar inner-wrap clearfix">
</div>
</div>
</div>
</div>
<div class="footer-socket-wrapper clearfix">
<div class="inner-wrap">
<div class="footer-socket-area">
<div class="footer-socket-right-section">
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/buonsensofaenza" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.instagram.com/buonsenso.faenza/?hl=it" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCUD37jpEY-Q0aYJPRZY4j0w?view_as=subscriber" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://www.linkedin.com/company/buonsenso-faenza/" target="_blank"><i class="fa fa-linkedin"></i></a></li>
</ul>
</div><!-- .social-links -->
<nav class="footer-menu clearfix">
</nav>
</div>
<div class="footer-socket-left-section">
<div class="copyright">Copyright &copy; 2020 <a href="https://www.ilbuonsenso.net/" title="Buonsenso Faenza" ><span>Buonsenso Faenza</span></a>. All rights reserved. <br>Theme: ColorMag Pro by <a href="https://themegrill.com/wordpress-themes/" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="http://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
</div>
</div>
</div>
</footer>
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div><!-- #page -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-59743704-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
<script type="text/javascript">
if(typeof quadsOptions !== 'undefined' && typeof wpquads_adblocker_check_2 
=== 'undefined' && quadsOptions.quadsChoice == 'ad_blocker_message'){
var addEvent1 = function (obj, type, fn) {
if (obj.addEventListener)
obj.addEventListener(type, fn, false);
else if (obj.attachEvent)
obj.attachEvent('on' + type, function () {
return fn.call(obj, window.event);
});
};
addEvent1(window, 'load', function () {
if (typeof wpquads_adblocker_check_2 === "undefined" || wpquads_adblocker_check_2 === false) {
highlight_adblocked_ads();
}
});
function highlight_adblocked_ads() {
try {
var ad_wrappers = document.querySelectorAll('div[id^="quads-ad"]')
} catch (e) {
return;
}
for (i = 0; i < ad_wrappers.length; i++) {
ad_wrappers[i].className += ' quads-highlight-adblocked';
ad_wrappers[i].className = ad_wrappers[i].className.replace('quads-location', '');
ad_wrappers[i].setAttribute('style', 'display:block !important');
}
}
}
(function() {
//Adblocker Notice Script Starts Here
var curr_url = window.location.href;
var red_ulr = localStorage.getItem('curr');
var modal = document.getElementById("quads-myModal");
var quadsAllowedCookie =  quadsgetCookie('quadsAllowedCookie');
if(typeof quadsOptions !== 'undefined' && typeof wpquads_adblocker_check_2 
=== 'undefined' ){
if(quadsAllowedCookie!=quadsOptions.allow_cookies){
quadssetCookie('quadsCookie', '', -1, '/');
quadssetCookie('quadsAllowedCookie', quadsOptions.allow_cookies, 1, '/');
}
if(quadsOptions.allow_cookies == 2){
if( quadsOptions.quadsChoice == 'bar' || quadsOptions.quadsChoice == 'popup'){
modal.style.display = "block";
quadssetCookie('quadsCookie', '', -1, '/');
}
if(quadsOptions.quadsChoice == 'page_redirect' && quadsOptions.page_redirect !="undefined"){
if(red_ulr==null || curr_url!=quadsOptions.page_redirect){
window.location = quadsOptions.page_redirect;
localStorage.setItem('curr',quadsOptions.page_redirect);
}
}
}else{
var adsCookie = quadsgetCookie('quadsCookie');
if(adsCookie==false) {
if( quadsOptions.quadsChoice == 'bar' || quadsOptions.quadsChoice == 'popup'){
modal.style.display = "block";
}
if(quadsOptions.quadsChoice == 'page_redirect' && quadsOptions.page_redirect !="undefined"){
window.location = quadsOptions.page_redirect;
quadssetCookie('quadsCookie', true, 1, '/');
}
}else{
modal.style.display = "none";
}
}
}
function quadsgetCookie(cname){
var name = cname + '=';
var ca = document.cookie.split(';');
for (var i = 0; i < ca.length; i++) {
var c = ca[i].trim();
if (c.indexOf(name) === 0) {
return c.substring(name.length, c.length);
}
}
return false;
}
function quadssetCookie(cname, cvalue, exdays, path){
var d = new Date();
d.setTime(d.getTime() + (exdays*24*60*60*1000));
var expires = "expires="+ d.toUTCString();
document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}
var span = document.getElementsByClassName("quads-cls-notice")[0];
if(span){
span.onclick = function() {
modal.style.display = "none";
document.cookie = "quads_prompt_close="+new Date();
quadssetCookie('quadsCookie', 'true', 1, '/');
}
}
window.onclick = function(event) {
if (event.target == modal) {
modal.style.display = "none";
document.cookie = "quads_prompt_close="+new Date();
quadssetCookie('quadsCookie', 'true', 1, '/');
}
}
})();
//Adblocker Notice Script Ends Here
</script>
<div style="display:none">
<div class="grofile-hash-map-d8d10e51535515bcd6629464ff3836cf">
</div>
</div>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.6.3'></script>
<script type='text/javascript'>
lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();
</script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202044'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=d36d1a1a254da3c46acebf463714909a'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-includes/js/comment-reply.min.js?ver=d36d1a1a254da3c46acebf463714909a'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/navigation.min.js?ver=d36d1a1a254da3c46acebf463714909a'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/skip-link-focus-fix.min.js?ver=d36d1a1a254da3c46acebf463714909a'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"4000","breaking_news_speed":"1000"};
var colormag_load_more = {"tg_nonce":"e7e0cb1fbf","ajax_url":"https:\/\/www.ilbuonsenso.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=d36d1a1a254da3c46acebf463714909a'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=d36d1a1a254da3c46acebf463714909a'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-includes/js/wp-embed.min.js?ver=d36d1a1a254da3c46acebf463714909a'></script>
<script async="async" type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=126562643&postid=30043&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=8474610b6f5c87a30dea7d0b938a53c17f938872#parent=https%3A%2F%2Fwww.ilbuonsenso.net%2Fprogetto-mozart-2020-sarti%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=126562643&postid=30043&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=8474610b6f5c87a30dea7d0b938a53c17f938872#parent=https%3A%2F%2Fwww.ilbuonsenso.net%2Fprogetto-mozart-2020-sarti%2F";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function ( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function () {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( ! comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "https:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
}
}
})
})();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202044.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'126562643',post:'30043',tz:'1',srv:'www.ilbuonsenso.net'} ]);
_stq.push([ 'clickTrackerInit', '126562643', '30043' ]);
</script>
<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-top" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a><a href="https://www.ilbuonsenso.net/policy-privacy-cookie/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Leggi di più">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
</div>
<!-- / Cookie Notice plugin --></body>
</html><!-- WP Fastest Cache file was created in 1.0364439487457 seconds, on 29-10-20 20:02:07 --><!-- via php -->