<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Presentata Migrer App: connettere gli emiliano romagnoli nel mondo con la Regione</title>
<meta name="description" content="Presentata lo scorso 21 dicembre Migrer App, l&#039;applicazione per connettere più facilmente gli emiliano-romagnoli nel mondo con la Regione." />
<link rel="canonical" href="https://www.ilbuonsenso.net/migrer-app/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Presentata Migrer App: connettere gli emiliano romagnoli nel mondo con la Regione" />
<meta property="og:description" content="Presentata lo scorso 21 dicembre Migrer App, l&#039;applicazione per connettere più facilmente gli emiliano-romagnoli nel mondo con la Regione." />
<meta property="og:url" content="https://www.ilbuonsenso.net/migrer-app/" />
<meta property="og:site_name" content="Buonsenso Faenza" />
<meta property="article:publisher" content="https://www.facebook.com/buonsensofaenza" />
<meta property="article:published_time" content="2021-12-28T15:16:42+00:00" />
<meta property="article:modified_time" content="2021-12-28T15:19:21+00:00" />
<meta property="og:image" content="https://www.ilbuonsenso.net/wp-content/uploads/2021/12/Esibizione-deggli-alfieri-e-bandieranti-nel-video-saluto-e1640703973764.jpg" />
<meta property="og:image:width" content="950" />
<meta property="og:image:height" content="540" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@buonsensofaenza" />
<meta name="twitter:site" content="@buonsensofaenza" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Letizia Di Deco" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="6 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ilbuonsenso.net/#website","url":"https://www.ilbuonsenso.net/","name":"Buonsenso Faenza","description":"Notizie di Faenza e Romagna","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ilbuonsenso.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ilbuonsenso.net/migrer-app/#primaryimage","inLanguage":"it-IT","url":"https://www.ilbuonsenso.net/wp-content/uploads/2021/12/Esibizione-deggli-alfieri-e-bandieranti-nel-video-saluto-e1640703973764.jpg","contentUrl":"https://www.ilbuonsenso.net/wp-content/uploads/2021/12/Esibizione-deggli-alfieri-e-bandieranti-nel-video-saluto-e1640703973764.jpg","width":950,"height":540,"caption":"bandiere-Palio"},{"@type":"WebPage","@id":"https://www.ilbuonsenso.net/migrer-app/#webpage","url":"https://www.ilbuonsenso.net/migrer-app/","name":"Presentata Migrer App: connettere gli emiliano romagnoli nel mondo con la Regione","isPartOf":{"@id":"https://www.ilbuonsenso.net/#website"},"primaryImageOfPage":{"@id":"https://www.ilbuonsenso.net/migrer-app/#primaryimage"},"datePublished":"2021-12-28T15:16:42+00:00","dateModified":"2021-12-28T15:19:21+00:00","author":{"@id":"https://www.ilbuonsenso.net/#/schema/person/2556e5e287f3d2d5fb46e6ad222e1d57"},"description":"Presentata lo scorso 21 dicembre Migrer App, l'applicazione per connettere pi\u00f9 facilmente gli emiliano-romagnoli nel mondo con la Regione.","breadcrumb":{"@id":"https://www.ilbuonsenso.net/migrer-app/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ilbuonsenso.net/migrer-app/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ilbuonsenso.net/migrer-app/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.ilbuonsenso.net/"},{"@type":"ListItem","position":2,"name":"Presentata Migrer App: connettere gli emiliano romagnoli nel mondo con la Regione"}]},{"@type":"Person","@id":"https://www.ilbuonsenso.net/#/schema/person/2556e5e287f3d2d5fb46e6ad222e1d57","name":"Letizia Di Deco","image":{"@type":"ImageObject","@id":"https://www.ilbuonsenso.net/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/0183bd59e8119d25c7b988fd36f126fe?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0183bd59e8119d25c7b988fd36f126fe?s=96&d=mm&r=g","caption":"Letizia Di Deco"},"description":"Classe 1998, vivo a Faenza. Mi sono laureata in Lettere Moderne all\u2019Universit\u00e0 di Bologna e qui continuo a studiare Italianistica. In attesa di tornare in classe da prof, mi piace fare domande a chi ha qualcosa di bello da raccontare su ci\u00f2 che accade dentro e fuori le pareti della scuola. Ho sempre bisogno di un buon libro da leggere, di dire la mia opinione sulle cose, di un po' di tempo per una corsetta\u2026e di un caff\u00e8","url":"https://www.ilbuonsenso.net/author/letizia/"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//m9m6e2w5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Buonsenso Faenza &raquo; Feed" href="https://www.ilbuonsenso.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Buonsenso Faenza &raquo; Feed dei commenti" href="https://www.ilbuonsenso.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Buonsenso Faenza &raquo; Presentata Migrer App: connettere gli emiliano romagnoli nel mondo con la Regione Feed dei commenti" href="https://www.ilbuonsenso.net/migrer-app/feed/" />
<!-- Shareaholic - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
_SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/www.ilbuonsenso.net\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/www.ilbuonsenso.net\/wp-admin\/admin-ajax.php","share_counts_url":"https:\/\/www.ilbuonsenso.net\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"site_id":"6347edaa6caa0a5286163753a28d0799","url_components":{"year":"2021","monthnum":"12","day":"28","hour":"16","minute":"16","second":"42","post_id":"33545","postname":"migrer-app","category":"newsfaenza\/senza-categoria"}};
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='6347edaa6caa0a5286163753a28d0799' async ></script>
<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Buonsenso Faenza' />
<meta name='shareaholic:language' content='it-IT' />
<meta name='shareaholic:url' content='https://www.ilbuonsenso.net/migrer-app/' />
<meta name='shareaholic:keywords' content='tag:app, tag:emilia romagna, cat:idee geniali e opportunità, type:post' />
<meta name='shareaholic:article_published_time' content='2021-12-28T16:16:42+01:00' />
<meta name='shareaholic:article_modified_time' content='2021-12-28T16:19:21+01:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Letizia Di Deco' />
<meta name='shareaholic:site_id' content='6347edaa6caa0a5286163753a28d0799' />
<meta name='shareaholic:wp_version' content='9.7.1' />
<meta name='shareaholic:image' content='https://www.ilbuonsenso.net/wp-content/uploads/2021/12/Esibizione-deggli-alfieri-e-bandieranti-nel-video-saluto-640x364.jpg' />
<!-- Shareaholic Content Tags End -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilbuonsenso.net/wp-includes/css/dist/block-library/style.min.css?ver=0732b17917eda369d9998e089e019f45' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ilbuonsenso.net/wp-content/cache/wpfc-minified/mn17r0qr/dfxf9.css" media="all"/>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<!-- <link rel='stylesheet' id='mediaelement-css'  href='https://www.ilbuonsenso.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.ilbuonsenso.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=0732b17917eda369d9998e089e019f45' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='quads-style-css-css'  href='https://www.ilbuonsenso.net/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.39' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='colormag_style-css'  href='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/style.css?ver=3.2.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ilbuonsenso.net/wp-content/cache/wpfc-minified/9ix3rwdt/dfxf9.css" media="all"/>
<style id='colormag_style-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=3.2.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ilbuonsenso.net/wp-content/cache/wpfc-minified/215vvui1/dfxf9.css" media="all"/>
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A600%2Cregular&#038;subset=latin&#038;1&#038;display=swap&#038;ver=3.2.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='tmm-css'  href='https://www.ilbuonsenso.net/wp-content/plugins/team-members/inc/css/tmm_style.css?ver=0732b17917eda369d9998e089e019f45' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://www.ilbuonsenso.net/wp-content/plugins/jetpack/css/jetpack.css?ver=10.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ilbuonsenso.net/wp-content/cache/wpfc-minified/f5wc7g3n/dfxf9.css" media="all"/>
<style id='quads-styles-inline-css' type='text/css'>
.quads-location ins.adsbygoogle {
background: transparent !important;
}
.quads-ad-label { font-size: 12px; text-align: center; color: #333;}
</style>
<script src='//www.ilbuonsenso.net/wp-content/cache/wpfc-minified/7b381tcb/dfxf9.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.ilbuonsenso.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.ilbuonsenso.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=3.2.1' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.ilbuonsenso.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ilbuonsenso.net/wp-json/wp/v2/posts/33545" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilbuonsenso.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilbuonsenso.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.ilbuonsenso.net/?p=33545' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilbuonsenso.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilbuonsenso.net%2Fmigrer-app%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilbuonsenso.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilbuonsenso.net%2Fmigrer-app%2F&#038;format=xml" />
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/c6bb5652407200d5d54a0a2ba/1fedbb43d9b8619e49482dd49.js");</script>
<meta name="facebook-domain-verification" content="2cclmtk25vc4g2l54ylu999tcz78ve" /><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script>		<script>
document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
</script>
<style>
.no-js img.lazyload { display: none; }
figure.wp-block-image img.lazyloading { min-width: 150px; }
.lazyload, .lazyloading { opacity: 0; }
.lazyloaded {
opacity: 1;
transition: opacity 400ms;
transition-delay: 0ms;
}
</style>
<style type='text/css'>img#wpstats{display:none}</style>
<link rel="pingback" href="https://www.ilbuonsenso.net/xmlrpc.php"><link rel="icon" href="https://www.ilbuonsenso.net/wp-content/uploads/2019/06/cropped-LOGO_TWITTER-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ilbuonsenso.net/wp-content/uploads/2019/06/cropped-LOGO_TWITTER-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ilbuonsenso.net/wp-content/uploads/2019/06/cropped-LOGO_TWITTER-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.ilbuonsenso.net/wp-content/uploads/2019/06/cropped-LOGO_TWITTER-270x270.jpg" />
<style type="text/css" id="wp-custom-css">/*
Puoi aggiungere qui il tuo codice CSS.
Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/
.default-wp-page .previous {
max-width: 340px;
}
.default-wp-page .next {
max-width: 340px;
}
.footer-widgets-wrapper {
background: url('https://www.ilbuonsenso.net/wp-content/uploads/2016/05/footer_lodyas.jpg') repeat;
}</style></head>
<body class="post-template-default single single-post postid-33545 single-format-standard wp-embed-responsive  box-layout elementor-default elementor-kit-28771">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe 
height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-5HNMMHM" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		<div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#main">Skip to content</a>
<header id="masthead" class="site-header clearfix ">
<div id="header-text-nav-container" class="clearfix">
<div class="news-bar">
<div class="inner-wrap clearfix">
<div class="tg-new-bar__one clearfix">
<div class="breaking-news">
<strong class="breaking-news-latest">
Ultimo:			</strong>
<ul class="newsticker">
<li>
<a href="https://www.ilbuonsenso.net/migrer-app/" title="Presentata Migrer App: connettere gli emiliano romagnoli nel mondo con la Regione">
Presentata Migrer App: connettere gli emiliano romagnoli nel mondo con la Regione						</a>
</li>
<li>
<a href="https://www.ilbuonsenso.net/bilancio-caviro-2021/" title="Approvato il bilancio di Caviro: un fatturato di 390 milioni di euro per il 2021">
Approvato il bilancio di Caviro: un fatturato di 390 milioni di euro per il 2021						</a>
</li>
<li>
<a href="https://www.ilbuonsenso.net/il-28-dicembre-la-presentazione-del-restauro-del-manoscritto-del-somnium-scipionis-in-manfrediana/" title="Il 28 dicembre la presentazione del restauro del manoscritto del Somnium Scipionis in Manfrediana">
Il 28 dicembre la presentazione del restauro del manoscritto del Somnium Scipionis in Manfrediana						</a>
</li>
<li>
<a href="https://www.ilbuonsenso.net/servizio-civile-caritas/" title="Caritas di Faenza: 9 posti per il Servizio Civile. Domande entro il 26 gennaio">
Caritas di Faenza: 9 posti per il Servizio Civile. Domande entro il 26 gennaio						</a>
</li>
<li>
<a href="https://www.ilbuonsenso.net/gioia-di-ber-mic-gennaio-2022/" title="A gennaio tornano le visite guidate al Mic di Faenza per la mostra &#8220;Gioia di Ber&#8221;">
A gennaio tornano le visite guidate al Mic di Faenza per la mostra &#8220;Gioia di Ber&#8221;						</a>
</li>
</ul>
</div>
</div>
<div class="tg-new-bar__two clearfix">
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/buonsensofaenza" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.instagram.com/buonsenso.faenza/?hl=it" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCUD37jpEY-Q0aYJPRZY4j0w?view_as=subscriber" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://www.linkedin.com/company/buonsenso-faenza/" target="_blank"><i class="fa fa-linkedin"></i></a></li>			</ul>
</div><!-- .social-links -->
</div>
</div>
</div>
<div class="inner-wrap">
<div id="header-text-nav-wrap" class="clearfix">
<div id="header-left-section">
<div id="header-text" class="screen-reader-text">
<h3 id="site-title">
<a href="https://www.ilbuonsenso.net/" title="Buonsenso Faenza" rel="home">Buonsenso Faenza</a>
</h3>
<p id="site-description">
Notizie di Faenza e Romagna							</p><!-- #site-description -->
</div><!-- #header-text -->
</div><!-- #header-left-section -->
<div id="header-right-section">
</div><!-- #header-right-section -->
</div><!-- #header-text-nav-wrap -->
</div><!-- .inner-wrap -->
<nav id="site-navigation" class="main-navigation clearfix">
<div class="inner-wrap clearfix">
<div class="home-icon">
<a href="https://www.ilbuonsenso.net/"
title="Buonsenso Faenza"
>
<i class="fa fa-home"></i>
</a>
</div>
<div class="search-random-icons-container">
<div class="random-post">
<a href="https://www.ilbuonsenso.net/sentirsi-in-strada-faenza/" title="Leggi un articolo casuale">
<i class="fa fa-random"></i>
</a>
</div>
<div class="top-search-wrap">
<i class="fa fa-search search-top"></i>
<div class="search-form-top">
<form action="https://www.ilbuonsenso.net/" class="search-form searchform clearfix" method="get" role="search">
<div class="search-wrap">
<input type="search"
class="s field"
name="s"
value=""
placeholder="Cerca"
/>
<button class="search-icon" type="submit"></button>
</div>
</form><!-- .searchform -->
</div>
</div>
</div>
<p class="menu-toggle"></p>
<div class="menu-primary-container"><ul id="menu-faenzahome" class="menu"><li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-69"><a href="https://www.ilbuonsenso.net/category/newsfaenza/">News@Faenza</a>
<ul class="sub-menu">
<li id="menu-item-8010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8010"><a href="https://www.ilbuonsenso.net/dossier/">Dossier</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://www.ilbuonsenso.net/category/newsfaenza/eventi/">Attualità faentine</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="https://www.ilbuonsenso.net/category/newsfaenza/cultura/">Cultura in città</a></li>
<li id="menu-item-1865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1865"><a href="https://www.ilbuonsenso.net/category/sport-e-associazioni/">Sport e Associazioni</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-233"><a href="https://www.ilbuonsenso.net/category/newsfaenza/senza-categoria/">Idee Geniali e Opportunità</a></li>
</ul>
</li>
<li id="menu-item-8011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8011"><a href="https://www.ilbuonsenso.net/dossier/">Dossier</a>
<ul class="sub-menu">
<li id="menu-item-23227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23227"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/incendio-lotras-faenza/">Incendio Lotras System</a></li>
<li id="menu-item-19818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19818"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/scrivere-per-il-web-2019/">Scrivere per il web 2019</a></li>
<li id="menu-item-14573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14573"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/cogestione-liceo-torricelli/">Cogestione liceo 2018</a></li>
<li id="menu-item-5732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5732"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/comunali-2015-faenza-500-giorni-dopo/">COMUNALI 2015 &#8211; Faenza 500 giorni dopo</a></li>
<li id="menu-item-2890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2890"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/faenza-e-ceramica/">Faenza è Ceramica</a></li>
<li id="menu-item-2127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2127"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/mondo-palio/">Mondo Palio</a></li>
<li id="menu-item-1942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1942"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/faentini-e-migranti/">Faentini e migranti</a></li>
<li id="menu-item-1939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1939"><a href="https://www.ilbuonsenso.net/category/amministrative-2015/">Amministrative 2015</a></li>
<li id="menu-item-28886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28886"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/amministrative-2020/">Amministrative 2020</a></li>
</ul>
</li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://www.ilbuonsenso.net/category/un-mond-pio-bel/">Un mond pió bël</a></li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178"><a href="https://www.ilbuonsenso.net/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
<li id="menu-item-332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332"><a href="https://www.ilbuonsenso.net/category/rubriche/non-solo-recensioni/">Non Solo Recensioni</a></li>
<li id="menu-item-13837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13837"><a href="https://www.ilbuonsenso.net/category/rubriche/annalaura-matatia-lifestyle/">BS &#8211; Lifestyle</a></li>
<li id="menu-item-11022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11022"><a href="https://www.ilbuonsenso.net/category/rubriche/buonsenso-meteo-faenza/">BuonMETEO@Faenza di Roberto Gentilini</a></li>
<li id="menu-item-1937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1937"><a href="https://www.ilbuonsenso.net/category/faentiners-faentini-nel-mondo/">FAENTINERS &#8211; Faentini nel mondo</a></li>
<li id="menu-item-1065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1065"><a href="https://www.ilbuonsenso.net/category/rubriche/un-po-e-sia-di-rosarita-berardi/">UN PO&#8217; E SIA&#8230; di Rosarita Berardi</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="https://www.ilbuonsenso.net/category/rubriche/tfa-una-sitcom-formativa-attiva/">TFA &#8211; Una siTcom Formativa Attiva</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://www.ilbuonsenso.net/home/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-20133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20133"><a href="https://www.ilbuonsenso.net/home/servizi-promuovere-azienda-pubblicita/">Servizi</a></li>
</ul></div>
</div>
</nav>
<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="https://www.ilbuonsenso.net/" title="Buonsenso Faenza" rel="home"><img   width="1400" height="400" alt="Buonsenso Faenza" data-src="https://www.ilbuonsenso.net/wp-content/uploads/2019/07/copertina-sito-web.jpg" class="header-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.ilbuonsenso.net/wp-content/uploads/2019/07/copertina-sito-web.jpg" class="header-image" width="1400" height="400" alt="Buonsenso Faenza"></noscript></a></div></div>		</div><!-- #header-text-nav-container -->
</header><!-- #masthead -->
<div id="main" class="clearfix">
<div class="inner-wrap clearfix">
<div id="primary">
<div id="content" class="clearfix ">
<article id="post-33545" class="post-33545 post type-post status-publish format-standard has-post-thumbnail hentry category-senza-categoria tag-app tag-emilia-romagna">
<div class="featured-image">
<img width="800" height="445"   alt="bandiere-Palio" data-src="https://www.ilbuonsenso.net/wp-content/uploads/2021/12/Esibizione-deggli-alfieri-e-bandieranti-nel-video-saluto-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="800" height="445" src="https://www.ilbuonsenso.net/wp-content/uploads/2021/12/Esibizione-deggli-alfieri-e-bandieranti-nel-video-saluto-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="bandiere-Palio" /></noscript>			</div>
<div class="article-content clearfix">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilbuonsenso.net/category/newsfaenza/senza-categoria/" style="background:#dd3333" rel="category tag">Idee Geniali e Opportunità</a>&nbsp;</span></div>
<header class="entry-header">
<h1 class="entry-title">
Presentata Migrer App: connettere gli emiliano romagnoli nel mondo con la Regione				</h1>
</header>
<div class="below-entry-meta ">
<span class="posted-on"><a href="https://www.ilbuonsenso.net/migrer-app/" title="16:16" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-12-28T16:16:42+01:00">28 Dicembre 2021</time><time class="updated" datetime="2021-12-28T16:19:21+01:00">28 Dicembre 2021</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://www.ilbuonsenso.net/author/letizia/"
title="Letizia Di Deco"
>
Letizia Di Deco					</a>
</span>
</span>
<span class="comments">
<a href="https://www.ilbuonsenso.net/migrer-app/#respond"><i class="fa fa-comment"></i> 0 Commenti</a>				</span>
<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.ilbuonsenso.net/tag/app/" rel="tag">App</a>, <a href="https://www.ilbuonsenso.net/tag/emilia-romagna/" rel="tag">Emilia Romagna</a></span>					<span class="reading-time">
<span class="eta"></span> 4 min read					</span>
</div>
<div class="entry-content clearfix">
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Presentata Migrer App: connettere gli emiliano romagnoli nel mondo con la Regione' data-link='https://www.ilbuonsenso.net/migrer-app/' data-app-id-name='post_above_content'></div>
<!-- WP QUADS Content Ad Plugin v. 2.0.39 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:10px 0 10px 0;text-align:center;">
<a href="/home/servizi-promuovere-azienda-pubblicita/">
<img  alt="I nostri servizi" data-src="https://www.ilbuonsenso.net/wp-content/uploads/2019/03/Banner2orizz.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.ilbuonsenso.net/wp-content/uploads/2019/03/Banner2orizz.gif" alt="I nostri servizi"></noscript>
</a>
</div>
<p>E’ stata presentata durante un meeting internazionale online nel pomeriggio del 21 dicembre <strong>Migrer App</strong>, l’app che ha l&#8217;obiettivo di mettere in contatto gli emiliano-romagnoli nel mondo con la Regione. Si tratta dell&#8217;esito di un progetto presentato dal <strong>Comune di Faenza</strong> attraverso il bando relativo alla L.R 5/2015 della Consulta degli emiliano-romagnoli nel mondo anno 2020 &#8211; e prorogato fino al 2021 a causa dell’emergenza sanitaria con l’obiettivo di rendere più agile e veloce la comunicazione tra gli emiliano-romagnoli nel mondo e la Regione. Importante nel progetto il ruolo<strong> del Niballo Palio di Faenza.</strong></p>
<h2>Migrer App: l&#8217;esito di un progetto triennale</h2>
<p>La presentazione dello strumento digitale chiude un ciclo progettuale iniziato nel 2018 con due precedenti progetti presentati dal Comune di Faenza. Filo conduttore comune a tutti e tre i progetti finanziati dall’Assemblea Regionale è stato il racconto della manifestazione di rievocazione storica cittadina del <strong>Niballo Palio di Faenza</strong>, quale veicolo della cultura e delle tradizioni dell’Emilia-Romagna e di come queste rappresentino elementi fondanti per tenere vivo il legame con chi, per ragioni di vita, studio o lavoro, vive fuori Regione ma vuole mantenere attivo e costruttivo il<strong> legame</strong> con essa.</p>
<h5>I progetti precedenti: il ruolo del Palio del Niballo</h5>
<p>Il percorso verso Migrer App <strong>inizia nel 2018</strong> con il primo progetto presentato dal Comune di Faenza e denominato Faenza Calls World. Un percorso di indagine sulla realtà dei faentini emigrati all’estero con un focus particolare sulle giovani generazioni, offrendo la possibilità di realizzare studi e analisi che approfondissero il fenomeno in maniera integrata, combinando <strong>dati statistici, questionari e analisi delle motivazioni</strong> che hanno portato questi cittadini a lasciare Faenza. Per raggiungere questo obiettivo, l&#8217;intero progetto ha fatto leva sul legame dei cittadini faentini con l’evento storico-culturale profondamente legato alle radici culturali e identitarie della città, il Niballo Palio di Faenza, capace di coniugare competizione sportiva, convivialità e approfondimenti storico-culturali. Nel 2019 arriva poi il <strong>progetto Emilia-Romagna Europe Hackathon</strong>. Creatività e tradizioni per creare ponti verso il futuro che parte dall’indagine sulla realtà degli emiliano-romagnoli nel mondo già analizzata nel progetto del 2018. Qui viene compiuto uno step successivo, mettendo al centro gli emiliano-romagnoli nel mondo in qualità di interlocutori privilegiati per la raccolta di contenuti e idee. Sulla base dei precedenti dati, questionari e analisi delle motivazioni che hanno<br />
portato i cittadini a lasciare la Regione Emilia-Romagna, il focus del progetto si è orientato sullo studio dei bisogni che gli emiliano-romagnoli si trovano a sperimentare vivendo all’estero, per continuare a mantenere attivo e vivo il legame con il territorio d’origine. Lo strumento utilizzato per raggiungere questo obiettivo è stato quello dell’Hackathon, una maratona di idee caratterizzata da un processo condiviso di brainstorming, che ha visto il coinvolgimento di alcuni emiliano-romagnoli che hanno, o hanno avuto, un’esperienza di residenza all’estero. Da questo incontro, che si è tenuto nel febbraio 2020 a Fiume, in Croazia, sempre alla presenza degli <strong>alfieri bandieranti e musici del Niballo</strong>, è nato un report in cui sono stati raccolti contenuti, idee e suggestioni per la creazione di una piattaforma digitale quale tavolo di condivisione tra la Regione e i suoi cittadini nel mondo.</p>
<h2>Come funziona Migrer App</h2>
<p>Lo strumento digitale è <strong>una web application</strong> di facile e immediato utilizzo. Si presenta all’apparenza come una classica applicazione ma presenta innumerevoli vantaggi rispetto all’app nativa tra cui il fatto di non dovesse essere scaricata dagli store online e di non occupare spazio di archiviazione sul device. Inoltre i suoi aggiornamenti sono automatici e, una volta scaricata, apparirà della schermata home con un’icona come una comune app. La webapp è <strong>scaricabile al</strong><br />
<strong>link<a href="http://www.migrerapp.it"> www.migrerapp.it</a></strong> e verrà a breve integrata sul sito www.migrer.org. Una volta effettuato l’accesso, nella schermata principale verrà chiesto all’utente l’autorizzazione a installare la webapp sul proprio device. Successivamente sarà possibile navigare all&#8217;interno del menu nelle sezioni <strong>News</strong> dalla Regione e dal mondo, <strong>Eventi</strong> dalla Regione e dal mondo, <strong>Associazioni,</strong> spazio relativo ai contatti delle Associazioni degli emiliano-romagnoli nel mondo, <strong>Servizi</strong> (contenente tutte le info burocratiche e i contatti che possono servire a chi vive all’estero), <strong>Lavoro</strong> (per restare aggiornati sulle opportunità in Regione) e un’<strong>area Quiz</strong> dedicata al gaming. Lo strumento andrà così ad offrire un supporto a portata di clic a <strong>Migrer.org,</strong> il museo virtuale dell&#8217;emigrazione emiliano-romagnola nel mondo: un progetto culturale e innovativo che si sviluppa interamente sul web offrendo al visitatore un&#8217;esperienza immersiva, interattiva e multimediale.</p>
<p><a href="https://www.ilbuonsenso.net/wp-content/uploads/2021/12/Schermata-principale-app.jpg"><img   alt="Migrer App" width="169" height="300" data-srcset="https://www.ilbuonsenso.net/wp-content/uploads/2021/12/Schermata-principale-app-169x300.jpg 169w, https://www.ilbuonsenso.net/wp-content/uploads/2021/12/Schermata-principale-app-576x1024.jpg 576w, https://www.ilbuonsenso.net/wp-content/uploads/2021/12/Schermata-principale-app-640x1138.jpg 640w, https://www.ilbuonsenso.net/wp-content/uploads/2021/12/Schermata-principale-app.jpg 720w"  data-src="https://www.ilbuonsenso.net/wp-content/uploads/2021/12/Schermata-principale-app-169x300.jpg" data-sizes="(max-width: 169px) 100vw, 169px" class="alignnone size-medium wp-image-33547 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-medium wp-image-33547" src="https://www.ilbuonsenso.net/wp-content/uploads/2021/12/Schermata-principale-app-169x300.jpg" alt="Migrer App" width="169" height="300" srcset="https://www.ilbuonsenso.net/wp-content/uploads/2021/12/Schermata-principale-app-169x300.jpg 169w, https://www.ilbuonsenso.net/wp-content/uploads/2021/12/Schermata-principale-app-576x1024.jpg 576w, https://www.ilbuonsenso.net/wp-content/uploads/2021/12/Schermata-principale-app-640x1138.jpg 640w, https://www.ilbuonsenso.net/wp-content/uploads/2021/12/Schermata-principale-app.jpg 720w" sizes="(max-width: 169px) 100vw, 169px" /></noscript></a></p>
<h2>L&#8217;app è stata presentata lo scorso 21 dicembre</h2>
<p>Migrer App finalizza così questa <strong>progettazione triennale</strong>, dando vita ad uno strumento digitale che parte da dati e idee raccolti con i precedenti progetti mettendo al centro i bisogni reali della comunità di emiliano-romagnoli nel mondo, i soli a poter raccontare quali sono le reali necessità di chi vive all’estero ma mantiene uno sguardo attento verso la propria Regione. Lo sviluppo dell’App avrebbe dovuto includere una <strong>tappa intermedia di test</strong> in occasione di un meeting in una città estera che non si è potuta svolgere a causa del perdurare dell’emergenza sanitaria. Così, l’appuntamento si è spostato online il <strong>21 dicembre scorso</strong>, come per tanti altri progetti portati avanti in questi quasi due anni di Covid. Ad intervenire in qualità di speaker al meeting, i rappresentanti della Consulta tra cui la vicepresidente <strong>Maria Lina Bertoncini</strong> dall’Argentina, il video-saluto della Consigliera regionale<strong> Manuela Rontini</strong> e le voci di chi ha sviluppato il progetto all’interno dell’Ufficio Cultura del Comune di Faenza tra cui la Dirigente <strong>Benedetta Diamanti</strong>, oltre a <strong>Cesare Ghilardelli</strong> dell’Associazione Emilia-Romagna a Stoccarda, partner di progetto. In quest’occasione, il <strong>Niballo Palio di Faenza</strong> è stato portato nelle case dei presenti con un video corredato da un’esibizione degli alfieri bandieranti e musici. Il progetto ha visto il prezioso supporto di 9 partner di progetto: i cinque rioni faentini, AS.ER.ES Associazione degli emiliano-romagnoli in Spagna &#8211; Madrid, Associazione Emilia-Romagna a Stoccarda, Associazione Emilia-Romagna de Mar Del Plata Argentina e Associazione Emilia-Romagna San Paolo Brasile.</p>
<p>&nbsp;</p>
<!-- WP QUADS Content Ad Plugin v. 2.0.39 -->
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:0px;">
<a 
href="http://tag.satispay.com/BuonsensoFaenza" 
title="BuonsensoFaenzaSatispay" 
target="_blank">
<img 
alt="BuonsensoFaenzaSatispay" data-src="https://www.ilbuonsenso.net/wp-content/uploads/2019/04/satispay.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img 
src="https://www.ilbuonsenso.net/wp-content/uploads/2019/04/satispay.png" 
alt="BuonsensoFaenzaSatispay"/></noscript>
</a>
</div>
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Presentata Migrer App: connettere gli emiliano romagnoli nel mondo con la Regione' data-link='https://www.ilbuonsenso.net/migrer-app/' data-app-id-name='post_below_content'></div>		</div>
</div>
</article>
<ul class="default-wp-page clearfix">
<li class="previous"><a href="https://www.ilbuonsenso.net/bilancio-caviro-2021/" rel="prev"><span class="meta-nav">&larr;</span> Approvato il bilancio di Caviro: un fatturato di 390 milioni di euro per il 2021</a></li>
<li class="next"></li>
</ul>
<div class="author-box author-bio-style-one">
<div class="author-description-wrapper">
<h4 class="author-name">Letizia Di Deco</h4>
<p class="author-description">Classe 1998, vivo a Faenza. Mi sono laureata in Lettere Moderne all’Università di Bologna e qui continuo a studiare Italianistica. In attesa di tornare in classe da prof, mi piace fare domande a chi ha qualcosa di bello da raccontare su ciò che accade dentro e fuori le pareti della scuola. Ho sempre bisogno di un buon libro da leggere, di dire la mia opinione sulle cose, di un po' di tempo per una corsetta…e di un caffè</p>
</div>
<div class="author-img"><img alt=''  data-srcset='https://secure.gravatar.com/avatar/0183bd59e8119d25c7b988fd36f126fe?s=200&#038;d=mm&#038;r=g 2x'  height='100' width='100' data-src='https://secure.gravatar.com/avatar/0183bd59e8119d25c7b988fd36f126fe?s=100&#038;d=mm&#038;r=g' class='avatar avatar-100 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/0183bd59e8119d25c7b988fd36f126fe?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0183bd59e8119d25c7b988fd36f126fe?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript></div>
</div>
<div class="related-posts-wrapper style-one">
<h4 class="related-posts-main-title">
<i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span>
</h4>
<div class="related-posts clearfix ">
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://www.ilbuonsenso.net/casola-valsenio-regione-emilia-romagna-200mila-euro/" title="Casola Valsenio: dalla Regione 200mila euro contro il dissesto idrogeologico">
<img width="390" height="205"   alt="Casola Valsenio" data-src="https://www.ilbuonsenso.net/wp-content/uploads/2017/01/Casola-Valsenio-1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="205" src="https://www.ilbuonsenso.net/wp-content/uploads/2017/01/Casola-Valsenio-1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Casola Valsenio" /></noscript>							</a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://www.ilbuonsenso.net/casola-valsenio-regione-emilia-romagna-200mila-euro/" rel="bookmark" title="Casola Valsenio: dalla Regione 200mila euro contro il dissesto idrogeologico">
Casola Valsenio: dalla Regione 200mila euro contro il dissesto idrogeologico							</a>
</h3><!--/.post-title-->
<div class="below-entry-meta ">
<span class="posted-on"><a href="https://www.ilbuonsenso.net/casola-valsenio-regione-emilia-romagna-200mila-euro/" title="12:06" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2017-01-13T12:06:14+01:00">13 Gennaio 2017</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://www.ilbuonsenso.net/author/buonsenso/"
title="buonsenso"
>
buonsenso					</a>
</span>
</span>
<span class="comments">
<i class="fa fa-comment"></i><a href="https://www.ilbuonsenso.net/casola-valsenio-regione-emilia-romagna-200mila-euro/#respond">0</a>										</span>
</div>					</div>
</div><!--/.related-->
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://www.ilbuonsenso.net/oscar-green-coldiretti-emilia-romagna/" title="Giovani e agricoltura: partono gli Oscar Green, candidature fino al 18 marzo 2019">
<img width="390" height="205"   alt="agricoltura giovani" data-src="https://www.ilbuonsenso.net/wp-content/uploads/2018/07/Schermata-2018-07-09-alle-10.10.15-390x205.png" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="205" src="https://www.ilbuonsenso.net/wp-content/uploads/2018/07/Schermata-2018-07-09-alle-10.10.15-390x205.png" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="agricoltura giovani" /></noscript>							</a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://www.ilbuonsenso.net/oscar-green-coldiretti-emilia-romagna/" rel="bookmark" title="Giovani e agricoltura: partono gli Oscar Green, candidature fino al 18 marzo 2019">
Giovani e agricoltura: partono gli Oscar Green, candidature fino al 18 marzo 2019							</a>
</h3><!--/.post-title-->
<div class="below-entry-meta ">
<span class="posted-on"><a href="https://www.ilbuonsenso.net/oscar-green-coldiretti-emilia-romagna/" title="10:28" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-12-07T10:28:44+01:00">7 Dicembre 2018</time><time class="updated" datetime="2018-12-07T10:29:24+01:00">7 Dicembre 2018</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://www.ilbuonsenso.net/author/buonsenso/"
title="buonsenso"
>
buonsenso					</a>
</span>
</span>
<span class="comments">
<i class="fa fa-comment"></i><a href="https://www.ilbuonsenso.net/oscar-green-coldiretti-emilia-romagna/#respond">0</a>										</span>
</div>					</div>
</div><!--/.related-->
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://www.ilbuonsenso.net/black-friday-osservatorio-tikato-emilia-romagna/" title="In arrivo il Black Friday: Emilia Romagna quarta regione a caccia di sconti online">
<img width="390" height="205"   alt="balck-friday-sconti" data-src="https://www.ilbuonsenso.net/wp-content/uploads/2016/11/balck-friday-sconti-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="205" src="https://www.ilbuonsenso.net/wp-content/uploads/2016/11/balck-friday-sconti-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="balck-friday-sconti" /></noscript>							</a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://www.ilbuonsenso.net/black-friday-osservatorio-tikato-emilia-romagna/" rel="bookmark" title="In arrivo il Black Friday: Emilia Romagna quarta regione a caccia di sconti online">
In arrivo il Black Friday: Emilia Romagna quarta regione a caccia di sconti online							</a>
</h3><!--/.post-title-->
<div class="below-entry-meta ">
<span class="posted-on"><a href="https://www.ilbuonsenso.net/black-friday-osservatorio-tikato-emilia-romagna/" title="14:11" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-11-07T14:11:01+01:00">7 Novembre 2016</time><time class="updated" datetime="2016-11-07T14:19:57+01:00">7 Novembre 2016</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://www.ilbuonsenso.net/author/buonsenso/"
title="buonsenso"
>
buonsenso					</a>
</span>
</span>
<span class="comments">
<i class="fa fa-comment"></i><a href="https://www.ilbuonsenso.net/black-friday-osservatorio-tikato-emilia-romagna/#respond">0</a>										</span>
</div>					</div>
</div><!--/.related-->
</div><!--/.post-related-->
</div>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/migrer-app/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.ilbuonsenso.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='33545' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="82c09d5544" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="99"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div><!-- #comments -->
</div><!-- #content -->
</div><!-- #primary -->
<div id="secondary">
<aside id="colormag_300x250_advertisement_widget-11" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-content"><a href="https://www.labcc.it/news/dettaglio_news_div.asp?i_menuID=55464&hNewsID=163073" class="single_ad_300x250" target="_blank" ><img  width="300" height="250" alt="" data-src="https://www.ilbuonsenso.net/wp-content/uploads/2021/12/BCC_Natale-2021_quadrata.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.ilbuonsenso.net/wp-content/uploads/2021/12/BCC_Natale-2021_quadrata.png" width="300" height="250" alt=""></noscript></a></div>		</div>
</aside><aside id="media_image-7" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Rimani sempre aggiornato</span></h3><a href="http://eepurl.com/cklhLP"><img width="646" height="437"   alt="" style="max-width: 100%; height: auto;" title="Rimani sempre aggiornato" data-srcset="https://www.ilbuonsenso.net/wp-content/uploads/2016/10/BANNER-ON-WEBSITE.png 646w, https://www.ilbuonsenso.net/wp-content/uploads/2016/10/BANNER-ON-WEBSITE-300x203.png 300w"  data-src="https://www.ilbuonsenso.net/wp-content/uploads/2016/10/BANNER-ON-WEBSITE.png" data-sizes="(max-width: 646px) 100vw, 646px" class="image wp-image-4491  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="646" height="437" src="https://www.ilbuonsenso.net/wp-content/uploads/2016/10/BANNER-ON-WEBSITE.png" class="image wp-image-4491  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Rimani sempre aggiornato" srcset="https://www.ilbuonsenso.net/wp-content/uploads/2016/10/BANNER-ON-WEBSITE.png 646w, https://www.ilbuonsenso.net/wp-content/uploads/2016/10/BANNER-ON-WEBSITE-300x203.png 300w" sizes="(max-width: 646px) 100vw, 646px" /></noscript></a></aside><aside id="media_image-8" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>I dossier</span></h3><a href="https://www.ilbuonsenso.net/dossier/"><img width="310" height="207"   alt="" style="max-width: 100%; height: auto;" title="I dossier" data-srcset="https://www.ilbuonsenso.net/wp-content/uploads/2016/05/dossier.jpg 310w, https://www.ilbuonsenso.net/wp-content/uploads/2016/05/dossier-300x200.jpg 300w"  data-src="https://www.ilbuonsenso.net/wp-content/uploads/2016/05/dossier.jpg" data-sizes="(max-width: 310px) 100vw, 310px" class="image wp-image-1746  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="310" height="207" src="https://www.ilbuonsenso.net/wp-content/uploads/2016/05/dossier.jpg" class="image wp-image-1746  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="I dossier" srcset="https://www.ilbuonsenso.net/wp-content/uploads/2016/05/dossier.jpg 310w, https://www.ilbuonsenso.net/wp-content/uploads/2016/05/dossier-300x200.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></noscript></a></aside><aside id="media_image-6" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Non solo recensioni &#8211; Film e letture interessanti</span></h3><a href="https://www.ilbuonsenso.net/category/rubriche/non-solo-recensioni/"><img width="310" height="322"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://www.ilbuonsenso.net/wp-content/uploads/2016/05/recensioni.jpg 310w, https://www.ilbuonsenso.net/wp-content/uploads/2016/05/recensioni-289x300.jpg 289w, https://www.ilbuonsenso.net/wp-content/uploads/2016/05/recensioni-300x312.jpg 300w"  data-src="https://www.ilbuonsenso.net/wp-content/uploads/2016/05/recensioni.jpg" data-sizes="(max-width: 310px) 100vw, 310px" class="image wp-image-1839  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="310" height="322" src="https://www.ilbuonsenso.net/wp-content/uploads/2016/05/recensioni.jpg" class="image wp-image-1839  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.ilbuonsenso.net/wp-content/uploads/2016/05/recensioni.jpg 310w, https://www.ilbuonsenso.net/wp-content/uploads/2016/05/recensioni-289x300.jpg 289w, https://www.ilbuonsenso.net/wp-content/uploads/2016/05/recensioni-300x312.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></noscript></a></aside>
</div>
		</div><!-- .inner-wrap -->
</div><!-- #main -->
<footer id="colophon" class="clearfix  ">
<div class="footer-widgets-wrapper">
<div class="inner-wrap">
<div class="footer-widgets-area clearfix">
<div class="tg-upper-footer-widgets clearfix">
<div class="footer_upper_widget_area tg-one-third">
</div>
<div class="footer_upper_widget_area tg-one-third">
</div>
<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
</div>
</div>
<div class="tg-footer-main-widget">
<div class="tg-first-footer-widget">
<aside id="text-5" class="widget widget_text clearfix"><h3 class="widget-title"><span>Contatti Redazione</span></h3>			<div class="textwidget">Buon senso Faenza<br/>
<a href="mailto: infofaenza@ilbuonsenso.net">
infofaenza@ilbuonsenso.net</a><br/><br/>
<p style="text-align: justify; font-size: 8pt"><span style="color: #ffffff;">Buonsenso@Faenza è lo strumento di divulgazione web di Buonsenso Comunicazione. Questo blog non rappresenta una testata giornalistica in quanto viene aggiornato senza alcuna periodicità . Non può pertanto considerarsi un prodotto editoriale ai sensi della legge n° 62 del 7.03.2001. Alcuni contenuti inseriti in questo blog (testi e immagini) sono tratti da internet e, pertanto, considerati di pubblico dominio; qualora la loro pubblicazione violasse eventuali diritti d’autore, vogliate comunicarcelo via email e saranno immediatamente rimossi. Prima di commentare e interagire con il sito, leggere il <a style="color: #ffffff;" title="Disclaimer" href="http://www.ilbuonsenso.net/?page_id=266" target="_self" rel="noopener">disclaimer</a>.</span></h6></div>
</aside>				</div>
</div>
<div class="tg-footer-other-widgets">
<div class="tg-second-footer-widget">
<aside id="recent-posts-2" class="widget widget_recent_entries clearfix">
<h3 class="widget-title"><span>Ultimi articoli</span></h3>
<ul>
<li>
<a href="https://www.ilbuonsenso.net/migrer-app/" aria-current="page">Presentata Migrer App: connettere gli emiliano romagnoli nel mondo con la Regione</a>
</li>
<li>
<a href="https://www.ilbuonsenso.net/bilancio-caviro-2021/">Approvato il bilancio di Caviro: un fatturato di 390 milioni di euro per il 2021</a>
</li>
</ul>
</aside>				</div>
<div class="tg-third-footer-widget">
<aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Categorie</span></h3><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-1827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1827"><a href="https://www.ilbuonsenso.net/category/un-mond-pio-bel/">Un mond pió bël</a></li>
<li id="menu-item-1828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1828"><a href="https://www.ilbuonsenso.net/category/faentiners-faentini-nel-mondo/">Faentini nel mondo</a></li>
<li id="menu-item-1829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1829"><a href="https://www.ilbuonsenso.net/category/newsfaenza/eventi/">Attualità faentine</a></li>
<li id="menu-item-1830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830"><a href="https://www.ilbuonsenso.net/category/newsfaenza/cultura/">Cultura in città</a></li>
<li id="menu-item-1831" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1831"><a href="https://www.ilbuonsenso.net/category/newsfaenza/senza-categoria/">Idee Geniali e Opportunità</a></li>
</ul></div></aside>				</div>
<div class="tg-fourth-footer-widget">
<aside id="rss_links-2" class="widget widget_rss_links clearfix"><h3 class="widget-title"><span>Feed</span></h3><ul><li><a target="_self" href="https://www.ilbuonsenso.net/feed/" title="Iscriviti a Articoli">RSS - Articoli</a></li></ul>
</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us14.list-manage.com","uuid":"c6bb5652407200d5d54a0a2ba","lid":"b63759c87e"}) })</script></div></aside>				</div>
</div>
<div class="footer-full-width-sidebar inner-wrap clearfix">
</div>
</div>
</div>
</div>
<div class="footer-socket-wrapper clearfix">
<div class="inner-wrap">
<div class="footer-socket-area">
<div class="footer-socket-right-section">
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/buonsensofaenza" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.instagram.com/buonsenso.faenza/?hl=it" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCUD37jpEY-Q0aYJPRZY4j0w?view_as=subscriber" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://www.linkedin.com/company/buonsenso-faenza/" target="_blank"><i class="fa fa-linkedin"></i></a></li>			</ul>
</div><!-- .social-links -->
<nav class="footer-menu clearfix">
</nav>
</div>
<div class="footer-socket-left-section">
<div class="copyright">Copyright &copy; 2021 <a href="https://www.ilbuonsenso.net/" title="Buonsenso Faenza" ><span>Buonsenso Faenza</span></a>. All rights reserved.<br>Theme: <a href="https://themegrill.com/wordpress-themes/" target="_blank" title="ColorMag Pro" rel="nofollow"><span>ColorMag Pro</span></a> by ThemeGrill. Powered by <a href="http://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
</div><!-- .footer-socket-area -->
</div><!-- .inner-wrap -->
</div><!-- .footer-socket-wrapper -->
</footer><!-- #colophon -->
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div><!-- #page -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-59743704-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
<div style="display:none">
<div class="grofile-hash-map-0183bd59e8119d25c7b988fd36f126fe">
</div>
</div>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202152' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=10.4' id='wpgroho-js'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-includes/js/comment-reply.min.js?ver=0732b17917eda369d9998e089e019f45' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=3.2.1' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=3.2.1' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/navigation.min.js?ver=3.2.1' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=3.2.1' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/skip-link-focus-fix.min.js?ver=3.2.1' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='colormag-custom-js-extra'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"4000","breaking_news_speed":"1000"};
var colormag_load_more = {"tg_nonce":"dab461d16a","ajax_url":"https:\/\/www.ilbuonsenso.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=3.2.1' id='colormag-custom-js'></script>
<script type='text/javascript' id='colormag-loadmore-js-extra'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"Nessun altro articolo"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=3.2.1' id='colormag-loadmore-js'></script>
<script type='text/javascript' id='colormag-infinite-scroll-js-extra'>
/* <![CDATA[ */
var colormagInfiniteScrollParams = {"isSinglePost":"","queryVars":"{\"page\":0,\"name\":\"migrer-app\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"post_type\":[\"post\",\"page\",\"e-landing-page\"],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"posts_per_page\":10,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}","ajaxUrl":"https:\/\/www.ilbuonsenso.net\/wp-admin\/admin-ajax.php","infiniteCount":"2","infiniteTotal":"0","pagination":"default","infiniteScrollEvent":"button","infiniteNonce":"9100ba575b","allPostsLoadedMessage":"All Posts Loaded"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/infinite-scroll.min.js?ver=3.2.1' id='colormag-infinite-scroll-js'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.9.4' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-includes/js/wp-embed.min.js?ver=0732b17917eda369d9998e089e019f45' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=2.0.39' id='quads-admin-ads-js'></script>
<script src='https://stats.wp.com/e-202152.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'126562643',post:'33545',tz:'1',srv:'www.ilbuonsenso.net'} ]);
_stq.push([ 'clickTrackerInit', '126562643', '33545' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 3.5960509777069 seconds, on 28-12-21 18:33:45 --><!-- via php -->