<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<title>Ambiente, infrastrutture, cultura: 8 candidati a confronto per le Regionali al cinema Sarti - Buon Senso Faenza</title>
<!-- This site is optimized with the Yoast SEO plugin v12.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ilbuonsenso.net/faenza-nel-cuore-evento-regionali/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ambiente, infrastrutture, cultura: 8 candidati a confronto per le Regionali al cinema Sarti - Buon Senso Faenza" />
<meta property="og:description" content="Come conciliare ambiente e sviluppo economico; individuare le infrastrutture prioritarie per il territorio emiliano-romagnolo; cultura e turismo: sono questi i" />
<meta property="og:url" content="https://www.ilbuonsenso.net/faenza-nel-cuore-evento-regionali/" />
<meta property="og:site_name" content="Buon Senso Faenza" />
<meta property="article:publisher" content="https://www.facebook.com/buonsensofaenza" />
<meta property="article:author" content="https://www.facebook.com/samuele.marchi.1" />
<meta property="article:tag" content="elezioni 2020" />
<meta property="article:tag" content="Faenza nel cuore" />
<meta property="article:tag" content="Politica" />
<meta property="article:section" content="Attualità faentine" />
<meta property="article:published_time" content="2020-01-10T21:37:42+00:00" />
<meta property="article:modified_time" content="2020-01-10T23:44:08+00:00" />
<meta property="og:updated_time" content="2020-01-10T23:44:08+00:00" />
<meta property="og:image" content="https://www.ilbuonsenso.net/wp-content/uploads/2020/01/IMG_20200110_204042-1024x687.jpg" />
<meta property="og:image:secure_url" content="https://www.ilbuonsenso.net/wp-content/uploads/2020/01/IMG_20200110_204042-1024x687.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="687" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Come conciliare ambiente e sviluppo economico; individuare le infrastrutture prioritarie per il territorio emiliano-romagnolo; cultura e turismo: sono questi i" />
<meta name="twitter:title" content="Ambiente, infrastrutture, cultura: 8 candidati a confronto per le Regionali al cinema Sarti - Buon Senso Faenza" />
<meta name="twitter:site" content="@buonsensofaenza" />
<meta name="twitter:image" content="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/01/IMG_20200110_204042.jpg?fit=2560%2C1718&#038;ssl=1" />
<meta name="twitter:creator" content="@buonsensofaenza" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ilbuonsenso.net/#website","url":"https://www.ilbuonsenso.net/","name":"Buon Senso Faenza","description":"News e informazioni a Faenza e dintorni","potentialAction":{"@type":"SearchAction","target":"https://www.ilbuonsenso.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ilbuonsenso.net/faenza-nel-cuore-evento-regionali/#primaryimage","url":"https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/01/IMG_20200110_204042.jpg?fit=2560%2C1718&ssl=1","width":2560,"height":1718,"caption":"evento faenza nel cuore"},{"@type":"WebPage","@id":"https://www.ilbuonsenso.net/faenza-nel-cuore-evento-regionali/#webpage","url":"https://www.ilbuonsenso.net/faenza-nel-cuore-evento-regionali/","inLanguage":"it-IT","name":"Ambiente, infrastrutture, cultura: 8 candidati a confronto per le Regionali al cinema Sarti - Buon Senso Faenza","isPartOf":{"@id":"https://www.ilbuonsenso.net/#website"},"primaryImageOfPage":{"@id":"https://www.ilbuonsenso.net/faenza-nel-cuore-evento-regionali/#primaryimage"},"datePublished":"2020-01-10T21:37:42+00:00","dateModified":"2020-01-10T23:44:08+00:00","author":{"@id":"https://www.ilbuonsenso.net/#/schema/person/0a1b336952ceb7c4681822029b690714"}},{"@type":["Person"],"@id":"https://www.ilbuonsenso.net/#/schema/person/0a1b336952ceb7c4681822029b690714","name":"Samuele Marchi","image":{"@type":"ImageObject","@id":"https://www.ilbuonsenso.net/#authorlogo","url":"https://secure.gravatar.com/avatar/d8d10e51535515bcd6629464ff3836cf?s=96&d=mm&r=g","caption":"Samuele Marchi"},"description":"Giornalista, sono nato a Faenza e dopo la laurea in Lettere all\u2019Universit\u00e0 di Bologna frequento il master in 'Sviluppo creativo e gestione delle attivit\u00e0 culturali' dell\u2019Universit\u00e0 di Venezia/Scuola Holden. Ho collaborato con diverse testate locali e nazionali come Veneto Economia, Alto Adige Innovazione, Cortina Ski 2021, Il Piccolo, Faenza Web Tv. Ho partecipato all'organizzazione del congresso nazionale Aiga 2015 e del Padova Innovation Day. Nel 2016 ho pubblicato il libro \u201cUn viaggio (e ritorno) nei Canti Orfici\u201d (Carta Bianca editore) dedicato al poeta Dino Campana. Amo i cappelletti, tifo Lazio e, come facendo un puzzle, cerco di dare un senso alle cose che mi accadono attorno.","sameAs":["https://www.facebook.com/samuele.marchi.1"]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//k4z6w9b5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Buon Senso Faenza &raquo; Feed" href="https://www.ilbuonsenso.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Buon Senso Faenza &raquo; Feed dei commenti" href="https://www.ilbuonsenso.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Buon Senso Faenza &raquo; Ambiente, infrastrutture, cultura: 8 candidati a confronto per le Regionali al cinema Sarti Feed dei commenti" href="https://www.ilbuonsenso.net/faenza-nel-cuore-evento-regionali/feed/" />
<!-- Powered by Shareaholic; Grow your Audience faster! - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
//<![CDATA[
_SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/www.ilbuonsenso.net\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/www.ilbuonsenso.net\/wp-admin\/admin-ajax.php","share_counts_url":"https:\/\/www.ilbuonsenso.net\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"site_id":"6347edaa6caa0a5286163753a28d0799","url_components":{"year":"2020","monthnum":"01","day":"10","hour":"22","minute":"37","second":"42","post_id":"25289","postname":"faenza-nel-cuore-evento-regionali","category":"newsfaenza\/eventi"}};
//]]>
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='6347edaa6caa0a5286163753a28d0799' async ></script>
<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Buon Senso Faenza' />
<meta name='shareaholic:language' content='it-IT' />
<meta name='shareaholic:url' content='https://www.ilbuonsenso.net/faenza-nel-cuore-evento-regionali/' />
<meta name='shareaholic:keywords' content='elezioni 2020, faenza nel cuore, politica, attualità faentine, post' />
<meta name='shareaholic:article_published_time' content='2020-01-10T22:37:42+01:00' />
<meta name='shareaholic:article_modified_time' content='2020-01-11T00:44:08+01:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Samuele Marchi' />
<meta name='shareaholic:site_id' content='6347edaa6caa0a5286163753a28d0799' />
<meta name='shareaholic:wp_version' content='8.13.11' />
<meta name='shareaholic:image' content='https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/01/IMG_20200110_204042.jpg?fit=640%2C430&amp;ssl=1' />
<!-- Shareaholic Content Tags End -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilbuonsenso.net/wp-includes/css/dist/block-library/style.min.css?ver=fe2de53d1d9147cac194ca5631c6dc49' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.ilbuonsenso.net/wp-content/plugins/cookie-notice/css/front.min.css?ver=fe2de53d1d9147cac194ca5631c6dc49' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ilbuonsenso.net/wp-content/cache/wpfc-minified/99or5nx6/c6zso.css" media="all"/>
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=fe2de53d1d9147cac194ca5631c6dc49' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='colormag_style-css'  href='https://www.ilbuonsenso.net/wp-content/themes/colormag/style.css?ver=fe2de53d1d9147cac194ca5631c6dc49' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.ilbuonsenso.net/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='youtube-channel-gallery-css'  href='https://www.ilbuonsenso.net/wp-content/plugins/youtube-channel-gallery/styles.css?ver=fe2de53d1d9147cac194ca5631c6dc49' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jquery.magnific-popup-css'  href='https://www.ilbuonsenso.net/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=fe2de53d1d9147cac194ca5631c6dc49' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tmm-css'  href='https://www.ilbuonsenso.net/wp-content/plugins/team-members/inc/css/tmm_style.min.css?ver=fe2de53d1d9147cac194ca5631c6dc49' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://www.ilbuonsenso.net/wp-content/plugins/jetpack/css/jetpack.css?ver=8.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ilbuonsenso.net/wp-content/cache/wpfc-minified/dqinnm9/c6zso.css" media="all"/>
<script src='//www.ilbuonsenso.net/wp-content/cache/wpfc-minified/f2u3hha4/c6zso.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.ilbuonsenso.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://www.ilbuonsenso.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.ilbuonsenso.net\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"300","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script src='//www.ilbuonsenso.net/wp-content/cache/wpfc-minified/mofwwydt/c6zso.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.48'></script> -->
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag/js/html5shiv.min.js?ver=fe2de53d1d9147cac194ca5631c6dc49'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.ilbuonsenso.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilbuonsenso.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilbuonsenso.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p8z2IX-6zT' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilbuonsenso.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilbuonsenso.net%2Ffaenza-nel-cuore-evento-regionali%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilbuonsenso.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilbuonsenso.net%2Ffaenza-nel-cuore-evento-regionali%2F&#038;format=xml" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4346945838786379",
enable_page_level_ads: true
});
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.ilbuonsenso.net/xmlrpc.php"><link rel="icon" href="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2019/06/cropped-LOGO_TWITTER.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2019/06/cropped-LOGO_TWITTER.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2019/06/cropped-LOGO_TWITTER.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2019/06/cropped-LOGO_TWITTER.jpg?fit=270%2C270&#038;ssl=1" />
<!-- Buon Senso Faenza Internal Styles -->		<style type="text/css">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</style>
<style type="text/css" id="wp-custom-css">
/*
Puoi aggiungere qui il tuo codice CSS.
Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/
.default-wp-page .previous {
max-width: 340px;
}
.default-wp-page .next {
max-width: 340px;
}
.footer-widgets-wrapper {
background: url('https://www.ilbuonsenso.net/wp-content/uploads/2016/05/footer_lodyas.jpg') repeat;
}			</style>
</head>
<body class="post-template-default single single-post postid-25289 single-format-standard cookies-not-set ">
<div id="page" class="hfeed site">
<header id="masthead" class="site-header clearfix ">
<div id="header-text-nav-container" class="clearfix">
<div class="news-bar">
<div class="inner-wrap clearfix">
<div class="breaking-news">
<strong class="breaking-news-latest">Ultimo:</strong>
<ul class="newsticker">
<li>
<a href="https://www.ilbuonsenso.net/faenza-nel-cuore-evento-regionali/"
title="Ambiente, infrastrutture, cultura: 8 candidati a confronto per le Regionali al cinema Sarti">Ambiente, infrastrutture, cultura: 8 candidati a confronto per le Regionali al cinema Sarti</a>
</li>
<li>
<a href="https://www.ilbuonsenso.net/ework-faenza-girone-dandata/"
title="E-Work Faenza inarrestabile nel girone d&#8217;andata">E-Work Faenza inarrestabile nel girone d&#8217;andata</a>
</li>
<li>
<a href="https://www.ilbuonsenso.net/bricofer-le-maioliche-faenza/"
title="&#8220;Il Bricofer delle Maioliche non chiude, è in fase di ristrutturazione&#8221;, la nota dei vertici Cofra">&#8220;Il Bricofer delle Maioliche non chiude, è in fase di ristrutturazione&#8221;, la nota dei vertici Cofra</a>
</li>
<li>
<a href="https://www.ilbuonsenso.net/palloncini-nott-de-biso/"
title="Da Faenza fino a Grosseto: gli oltre 150 km dei palloncini della Nott de Bisò">Da Faenza fino a Grosseto: gli oltre 150 km dei palloncini della Nott de Bisò</a>
</li>
<li>
<a href="https://www.ilbuonsenso.net/sant-umilta-marisa-moffa/"
title="S.Umiltà, una scuola che innova. Le parole di Marisa Moffa, docente tutor e coordinatore dell&#8217;area linguistica">S.Umiltà, una scuola che innova. Le parole di Marisa Moffa, docente tutor e coordinatore dell&#8217;area linguistica</a>
</li>
</ul>
</div>
</div>
</div>
<div class="inner-wrap">
<div id="header-text-nav-wrap" class="clearfix">
<div id="header-left-section">
<div id="header-text" class="screen-reader-text">
<h3 id="site-title">
<a href="https://www.ilbuonsenso.net/" title="Buon Senso Faenza" rel="home">Buon Senso Faenza</a>
</h3>
<p id="site-description">News e informazioni a Faenza e dintorni</p>
<!-- #site-description -->
</div><!-- #header-text -->
</div><!-- #header-left-section -->
<div id="header-right-section">
</div><!-- #header-right-section -->
</div><!-- #header-text-nav-wrap -->
</div><!-- .inner-wrap -->
<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
<div class="inner-wrap clearfix">
<div class="home-icon">
<a href="https://www.ilbuonsenso.net/" title="Buon Senso Faenza"><i class="fa fa-home"></i></a>
</div>
<p class="menu-toggle"></p>
<div class="menu-primary-container"><ul id="menu-faenzahome" class="menu"><li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://www.ilbuonsenso.net/home/il-progetto/">Il Progetto</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-69"><a href="https://www.ilbuonsenso.net/category/newsfaenza/">News@Faenza</a>
<ul class="sub-menu">
<li id="menu-item-8010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8010"><a href="https://www.ilbuonsenso.net/dossier/">Dossier</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83"><a href="https://www.ilbuonsenso.net/category/newsfaenza/eventi/">Attualità faentine</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="https://www.ilbuonsenso.net/category/newsfaenza/cultura/">Cultura in città</a></li>
<li id="menu-item-1865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1865"><a href="https://www.ilbuonsenso.net/category/sport-e-associazioni/">Sport e Associazioni</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233"><a href="https://www.ilbuonsenso.net/category/newsfaenza/senza-categoria/">Idee Geniali e Opportunità</a></li>
</ul>
</li>
<li id="menu-item-8011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8011"><a href="https://www.ilbuonsenso.net/dossier/">Dossier</a>
<ul class="sub-menu">
<li id="menu-item-23227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23227"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/incendio-lotras-faenza/">Incendio Lotras System</a></li>
<li id="menu-item-19818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19818"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/scrivere-per-il-web-2019/">Scrivere per il web 2019</a></li>
<li id="menu-item-14573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14573"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/cogestione-liceo-torricelli/">Cogestione liceo 2018</a></li>
<li id="menu-item-5732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5732"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/comunali-2015-faenza-500-giorni-dopo/">COMUNALI 2015 &#8211; Faenza 500 giorni dopo</a></li>
<li id="menu-item-2890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2890"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/faenza-e-ceramica/">Faenza è Ceramica</a></li>
<li id="menu-item-2127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2127"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/mondo-palio/">Mondo Palio</a></li>
<li id="menu-item-1942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1942"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/faentini-e-migranti/">Faentini e migranti</a></li>
<li id="menu-item-1939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1939"><a href="https://www.ilbuonsenso.net/category/amministrative-2015/">Amministrative 2015</a></li>
</ul>
</li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://www.ilbuonsenso.net/category/un-mond-pio-bel/">Un mond pió bël</a></li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178"><a href="https://www.ilbuonsenso.net/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
<li id="menu-item-332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332"><a href="https://www.ilbuonsenso.net/category/rubriche/non-solo-recensioni/">Non Solo Recensioni</a></li>
<li id="menu-item-13837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13837"><a href="https://www.ilbuonsenso.net/category/rubriche/annalaura-matatia-lifestyle/">BS &#8211; Lifestyle</a></li>
<li id="menu-item-11022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11022"><a href="https://www.ilbuonsenso.net/category/rubriche/buonsenso-meteo-faenza/">BuonMETEO@Faenza di Roberto Gentilini</a></li>
<li id="menu-item-1937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1937"><a href="https://www.ilbuonsenso.net/category/faentiners-faentini-nel-mondo/">FAENTINERS &#8211; Faentini nel mondo</a></li>
<li id="menu-item-1065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1065"><a href="https://www.ilbuonsenso.net/category/rubriche/un-po-e-sia-di-rosarita-berardi/">UN PO&#8217; E SIA&#8230; di Rosarita Berardi</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="https://www.ilbuonsenso.net/category/rubriche/tfa-una-sitcom-formativa-attiva/">TFA &#8211; Una siTcom Formativa Attiva</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://www.ilbuonsenso.net/home/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-20133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20133"><a href="https://www.ilbuonsenso.net/home/servizi-promuovere-azienda-pubblicita/">Servizi</a></li>
</ul></div>
<div class="random-post">
<a href="https://www.ilbuonsenso.net/martina-gobbi-isia-faenza/" title="Leggi un articolo casuale"><i
class="fa fa-random"></i></a>
</div>
<i class="fa fa-search search-top"></i>
<div class="search-form-top">
<form action="https://www.ilbuonsenso.net/" class="search-form searchform clearfix" method="get">
<div class="search-wrap">
<input type="text" placeholder="Cerca" class="s field" name="s">
<button class="search-icon" type="submit"></button>
</div>
</form><!-- .searchform -->					</div>
</div>
</nav>
</div><!-- #header-text-nav-container -->
<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="https://www.ilbuonsenso.net/" title="Buon Senso Faenza" rel="home"><img src="https://www.ilbuonsenso.net/wp-content/uploads/2019/07/copertina-sito-web.jpg" class="header-image" width="1400" height="400" alt="Buon Senso Faenza"></a></div></div>
</header>
<div id="main" class="clearfix">
<div class="inner-wrap clearfix">
<div id="primary">
<div id="content" class="clearfix">
<article id="post-25289" class="post-25289 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi tag-elezioni-2020 tag-faenza-nel-cuore tag-politica">
<div class="featured-image">
<img width="800" height="445" src="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/01/IMG_20200110_204042.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="evento faenza nel cuore" srcset="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/01/IMG_20200110_204042.jpg?resize=800%2C445&amp;ssl=1 800w, https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/01/IMG_20200110_204042.jpg?zoom=2&amp;resize=800%2C445&amp;ssl=1 1600w, https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/01/IMG_20200110_204042.jpg?zoom=3&amp;resize=800%2C445&amp;ssl=1 2400w" sizes="(max-width: 800px) 100vw, 800px" />            </div>
<div class="article-content clearfix">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilbuonsenso.net/category/newsfaenza/eventi/" style="background:#2091e8" rel="category tag">Attualità faentine</a>&nbsp;</span></div>
<header class="entry-header">
<h1 class="entry-title">
Ambiente, infrastrutture, cultura: 8 candidati a confronto per le Regionali al cinema Sarti   		</h1>
</header>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.ilbuonsenso.net/faenza-nel-cuore-evento-regionali/" title="22:37" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-10T22:37:42+01:00">10 Gennaio 2020</time><time class="updated" datetime="2020-01-11T00:44:08+01:00">11 Gennaio 2020</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://www.ilbuonsenso.net/author/samuele-marchi/"
title="Samuele Marchi">Samuele Marchi					</a>
</span>
</span>
<span class="comments"><a href="https://www.ilbuonsenso.net/faenza-nel-cuore-evento-regionali/#respond"><i class="fa fa-comment"></i> 0 Commenti</a></span>
<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.ilbuonsenso.net/tag/elezioni-2020/" rel="tag">elezioni 2020</a>, <a href="https://www.ilbuonsenso.net/tag/faenza-nel-cuore/" rel="tag">Faenza nel cuore</a>, <a href="https://www.ilbuonsenso.net/tag/politica/" rel="tag">Politica</a></span></div>
<div class="entry-content clearfix">
<!-- WP QUADS Content Ad Plugin v. 1.8.8 -->
<div class="quads-location quads-ad5" id="quads-ad5" style="float:none;margin:0px;">
<a 
href="http://bit.ly/2QfQFFJ" 
title="Marri-S.Umità Open Day" 
target="_blank">
<img 
src="https://i2.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/01/unnamed-1.jpg?w=800&#038;ssl=1" 
alt="Fondazione Marri S.Umiltà Faenza" data-recalc-dims="1"/>
</a>
</div>
<p>Come conciliare ambiente e sviluppo economico; individuare le infrastrutture prioritarie per il territorio emiliano-romagnolo; cultura e turismo: sono questi i temi principali affrontati al cinema Sarti di Faenza durante l’incontro promosso dall’associazione <strong>Faenza nel cuore</strong> che ha visto la partecipazione di <strong>otto candidati locali</strong> alle prossime elezioni regionali in Emilia-Romagna che si svolgeranno domenica 26 gennaio 2020. All’evento, moderato da <strong>Michele Donati,</strong> hanno partecipato Roberto Gentilini (Potere al Popolo), Vincenzo Lega (Borgonzoni presidente), Linda Maggiori (Europa Verde), Edward Necki (ER Coraggiosa), Luca Ortolani (ER Coraggiosa), Domizio Piroddi (Bonaccini presidente), Manuela Rontini (Pd), Fabio Servidei (Movimento 3V).</p>
<h2>La presentazione dei candidati</h2>
<p>«A Faenza sono molto conosciuto come responsabile dell’Osservatorio meteorologico – si presenta <strong>Roberto Gentilini</strong> &#8211; Mi sono avvicinato a Potere al Popolo negli ultimi tempi e mi sono appassionato al percorso di questo partito. Penso possa portare un’idea nuova che possa garantire un importante sviluppo regionale».<br />
«Faccio parte della lista civica Rinnovare Faenza – ha affermato <strong>Vincenzo Lega</strong> &#8211; che ha aderito alla lista civica Borgonzoni. Questa scelta è stata fatta perché ho sempre ritenuto che l’alternanza politica sia il fondamento della vera democrazia e voglio portare la mia esperienza professionale al servizio della Regione».<br />
«Sono scrittrice, blogger, madre e ambientalista convinta – afferma <strong>Linda Maggiori</strong> &#8211; questa è la mia prima esperienza in un partito pur avendo sempre fatto attivismo su vari temi. La nostra lista sostiene Bonaccini, anche se saremo critici e di pungolo su tutta una serie di aspetti: vogliamo essere argini per una vera svolta verde sull’emergenza climatica».<br />
«Sono capogruppo dell’Altra Faenza dove da tempo stiamo portando avanti un progetto sinistra plurale – spiega <strong>Edward Necki</strong> – E ho dato la mia adesione a ER Coraggiosa proprio per portare avanti questa idea. Come sinistra, non è più ora di fare testimonianza ma di fare delle scelte decise. Pur con una visione critica e da stimolo su Bonaccini, appoggiamo la sua rielezione».<br />
Di ER Coraggiosa fa parte anche <strong>Luca Ortolani:</strong> «Oggi ci vuole coraggio per affrontare le sfide fondamentali del territorio – ha spiegato – due sono i temi essenziali su cui dobbiamo dare risposte: l’emergenza climatica e la crescente disuguaglianze sociale, dando ai cittadini risposte concrete».<br />
«Attraverso il progetto della lista civica Bonaccini presidente – ha dichiarato<strong> Domizio Piroddi</strong> – voglio in particolar modo rappresentare le istanze della Romagna. Ritengo che negli ultimi cinque anni la Regione sia stata guidata attraverso un buon operato e, nella crisi generale, l’Emilia-Romagna spicca come Regione benchmark e per questo sosteniamo una continuità».<br />
«Negli scorsi cinque anni – prosegue <strong>Manuela Rontini</strong> &#8211; ho avuto l’onore di rappresentare la nostra comunità nell’assemblea legislativa. Mi ricandido a sostegno di Stefano Bonaccini perché vogliamo che la Regione continui a rimanere una terra di opportunità, in cui tutte le persone abbiano possibilità di tagliare il traguardo. Rivendico con orgoglio di essere sempre stata presente nelle 267 sedute nelle istituzioni: per cambiarle bisogna esserci».<br />
«Noi abbiamo un’esigenza precisa – ha concluso il lughese <strong>Fabio Servidei</strong> &#8211; siamo lavoratori e imprenditori che hanno deciso di sacrificare parte della loro vita per difendere la salute di tutti, in primis quella dei bambini. Siamo attenti a tutto ciò che danneggia la salute».</p>
<p>Successivamente alle presentazioni sono state affrontate le tre domande principali del dibattito. Se la domanda su <strong>ambiente e sviluppo economico,</strong> pur nelle differenti soluzioni, ha trovato tutti i candidati concordi sull’importanza di portare avanti  questi due aspetti in maniera sinergica e non divisiva, la domanda sulle <strong>infrastrutture</strong> ha evidenziato molteplici diversità di vedute; come nel caso dell’ipotesi di costruzione della tangenziale Nord di Faenza che ha visto favorevoli e contrari. Necessità di fare rete per promuovere il turismo romagnolo, sviluppare progetti di outdoor education, istituzione di un Museo della velocità che valorizzi la presenza di Toro Rosso e Team Gresini, puntare sul Neoclassico faentino: queste alcune delle proposte emerse sulla domanda legata a <strong>cultura e turismo.</strong></p>
<!-- WP QUADS Content Ad Plugin v. 1.8.8 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:10px 0 10px 0;text-align:center;">
<a 
href="http://bit.ly/2qOvLnk" 
title="Aser Faenza" 
target="_blank">
<img 
src="https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2019/12/ASER-Faenza-BuonSenso-728x90px.png?w=800&#038;ssl=1" 
alt="Aser Faenza" data-recalc-dims="1"/>
</a>
</div>
<div class='shareaholic-canvas' data-app='share_buttons' data-title='Ambiente, infrastrutture, cultura: 8 candidati a confronto per le Regionali al cinema Sarti' data-link='https://www.ilbuonsenso.net/faenza-nel-cuore-evento-regionali/' data-app-id='12427766' data-app-id-name='post_below_content'></div>   	</div>
</div>
</article>
</div><!-- #content -->
<ul class="default-wp-page clearfix">
<li class="previous"><a href="https://www.ilbuonsenso.net/ework-faenza-girone-dandata/" rel="prev"><span class="meta-nav">&larr;</span> E-Work Faenza inarrestabile nel girone d&#8217;andata</a></li>
<li class="next"></li>
</ul>
<div class="author-box">
<div class="author-img"><img alt='' src='https://secure.gravatar.com/avatar/d8d10e51535515bcd6629464ff3836cf?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d8d10e51535515bcd6629464ff3836cf?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div>
<h4 class="author-name">Samuele Marchi</h4>
<p class="author-description">Giornalista, sono nato a Faenza e dopo la laurea in Lettere all’Università di Bologna frequento il master in 'Sviluppo creativo e gestione delle attività culturali' dell’Università di Venezia/Scuola Holden. Ho collaborato con diverse testate locali e nazionali come Veneto Economia, Alto Adige Innovazione, Cortina Ski 2021, Il Piccolo, Faenza Web Tv. Ho partecipato all'organizzazione del congresso nazionale Aiga 2015 e del Padova Innovation Day. Nel 2016 ho pubblicato il libro “Un viaggio (e ritorno) nei Canti Orfici” (Carta Bianca editore) dedicato al poeta Dino Campana. Amo i cappelletti, tifo Lazio e, come facendo un puzzle, cerco di dare un senso alle cose che mi accadono attorno.</p>
</div>
<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span></h4>
<div class="related-posts clearfix">
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://www.ilbuonsenso.net/sardine-faenza-mattia-santori/" title="In 3mila a Faenza per le Sardine. Mattia Santori: &#8220;Piazza straordinaria, abbiamo già vinto&#8221;">
<img width="390" height="205" src="https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/01/IMG_20200104_172904_resized_20200105_010300091.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Sardine Faenza" srcset="https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/01/IMG_20200104_172904_resized_20200105_010300091.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/01/IMG_20200104_172904_resized_20200105_010300091.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2020/01/IMG_20200104_172904_resized_20200105_010300091.jpg?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" sizes="(max-width: 390px) 100vw, 390px" />            </a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://www.ilbuonsenso.net/sardine-faenza-mattia-santori/" rel="bookmark" title="In 3mila a Faenza per le Sardine. Mattia Santori: &#8220;Piazza straordinaria, abbiamo già vinto&#8221;">In 3mila a Faenza per le Sardine. Mattia Santori: &#8220;Piazza straordinaria, abbiamo già vinto&#8221;</a>
</h3><!--/.post-title-->
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.ilbuonsenso.net/sardine-faenza-mattia-santori/" title="13:13" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-05T13:13:57+01:00">5 Gennaio 2020</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilbuonsenso.net/author/samuele-marchi/" title="Samuele Marchi">Samuele Marchi</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="https://www.ilbuonsenso.net/sardine-faenza-mattia-santori/#respond">0</a></span>
</div>
</div>
</div><!--/.related-->
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://www.ilbuonsenso.net/massimo-bosi-m5s-faenza/" title="Massimo Bosi (M5S): &#8220;Trasparenza, ospedale e ambiente temi prioritari&#8221;">
<img width="390" height="205" src="https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/12/Massimo-Bosi.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="massimo-bosi" srcset="https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/12/Massimo-Bosi.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/12/Massimo-Bosi.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" />            </a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://www.ilbuonsenso.net/massimo-bosi-m5s-faenza/" rel="bookmark" title="Massimo Bosi (M5S): &#8220;Trasparenza, ospedale e ambiente temi prioritari&#8221;">Massimo Bosi (M5S): &#8220;Trasparenza, ospedale e ambiente temi prioritari&#8221;</a>
</h3><!--/.post-title-->
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.ilbuonsenso.net/massimo-bosi-m5s-faenza/" title="0:06" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-12-14T00:06:55+01:00">14 Dicembre 2016</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilbuonsenso.net/author/buonsenso/" title="buonsenso">buonsenso</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="https://www.ilbuonsenso.net/massimo-bosi-m5s-faenza/#respond">0</a></span>
</div>
</div>
</div><!--/.related-->
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://www.ilbuonsenso.net/luca-ortolani-domizio-piroddi/" title="Luca Ortolani (Art. 1) replica a Piroddi: &#8220;Noi ci siamo per un nuovo progetto di centrosinistra&#8221;">
<img width="390" height="205" src="https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2019/09/14080076_10154416163592521_4506908653771566938_n.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Luca Ortolani" srcset="https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2019/09/14080076_10154416163592521_4506908653771566938_n.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2019/09/14080076_10154416163592521_4506908653771566938_n.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" />            </a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://www.ilbuonsenso.net/luca-ortolani-domizio-piroddi/" rel="bookmark" title="Luca Ortolani (Art. 1) replica a Piroddi: &#8220;Noi ci siamo per un nuovo progetto di centrosinistra&#8221;">Luca Ortolani (Art. 1) replica a Piroddi: &#8220;Noi ci siamo per un nuovo progetto di centrosinistra&#8221;</a>
</h3><!--/.post-title-->
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.ilbuonsenso.net/luca-ortolani-domizio-piroddi/" title="21:12" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-09-26T21:12:21+01:00">26 Settembre 2019</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilbuonsenso.net/author/samuele-marchi/" title="Samuele Marchi">Samuele Marchi</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="https://www.ilbuonsenso.net/luca-ortolani-domizio-piroddi/#respond">0</a></span>
</div>
</div>
</div><!--/.related-->
</div><!--/.post-related-->
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/faenza-nel-cuore-evento-regionali/#respond" style="display:none;">Annulla risposta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="modulo dei commenti" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=126562643&#038;postid=25289&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=8.0&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=834538d93a21bf12dcdeb94bd2cf3ceab00aff6c#parent=https%3A%2F%2Fwww.ilbuonsenso.net%2Ffaenza-nel-cuore-evento-regionali%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div><!-- #comments -->
</div><!-- #primary -->
<div id="secondary">
<aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Seguici su&#8230;</span></h3><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fbuonsensofaenza%2F&tabs&width=310&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="310" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div></aside><aside id="colormag_300x250_advertisement_widget-7" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-content"><a href="http://bit.ly/2QfQFFJ" class="single_ad_300x250" target="_blank" rel="nofollow">
<img src="https://www.ilbuonsenso.net/wp-content/uploads/2020/01/OD_20_banner.jpg" width="300" height="250" alt="">
</a></div>		</div>
</aside><aside id="colormag_300x250_advertisement_widget-6" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-content"><a href="http://bit.ly/2qOvLnk" class="single_ad_300x250" target="_blank" rel="nofollow">
<img src="https://www.ilbuonsenso.net/wp-content/uploads/2019/11/ASER-Faenza-BuonSenso-300x250px.png" width="300" height="250" alt="">
</a></div>		</div>
</aside><aside id="colormag_300x250_advertisement_widget-4" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-content"><a href="http://bit.ly/2p8IRLa" class="single_ad_300x250" target="_blank" rel="nofollow">
<img src="https://www.ilbuonsenso.net/wp-content/uploads/2019/10/MutuoBannerATM-800x700-px.jpg" width="300" height="250" alt="">
</a></div>		</div>
</aside><aside id="media_image-7" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Rimani sempre aggiornato</span></h3><a href="http://eepurl.com/cklhLP"><img width="646" height="437" src="https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/10/BANNER-ON-WEBSITE.png?fit=646%2C437&amp;ssl=1" class="image wp-image-4491  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/10/BANNER-ON-WEBSITE.png?w=646&amp;ssl=1 646w, https://i1.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/10/BANNER-ON-WEBSITE.png?resize=300%2C203&amp;ssl=1 300w" sizes="(max-width: 646px) 100vw, 646px" /></a></aside><aside id="media_image-8" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>I dossier</span></h3><a href="https://www.ilbuonsenso.net/dossier/"><img width="310" height="207" src="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/05/dossier.jpg?fit=310%2C207&amp;ssl=1" class="image wp-image-1746  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/05/dossier.jpg?w=310&amp;ssl=1 310w, https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/05/dossier.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 310px) 100vw, 310px" /></a></aside><aside id="media_image-6" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Non solo recensioni &#8211; Film e letture interessanti</span></h3><a href="https://www.ilbuonsenso.net/category/rubriche/non-solo-recensioni/"><img width="310" height="322" src="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/05/recensioni.jpg?fit=310%2C322&amp;ssl=1" class="image wp-image-1839  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/05/recensioni.jpg?w=310&amp;ssl=1 310w, https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/05/recensioni.jpg?resize=289%2C300&amp;ssl=1 289w, https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/05/recensioni.jpg?resize=300%2C312&amp;ssl=1 300w" sizes="(max-width: 310px) 100vw, 310px" /></a></aside><aside id="media_image-9" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Poeti e scrittori di Romagna</span></h3><a href="https://www.ilbuonsenso.net/un-po-e-sia-una-rubrica-di-rosarita-berardi/"><img width="310" height="207" src="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/05/libro.jpg?fit=310%2C207&amp;ssl=1" class="image wp-image-1838  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/05/libro.jpg?w=310&amp;ssl=1 310w, https://i0.wp.com/www.ilbuonsenso.net/wp-content/uploads/2016/05/libro.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 310px) 100vw, 310px" /></a></aside><aside id="text-6" class="widget widget_text clearfix"><h3 class="widget-title"><span>Meteo Faenza</span></h3>			<div class="textwidget"><iframe scrolling="no" frameborder="no" noresize="noresize" src="https://www.ilmeteo.it/box/previsioni.php?citta=2678&type=mps1&width=285&ico=3&lang=ita&days=2&font=Arial&fontsize=12&bg=FFFFFF&fg=000000&bgtitle=0099FF&fgtitle=FFFFFF&bgtab=F0F0F0&fglink=1773C2"></iframe></div>
</aside>
</div>

</div><!-- .inner-wrap -->
</div><!-- #main -->
<footer id="colophon" class="clearfix ">
<div class="footer-widgets-wrapper">
<div class="inner-wrap">
<div class="footer-widgets-area clearfix">
<div class="tg-footer-main-widget">
<div class="tg-first-footer-widget">
<aside id="text-5" class="widget widget_text clearfix"><h3 class="widget-title"><span>Contatti Redazione</span></h3>			<div class="textwidget">Buon senso Faenza<br/>
<a href="mailto: infofaenza@ilbuonsenso.net">
infofaenza@ilbuonsenso.net</a><br/><br/>
<p style="text-align: justify; font-size: 8pt"><span style="color: #ffffff;">Buonsenso@Faenza è lo strumento di divulgazione web di Buonsenso Comunicazione. Questo blog non rappresenta una testata giornalistica in quanto viene aggiornato senza alcuna periodicità . Non può pertanto considerarsi un prodotto editoriale ai sensi della legge n° 62 del 7.03.2001. Alcuni contenuti inseriti in questo blog (testi e immagini) sono tratti da internet e, pertanto, considerati di pubblico dominio; qualora la loro pubblicazione violasse eventuali diritti d’autore, vogliate comunicarcelo via email e saranno immediatamente rimossi. Prima di commentare e interagire con il sito, leggere il <a style="color: #ffffff;" title="Disclaimer" href="http://www.ilbuonsenso.net/?page_id=266" target="_self" rel="noopener noreferrer">disclaimer</a>.</span></h6></div>
</aside>   			</div>
</div>
<div class="tg-footer-other-widgets">
<div class="tg-second-footer-widget">
<aside id="recent-posts-2" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Ultimo articoli</span></h3>		<ul>
<li>
<a href="https://www.ilbuonsenso.net/faenza-nel-cuore-evento-regionali/">Ambiente, infrastrutture, cultura: 8 candidati a confronto per le Regionali al cinema Sarti</a>
</li>
<li>
<a href="https://www.ilbuonsenso.net/ework-faenza-girone-dandata/">E-Work Faenza inarrestabile nel girone d&#8217;andata</a>
</li>
</ul>
</aside>   			</div>
<div class="tg-third-footer-widget">
<aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Categorie</span></h3><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-1827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1827"><a href="https://www.ilbuonsenso.net/category/un-mond-pio-bel/">Un mond pió bël</a></li>
<li id="menu-item-1828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1828"><a href="https://www.ilbuonsenso.net/category/faentiners-faentini-nel-mondo/">Faentini nel mondo</a></li>
<li id="menu-item-1829" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1829"><a href="https://www.ilbuonsenso.net/category/newsfaenza/eventi/">Attualità faentine</a></li>
<li id="menu-item-1830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830"><a href="https://www.ilbuonsenso.net/category/newsfaenza/cultura/">Cultura in città</a></li>
<li id="menu-item-1831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1831"><a href="https://www.ilbuonsenso.net/category/newsfaenza/senza-categoria/">Idee Geniali e Opportunità</a></li>
</ul></div></aside>            </div>
<div class="tg-fourth-footer-widget">
<aside id="rss_links-2" class="widget widget_rss_links clearfix"><h3 class="widget-title"><span>Feed</span></h3><ul><li><a target="_self" href="https://www.ilbuonsenso.net/feed/" title="Iscriviti a Articoli">RSS - Articoli</a></li></ul>
</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us14.list-manage.com","uuid":"c6bb5652407200d5d54a0a2ba","lid":"b63759c87e"}) })</script></div></aside>            </div>
</div>
</div>
</div>
</div>	<div class="footer-socket-wrapper clearfix">
<div class="inner-wrap">
<div class="footer-socket-area">
<div class="footer-socket-right-section">
</div>
<div class="footer-socket-left-section">
<div class="copyright">Copyright &copy; 2020 <a href="https://www.ilbuonsenso.net/" title="Buon Senso Faenza" ><span>Buon Senso Faenza</span></a>. Tutti i diritti riservati.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
</div>
</div>
</div>
</footer>
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div><!-- #page -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-59743704-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
<div style="display:none">
<div class="grofile-hash-map-d8d10e51535515bcd6629464ff3836cf">
</div>
</div>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202002'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=fe2de53d1d9147cac194ca5631c6dc49'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-includes/js/comment-reply.min.js?ver=fe2de53d1d9147cac194ca5631c6dc49'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag/js/navigation.js?ver=fe2de53d1d9147cac194ca5631c6dc49'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag/js/colormag-custom.js?ver=fe2de53d1d9147cac194ca5631c6dc49'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-includes/js/wp-embed.min.js?ver=fe2de53d1d9147cac194ca5631c6dc49'></script>
<script async="async" type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=126562643&postid=25289&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=834538d93a21bf12dcdeb94bd2cf3ceab00aff6c#parent=https%3A%2F%2Fwww.ilbuonsenso.net%2Ffaenza-nel-cuore-evento-regionali%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=126562643&postid=25289&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=834538d93a21bf12dcdeb94bd2cf3ceab00aff6c#parent=https%3A%2F%2Fwww.ilbuonsenso.net%2Ffaenza-nel-cuore-evento-regionali%2F";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function ( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function () {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( ! comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "https:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
}
}
})
})();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202002.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'126562643',post:'25289',tz:'1',srv:'www.ilbuonsenso.net'} ]);
_stq.push([ 'clickTrackerInit', '126562643', '25289' ]);
</script>
<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.ilbuonsenso.net/policy-privacy-cookie/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a>
</div>
</div></body>
</html><!-- WP Fastest Cache file was created in 0.61548686027527 seconds, on 11-01-20 0:44:51 --><!-- via php -->