<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO plugin v19.12 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Successi per l&#039;Atletica 85 Faenza: dalle campestri di scuola ai traguardi delle Signore della Corsa</title>
<link rel="canonical" href="https://www.ilbuonsenso.net/atletica85/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Successi per l&#039;Atletica 85 Faenza: dalle campestri di scuola ai traguardi delle Signore della Corsa" />
<meta property="og:description" content="Successi nella corsa per l&#8217;Atletica 85 Faenza che si distingue sia nelle gare tra scuole che nella Run Cross. 07" />
<meta property="og:url" content="https://www.ilbuonsenso.net/atletica85/" />
<meta property="og:site_name" content="Buonsenso Faenza" />
<meta property="article:publisher" content="https://www.facebook.com/buonsensofaenza" />
<meta property="article:published_time" content="2022-12-14T13:17:55+00:00" />
<meta property="og:image" content="https://www.ilbuonsenso.net/wp-content/uploads/2022/12/Athletic-Games-alla-Graziola-il-7-dicembre-2022.jpg" />
<meta property="og:image:width" content="912" />
<meta property="og:image:height" content="608" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Letizia Di Deco" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@buonsensofaenza" />
<meta name="twitter:site" content="@buonsensofaenza" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Letizia Di Deco" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="2 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.ilbuonsenso.net/atletica85/","url":"https://www.ilbuonsenso.net/atletica85/","name":"Successi per l'Atletica 85 Faenza: dalle campestri di scuola ai traguardi delle Signore della Corsa","isPartOf":{"@id":"https://www.ilbuonsenso.net/#website"},"primaryImageOfPage":{"@id":"https://www.ilbuonsenso.net/atletica85/#primaryimage"},"image":{"@id":"https://www.ilbuonsenso.net/atletica85/#primaryimage"},"thumbnailUrl":"https://www.ilbuonsenso.net/wp-content/uploads/2022/12/Athletic-Games-alla-Graziola-il-7-dicembre-2022.jpg","datePublished":"2022-12-14T13:17:55+00:00","dateModified":"2022-12-14T13:17:55+00:00","author":{"@id":"https://www.ilbuonsenso.net/#/schema/person/2556e5e287f3d2d5fb46e6ad222e1d57"},"breadcrumb":{"@id":"https://www.ilbuonsenso.net/atletica85/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ilbuonsenso.net/atletica85/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ilbuonsenso.net/atletica85/#primaryimage","url":"https://www.ilbuonsenso.net/wp-content/uploads/2022/12/Athletic-Games-alla-Graziola-il-7-dicembre-2022.jpg","contentUrl":"https://www.ilbuonsenso.net/wp-content/uploads/2022/12/Athletic-Games-alla-Graziola-il-7-dicembre-2022.jpg","width":912,"height":608,"caption":"Atletica 85"},{"@type":"BreadcrumbList","@id":"https://www.ilbuonsenso.net/atletica85/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.ilbuonsenso.net/"},{"@type":"ListItem","position":2,"name":"Successi per l&#8217;Atletica 85 Faenza: dalle campestri di scuola ai traguardi delle Signore della Corsa"}]},{"@type":"WebSite","@id":"https://www.ilbuonsenso.net/#website","url":"https://www.ilbuonsenso.net/","name":"Buonsenso Faenza","description":"Notizie di Faenza e Romagna","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ilbuonsenso.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.ilbuonsenso.net/#/schema/person/2556e5e287f3d2d5fb46e6ad222e1d57","name":"Letizia Di Deco","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ilbuonsenso.net/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/0183bd59e8119d25c7b988fd36f126fe?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0183bd59e8119d25c7b988fd36f126fe?s=96&d=mm&r=g","caption":"Letizia Di Deco"},"description":"Classe 1998, vivo a Faenza. Mi sono laureata in Lettere Moderne e poi in Italianistica e Scienze linguistiche all’Università di Bologna. In attesa di tornare in classe da prof, mi piace fare domande a chi ha qualcosa di bello da raccontare su ciò che accade dentro e fuori le pareti della scuola. Ho sempre bisogno di un buon libro da leggere, di dire la mia opinione sulle cose, di un po' di tempo per una corsetta…e di un caffè","url":"https://www.ilbuonsenso.net/author/letizia/"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//m9m6e2w5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Buonsenso Faenza &raquo; Feed" href="https://www.ilbuonsenso.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Buonsenso Faenza &raquo; Feed dei commenti" href="https://www.ilbuonsenso.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Buonsenso Faenza &raquo; Successi per l&#8217;Atletica 85 Faenza: dalle campestri di scuola ai traguardi delle Signore della Corsa Feed dei commenti" href="https://www.ilbuonsenso.net/atletica85/feed/" />
<!-- Shareaholic - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
_SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/www.ilbuonsenso.net\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/www.ilbuonsenso.net\/wp-admin\/admin-ajax.php","share_counts_url":"https:\/\/www.ilbuonsenso.net\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"site_id":"6347edaa6caa0a5286163753a28d0799","url_components":{"year":"2022","monthnum":"12","day":"14","hour":"14","minute":"17","second":"55","post_id":"35829","postname":"atletica85","category":"sport-e-associazioni"}};
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='6347edaa6caa0a5286163753a28d0799' async ></script>
<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Buonsenso Faenza' />
<meta name='shareaholic:language' content='it-IT' />
<meta name='shareaholic:url' content='https://www.ilbuonsenso.net/atletica85/' />
<meta name='shareaholic:keywords' content='tag:atletica 85, cat:sport e associazioni, type:post' />
<meta name='shareaholic:article_published_time' content='2022-12-14T14:17:55+01:00' />
<meta name='shareaholic:article_modified_time' content='2022-12-14T14:17:55+01:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Letizia Di Deco' />
<meta name='shareaholic:site_id' content='6347edaa6caa0a5286163753a28d0799' />
<meta name='shareaholic:wp_version' content='9.7.6' />
<meta name='shareaholic:image' content='https://www.ilbuonsenso.net/wp-content/uploads/2022/12/Athletic-Games-alla-Graziola-il-7-dicembre-2022-640x427.jpg' />
<!-- Shareaholic Content Tags End -->
<!-- <link rel='stylesheet' id='wp-block-library-css' href='https://www.ilbuonsenso.net/wp-includes/css/dist/block-library/style.min.css?ver=ff1afc95b3175bdc4f7f1d8f543535a7' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ilbuonsenso.net/wp-content/cache/wpfc-minified/mn17r0qr/l48k.css" media="all"/>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-audio{margin:0 0 1em}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.wp-block-embed{margin:0 0 1em}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-image{margin:0 0 1em}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-search__button{border:1px solid #ccc;padding:.375em .625em}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table{margin:"0 0 1em 0"}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video{margin:0 0 1em}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<!-- <link rel='stylesheet' id='mediaelement-css' href='https://www.ilbuonsenso.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.17' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-mediaelement-css' href='https://www.ilbuonsenso.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=ff1afc95b3175bdc4f7f1d8f543535a7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='quads-style-css-css' href='https://www.ilbuonsenso.net/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.65.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='classic-theme-styles-css' href='https://www.ilbuonsenso.net/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ilbuonsenso.net/wp-content/cache/wpfc-minified/7jth80de/l48k.css" media="all"/>
<style id='global-styles-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='colormag_style-css' href='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/style.css?ver=3.2.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ilbuonsenso.net/wp-content/cache/wpfc-minified/fhmn6r7e/l48k.css" media="all"/>
<style id='colormag_style-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='colormag-fontawesome-css' href='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=3.2.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ilbuonsenso.net/wp-content/cache/wpfc-minified/215vvui1/l48k.css" media="all"/>
<link rel='stylesheet' id='colormag_googlefonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A600%2Cregular&#038;subset=latin&#038;1&#038;display=swap&#038;ver=3.2.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='tmm-css' href='https://www.ilbuonsenso.net/wp-content/plugins/team-members/inc/css/tmm_style.css?ver=ff1afc95b3175bdc4f7f1d8f543535a7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css' href='https://www.ilbuonsenso.net/wp-content/plugins/jetpack/css/jetpack.css?ver=11.6' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ilbuonsenso.net/wp-content/cache/wpfc-minified/f5wc7g3n/l48k.css" media="all"/>
<style id='quads-styles-inline-css' type='text/css'>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</style>
<script src='//www.ilbuonsenso.net/wp-content/cache/wpfc-minified/egfrpzox/l48k.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.ilbuonsenso.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.ilbuonsenso.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=3.2.1' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.ilbuonsenso.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ilbuonsenso.net/wp-json/wp/v2/posts/35829" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilbuonsenso.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilbuonsenso.net/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.ilbuonsenso.net/?p=35829' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilbuonsenso.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilbuonsenso.net%2Fatletica85%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilbuonsenso.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilbuonsenso.net%2Fatletica85%2F&#038;format=xml" />
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/c6bb5652407200d5d54a0a2ba/1fedbb43d9b8619e49482dd49.js");</script>
<meta name="facebook-domain-verification" content="2cclmtk25vc4g2l54ylu999tcz78ve" />	<style>img#wpstats{display:none}</style>
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script>		<script>
document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
</script>
<style>
.no-js img.lazyload { display: none; }
figure.wp-block-image img.lazyloading { min-width: 150px; }
.lazyload, .lazyloading { opacity: 0; }
.lazyloaded {
opacity: 1;
transition: opacity 400ms;
transition-delay: 0ms;
}
</style>
<link rel="pingback" href="https://www.ilbuonsenso.net/xmlrpc.php"><link rel="icon" href="https://www.ilbuonsenso.net/wp-content/uploads/2019/06/cropped-LOGO_TWITTER-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ilbuonsenso.net/wp-content/uploads/2019/06/cropped-LOGO_TWITTER-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ilbuonsenso.net/wp-content/uploads/2019/06/cropped-LOGO_TWITTER-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.ilbuonsenso.net/wp-content/uploads/2019/06/cropped-LOGO_TWITTER-270x270.jpg" />
<style type="text/css" id="wp-custom-css">/*
Puoi aggiungere qui il tuo codice CSS.
Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/
.default-wp-page .previous {
max-width: 340px;
}
.default-wp-page .next {
max-width: 340px;
}
.footer-widgets-wrapper {
background: url('https://www.ilbuonsenso.net/wp-content/uploads/2016/05/footer_lodyas.jpg') repeat;
}</style></head>
<body class="post-template-default single single-post postid-35829 single-format-standard wp-embed-responsive  box-layout elementor-default elementor-kit-28771">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe 
height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-5HNMMHM" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>		<div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#main">Skip to content</a>
<header id="masthead" class="site-header clearfix ">
<div id="header-text-nav-container" class="clearfix">
<div class="news-bar">
<div class="inner-wrap clearfix">
<div class="tg-new-bar__one clearfix">
<div class="breaking-news">
<strong class="breaking-news-latest">
Ultimo:			</strong>
<ul class="newsticker">
<li>
<a href="https://www.ilbuonsenso.net/miro-gori-bottega-bertaccini/" title="Anarchici e rivoluzionari romagnoli nel nuovo libro di Miro Gori alla Bottega Bertaccini">
Anarchici e rivoluzionari romagnoli nel nuovo libro di Miro Gori alla Bottega Bertaccini						</a>
</li>
<li>
<a href="https://www.ilbuonsenso.net/sanrocco-scuola/" title="Al San Rocco la giornata mondiale per la Disabilità lo scorso 3 dicembre">
Al San Rocco la giornata mondiale per la Disabilità lo scorso 3 dicembre						</a>
</li>
<li>
<a href="https://www.ilbuonsenso.net/atletica85/" title="Successi per l&#8217;Atletica 85 Faenza: dalle campestri di scuola ai traguardi delle Signore della Corsa">
Successi per l&#8217;Atletica 85 Faenza: dalle campestri di scuola ai traguardi delle Signore della Corsa						</a>
</li>
<li>
<a href="https://www.ilbuonsenso.net/urf-vince-finanziamento-per-la-promozione-delleuropa-fra-i-giovani/" title="URF vince finanziamento per la promozione dell&#8217;Europa fra i giovani">
URF vince finanziamento per la promozione dell&#8217;Europa fra i giovani						</a>
</li>
<li>
<a href="https://www.ilbuonsenso.net/maria-pia-timo-al-cinema-sarti/" title="Maria Pia Timo al Cinema Sarti con il corto &#8220;Il barbiere complottista&#8221; il 13 dicembre">
Maria Pia Timo al Cinema Sarti con il corto &#8220;Il barbiere complottista&#8221; il 13 dicembre						</a>
</li>
</ul>
</div>
</div>
<div class="tg-new-bar__two clearfix">
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/buonsensofaenza" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.instagram.com/buonsenso.faenza/?hl=it" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCUD37jpEY-Q0aYJPRZY4j0w?view_as=subscriber" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://www.linkedin.com/company/buonsenso-faenza/" target="_blank"><i class="fa fa-linkedin"></i></a></li>			</ul>
</div><!-- .social-links -->
</div>
</div>
</div>
<div class="inner-wrap">
<div id="header-text-nav-wrap" class="clearfix">
<div id="header-left-section">
<div id="header-text" class="screen-reader-text">
<h3 id="site-title">
<a href="https://www.ilbuonsenso.net/" title="Buonsenso Faenza" rel="home">Buonsenso Faenza</a>
</h3>
<p id="site-description">
Notizie di Faenza e Romagna							</p><!-- #site-description -->
</div><!-- #header-text -->
</div><!-- #header-left-section -->
<div id="header-right-section">
</div><!-- #header-right-section -->
</div><!-- #header-text-nav-wrap -->
</div><!-- .inner-wrap -->
<nav id="site-navigation" class="main-navigation clearfix">
<div class="inner-wrap clearfix">
<div class="home-icon">
<a href="https://www.ilbuonsenso.net/"
title="Buonsenso Faenza"
>
<i class="fa fa-home"></i>
</a>
</div>
<div class="search-random-icons-container">
<div class="random-post">
<a href="https://www.ilbuonsenso.net/100-km-passatore-casa-coronavirus/" title="Leggi un articolo casuale">
<i class="fa fa-random"></i>
</a>
</div>
<div class="top-search-wrap">
<i class="fa fa-search search-top"></i>
<div class="search-form-top">
<form action="https://www.ilbuonsenso.net/" class="search-form searchform clearfix" method="get" role="search">
<div class="search-wrap">
<input type="search"
class="s field"
name="s"
value=""
placeholder="Cerca"
/>
<button class="search-icon" type="submit"></button>
</div>
</form><!-- .searchform -->
</div>
</div>
</div>
<p class="menu-toggle"></p>
<div class="menu-primary-container"><ul id="menu-faenzahome" class="menu"><li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69"><a href="https://www.ilbuonsenso.net/category/newsfaenza/">News@Faenza</a>
<ul class="sub-menu">
<li id="menu-item-8010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8010"><a href="https://www.ilbuonsenso.net/dossier/">Dossier</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://www.ilbuonsenso.net/category/newsfaenza/eventi/">Attualità faentine</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="https://www.ilbuonsenso.net/category/newsfaenza/cultura/">Cultura in città</a></li>
<li id="menu-item-1865" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1865"><a href="https://www.ilbuonsenso.net/category/sport-e-associazioni/">Sport e Associazioni</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233"><a href="https://www.ilbuonsenso.net/category/newsfaenza/senza-categoria/">Idee Geniali e Opportunità</a></li>
</ul>
</li>
<li id="menu-item-8011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8011"><a href="https://www.ilbuonsenso.net/dossier/">Dossier</a>
<ul class="sub-menu">
<li id="menu-item-23227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23227"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/incendio-lotras-faenza/">Incendio Lotras System</a></li>
<li id="menu-item-19818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19818"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/scrivere-per-il-web-2019/">Scrivere per il web 2019</a></li>
<li id="menu-item-14573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14573"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/cogestione-liceo-torricelli/">Cogestione liceo 2018</a></li>
<li id="menu-item-5732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5732"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/comunali-2015-faenza-500-giorni-dopo/">COMUNALI 2015 &#8211; Faenza 500 giorni dopo</a></li>
<li id="menu-item-2890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2890"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/faenza-e-ceramica/">Faenza è Ceramica</a></li>
<li id="menu-item-2127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2127"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/mondo-palio/">Mondo Palio</a></li>
<li id="menu-item-1942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1942"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/faentini-e-migranti/">Faentini e migranti</a></li>
<li id="menu-item-1939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1939"><a href="https://www.ilbuonsenso.net/category/amministrative-2015/">Amministrative 2015</a></li>
<li id="menu-item-28886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28886"><a href="https://www.ilbuonsenso.net/category/newsfaenza/dossier/amministrative-2020/">Amministrative 2020</a></li>
</ul>
</li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://www.ilbuonsenso.net/category/un-mond-pio-bel/">Un mond pió bël</a></li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178"><a href="https://www.ilbuonsenso.net/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
<li id="menu-item-332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332"><a href="https://www.ilbuonsenso.net/category/rubriche/non-solo-recensioni/">Non Solo Recensioni</a></li>
<li id="menu-item-13837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13837"><a href="https://www.ilbuonsenso.net/category/rubriche/annalaura-matatia-lifestyle/">BS &#8211; Lifestyle</a></li>
<li id="menu-item-11022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11022"><a href="https://www.ilbuonsenso.net/category/rubriche/buonsenso-meteo-faenza/">BuonMETEO@Faenza di Roberto Gentilini</a></li>
<li id="menu-item-1937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1937"><a href="https://www.ilbuonsenso.net/category/faentiners-faentini-nel-mondo/">FAENTINERS &#8211; Faentini nel mondo</a></li>
<li id="menu-item-1065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1065"><a href="https://www.ilbuonsenso.net/category/rubriche/un-po-e-sia-di-rosarita-berardi/">UN PO&#8217; E SIA&#8230; di Rosarita Berardi</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="https://www.ilbuonsenso.net/category/rubriche/tfa-una-sitcom-formativa-attiva/">TFA &#8211; Una siTcom Formativa Attiva</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://www.ilbuonsenso.net/home/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-20133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20133"><a href="https://www.ilbuonsenso.net/home/servizi-promuovere-azienda-pubblicita/">Servizi</a></li>
</ul></div>
</div>
</nav>
<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="https://www.ilbuonsenso.net/" title="Buonsenso Faenza" rel="home"><img   width="1400" height="400" alt="Buonsenso Faenza" data-src="https://www.ilbuonsenso.net/wp-content/uploads/2019/07/copertina-sito-web.jpg" class="header-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.ilbuonsenso.net/wp-content/uploads/2019/07/copertina-sito-web.jpg" class="header-image" width="1400" height="400" alt="Buonsenso Faenza"></noscript></a></div></div>		</div><!-- #header-text-nav-container -->
</header><!-- #masthead -->
<div id="main" class="clearfix">
<div class="inner-wrap clearfix">
<div id="primary">
<div id="content" class="clearfix ">
<article id="post-35829" class="post-35829 post type-post status-publish format-standard has-post-thumbnail hentry category-sport-e-associazioni tag-atletica-85">
<div class="featured-image">
<img width="800" height="445"   alt="Atletica 85" decoding="async" data-src="https://www.ilbuonsenso.net/wp-content/uploads/2022/12/Athletic-Games-alla-Graziola-il-7-dicembre-2022-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="800" height="445" src="https://www.ilbuonsenso.net/wp-content/uploads/2022/12/Athletic-Games-alla-Graziola-il-7-dicembre-2022-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Atletica 85" decoding="async" /></noscript>			</div>
<div class="article-content clearfix">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilbuonsenso.net/category/sport-e-associazioni/" style="background:#247a26" rel="category tag">Sport e Associazioni</a>&nbsp;</span></div>
<header class="entry-header">
<h1 class="entry-title">
Successi per l&#8217;Atletica 85 Faenza: dalle campestri di scuola ai traguardi delle Signore della Corsa				</h1>
</header>
<div class="below-entry-meta ">
<span class="posted-on"><a href="https://www.ilbuonsenso.net/atletica85/" title="14:17" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-12-14T14:17:55+01:00">14 Dicembre 2022</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://www.ilbuonsenso.net/author/letizia/"
title="Letizia Di Deco"
>
Letizia Di Deco					</a>
</span>
</span>
<span class="comments">
<a href="https://www.ilbuonsenso.net/atletica85/#respond"><i class="fa fa-comment"></i> 0 Commenti</a>				</span>
<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.ilbuonsenso.net/tag/atletica-85/" rel="tag">Atletica 85</a></span>					<span class="reading-time">
<span class="eta"></span> 1 min read					</span>
</div>
<div class="entry-content clearfix">
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Successi per l&#039;Atletica 85 Faenza: dalle campestri di scuola ai traguardi delle Signore della Corsa' data-link='https://www.ilbuonsenso.net/atletica85/' data-app-id-name='post_above_content'></div>
<!-- WP QUADS Content Ad Plugin v. 2.0.65.1 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:10px 0 10px 0;text-align:center;">
<a href="/home/servizi-promuovere-azienda-pubblicita/">
<img  alt="I nostri servizi" data-src="https://www.ilbuonsenso.net/wp-content/uploads/2019/03/Banner2orizz.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.ilbuonsenso.net/wp-content/uploads/2019/03/Banner2orizz.gif" alt="I nostri servizi"></noscript>
</a>
</div>
<p>Successi nella corsa per l&#8217;<strong>Atletica 85 Faenza</strong> che si distingue sia nelle gare tra scuole che nella Run Cross.</p>
<h2>07 dicembre 2022, Faenza – Athletic Games 30a edizione</h2>
<p>Mercoledì 7 dicembre è andata in scena la 30a edizione degli <strong>Athletic Games</strong>, le gare tra le scuole del comprensorio faentino, egregiamente organizzata da Atletica 85 Faenza BCC. Edizione davvero sentita e partecipata dopo gli anni della stretta pandemica. Questa prima prova di stagione, con la corsa campestre in programma, ha visto impegnarsi sul terreno del parco Graziola allo stadio di atletica “<strong>Raffaele Drei”</strong> oltre 500 ragazzi, nonostante le molte defezioni causate dall’influenza dilagante, delle scuole medie inferiori e superiori del distretto scolastico faentino. Grazie alla collaborazione di tanti volontari, sia nei giorni precedenti sia il giorno stesso, è stata davvero una bella competizione in cui tutto ha funzionato come doveva. Questo evento è da sempre fiore all’occhiello, fra le innumerevoli manifestazioni organizzate da Atletica 85, perché avvicina i giovanissimi allo sport all’aria aperta nello spirito di una sana e costruttiva competizione e, perché no, anche del gioco.</p>
<p>&nbsp;</p>
<h2>08 dicembre 2022, Modena – RunCross Emilia Romagna</h2>
<p>Al <strong>Parco Enzo Ferrari di Modena</strong> per l’Immacolata si è disputata la seconda prova del <strong>RunCross Emilia Romagna</strong>. Lo spoiler del risultato è che le <strong>Signore della Corsa</strong> sono al secondo posto dopo La Fratellanza, a soli 47 punti e gli uomini sono al terzo posto. Una sfida davvero avvincente fra le società più complete in regione. La storia è il racconto dell’ultima manifestazione istituzionale dell’anno, che prevede per le società della Regione una classifica cumulativa in cui si sommano i punteggi di tutte le categorie, giovanili, assoluti e master. In questa sfida innovativa Atletica 85 anche quest’anno si è messa in mostra, mettendo in campo e distribuendo strategicamente atlete e atleti. Buoni piazzamenti per tutte le forze schierate in campo, in particolare con le vittorie di <strong>Silvia Laghi</strong> (SF 40) e di <strong>Susi Frisoni</strong> (SF 60). Atletica85 prosegue la sua marcia decisa a non lasciare campo libero nella terza prova a quella che per ora è la capolista. Ciliegina sulla torta: Atletica 85 è stata premiata come società con più alto numero di partecipanti! Per chi sa cosa vuol dire correre nel fango al gelo, si tratta di un bel risultato organizzativo.</p>
<!-- WP QUADS Content Ad Plugin v. 2.0.65.1 -->
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:0px;">
<a 
href="http://tag.satispay.com/BuonsensoFaenza" 
title="BuonsensoFaenzaSatispay" 
target="_blank">
<img 
alt="BuonsensoFaenzaSatispay" data-src="https://www.ilbuonsenso.net/wp-content/uploads/2019/04/satispay.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img 
src="https://www.ilbuonsenso.net/wp-content/uploads/2019/04/satispay.png" 
alt="BuonsensoFaenzaSatispay"/></noscript>
</a>
</div>
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Successi per l&#039;Atletica 85 Faenza: dalle campestri di scuola ai traguardi delle Signore della Corsa' data-link='https://www.ilbuonsenso.net/atletica85/' data-app-id-name='post_below_content'></div>		</div>
</div>
</article>
<ul class="default-wp-page clearfix">
<li class="previous"><a href="https://www.ilbuonsenso.net/urf-vince-finanziamento-per-la-promozione-delleuropa-fra-i-giovani/" rel="prev"><span class="meta-nav">&larr;</span> URF vince finanziamento per la promozione dell&#8217;Europa fra i giovani</a></li>
<li class="next"><a href="https://www.ilbuonsenso.net/sanrocco-scuola/" rel="next">Al San Rocco la giornata mondiale per la Disabilità lo scorso 3 dicembre <span class="meta-nav">&rarr;</span></a></li>
</ul>
<div class="author-box author-bio-style-one">
<div class="author-description-wrapper">
<h4 class="author-name">Letizia Di Deco</h4>
<p class="author-description">Classe 1998, vivo a Faenza. Mi sono laureata in Lettere Moderne e poi in Italianistica e Scienze linguistiche all’Università di Bologna. In attesa di tornare in classe da prof, mi piace fare domande a chi ha qualcosa di bello da raccontare su ciò che accade dentro e fuori le pareti della scuola. Ho sempre bisogno di un buon libro da leggere, di dire la mia opinione sulle cose, di un po' di tempo per una corsetta…e di un caffè</p>
</div>
<div class="author-img"><img alt=''  data-srcset='https://secure.gravatar.com/avatar/0183bd59e8119d25c7b988fd36f126fe?s=200&#038;d=mm&#038;r=g 2x'  height='100' width='100' decoding='async' data-src='https://secure.gravatar.com/avatar/0183bd59e8119d25c7b988fd36f126fe?s=100&#038;d=mm&#038;r=g' class='avatar avatar-100 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/0183bd59e8119d25c7b988fd36f126fe?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0183bd59e8119d25c7b988fd36f126fe?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' decoding='async'/></noscript></div>
</div>
<div class="related-posts-wrapper style-one">
<h4 class="related-posts-main-title">
<i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span>
</h4>
<div class="related-posts clearfix ">
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://www.ilbuonsenso.net/riccardo-bacchini-atletica-85/" title="Riccardo Bacchini, primo faentino a saltare i 2m nell&#8217;alto: ecco perché scegliere di diventare atleta">
<img width="390" height="205"   alt="Riccardo Bacchini" decoding="async" loading="lazy" data-srcset="https://www.ilbuonsenso.net/wp-content/uploads/2017/09/IMG_5822-390x205.jpg 390w, https://www.ilbuonsenso.net/wp-content/uploads/2017/09/IMG_5822-300x158.jpg 300w, https://www.ilbuonsenso.net/wp-content/uploads/2017/09/IMG_5822-768x404.jpg 768w, https://www.ilbuonsenso.net/wp-content/uploads/2017/09/IMG_5822.jpg 800w"  data-src="https://www.ilbuonsenso.net/wp-content/uploads/2017/09/IMG_5822-390x205.jpg" data-sizes="(max-width: 390px) 100vw, 390px" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="205" src="https://www.ilbuonsenso.net/wp-content/uploads/2017/09/IMG_5822-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Riccardo Bacchini" decoding="async" loading="lazy" srcset="https://www.ilbuonsenso.net/wp-content/uploads/2017/09/IMG_5822-390x205.jpg 390w, https://www.ilbuonsenso.net/wp-content/uploads/2017/09/IMG_5822-300x158.jpg 300w, https://www.ilbuonsenso.net/wp-content/uploads/2017/09/IMG_5822-768x404.jpg 768w, https://www.ilbuonsenso.net/wp-content/uploads/2017/09/IMG_5822.jpg 800w" sizes="(max-width: 390px) 100vw, 390px" /></noscript>							</a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://www.ilbuonsenso.net/riccardo-bacchini-atletica-85/" rel="bookmark" title="Riccardo Bacchini, primo faentino a saltare i 2m nell&#8217;alto: ecco perché scegliere di diventare atleta">
Riccardo Bacchini, primo faentino a saltare i 2m nell&#8217;alto: ecco perché scegliere di diventare atleta							</a>
</h3><!--/.post-title-->
<div class="below-entry-meta ">
<span class="posted-on"><a href="https://www.ilbuonsenso.net/riccardo-bacchini-atletica-85/" title="0:16" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-09-22T00:16:31+02:00">22 Settembre 2017</time><time class="updated" datetime="2017-09-22T00:34:43+02:00">22 Settembre 2017</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://www.ilbuonsenso.net/author/sfederico/"
title="Sfederico"
>
Sfederico					</a>
</span>
</span>
<span class="comments">
<i class="fa fa-comment"></i><a href="https://www.ilbuonsenso.net/riccardo-bacchini-atletica-85/#respond">0</a>										</span>
</div>					</div>
</div><!--/.related-->
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://www.ilbuonsenso.net/faenza-sport-convegno/" title="&#8220;Non abbassare l&#8217;asticella&#8221;: il 29 marzo a Faenza convegno su talento e sport">
<img width="390" height="205"   alt="Atletica 85 Faenza" decoding="async" loading="lazy" data-src="https://www.ilbuonsenso.net/wp-content/uploads/2017/09/ATLETICA_1Art2-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="205" src="https://www.ilbuonsenso.net/wp-content/uploads/2017/09/ATLETICA_1Art2-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Atletica 85 Faenza" decoding="async" loading="lazy" /></noscript>							</a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://www.ilbuonsenso.net/faenza-sport-convegno/" rel="bookmark" title="&#8220;Non abbassare l&#8217;asticella&#8221;: il 29 marzo a Faenza convegno su talento e sport">
&#8220;Non abbassare l&#8217;asticella&#8221;: il 29 marzo a Faenza convegno su talento e sport							</a>
</h3><!--/.post-title-->
<div class="below-entry-meta ">
<span class="posted-on"><a href="https://www.ilbuonsenso.net/faenza-sport-convegno/" title="14:17" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2019-03-18T14:17:47+01:00">18 Marzo 2019</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://www.ilbuonsenso.net/author/samuele-marchi/"
title="Samuele Marchi"
>
Samuele Marchi					</a>
</span>
</span>
<span class="comments">
<i class="fa fa-comment"></i><a href="https://www.ilbuonsenso.net/faenza-sport-convegno/#respond">0</a>										</span>
</div>					</div>
</div><!--/.related-->
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://www.ilbuonsenso.net/atletica-85-amadori-fantinelli/" title="Atletica 85: nuovo record nei 400 m ostacoli per Francesca Amadori al Memorial Fantinelli">
<img width="390" height="205"   alt="fantinelli" decoding="async" loading="lazy" data-src="https://www.ilbuonsenso.net/wp-content/uploads/2020/09/fantinelli-390x205.png" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="205" src="https://www.ilbuonsenso.net/wp-content/uploads/2020/09/fantinelli-390x205.png" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="fantinelli" decoding="async" loading="lazy" /></noscript>							</a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://www.ilbuonsenso.net/atletica-85-amadori-fantinelli/" rel="bookmark" title="Atletica 85: nuovo record nei 400 m ostacoli per Francesca Amadori al Memorial Fantinelli">
Atletica 85: nuovo record nei 400 m ostacoli per Francesca Amadori al Memorial Fantinelli							</a>
</h3><!--/.post-title-->
<div class="below-entry-meta ">
<span class="posted-on"><a href="https://www.ilbuonsenso.net/atletica-85-amadori-fantinelli/" title="10:56" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-09-04T10:56:02+02:00">4 Settembre 2020</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://www.ilbuonsenso.net/author/samuele-marchi/"
title="Samuele Marchi"
>
Samuele Marchi					</a>
</span>
</span>
<span class="comments">
<i class="fa fa-comment"></i><a href="https://www.ilbuonsenso.net/atletica-85-amadori-fantinelli/#respond">0</a>										</span>
</div>					</div>
</div><!--/.related-->
</div><!--/.post-related-->
</div>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/atletica85/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.ilbuonsenso.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> <span class="required-field-message">I campi obbligatori sono contrassegnati <span class="required">*</span></span></p><p class="comment-form-comment"><label for="comment">Commento <span class="required">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" autocomplete="name" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" autocomplete="email" required /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" autocomplete="url" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='35829' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="eddb6eeb29" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="121"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div><!-- #comments -->
</div><!-- #content -->
</div><!-- #primary -->
<div id="secondary">
<aside id="colormag_300x250_advertisement_widget-12" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-content"><a href="https://bit.ly/3kUen9b" class="single_ad_300x250" target="_blank" ><img  width="300" height="250" alt="" data-src="https://www.ilbuonsenso.net/wp-content/uploads/2022/12/Schermata-2022-12-10-alle-12.29.11.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.ilbuonsenso.net/wp-content/uploads/2022/12/Schermata-2022-12-10-alle-12.29.11.png" width="300" height="250" alt=""></noscript></a></div>		</div>
</aside><aside id="media_image-7" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Rimani sempre aggiornato</span></h3><a href="http://eepurl.com/cklhLP"><img width="646" height="437"   alt="" decoding="async" style="max-width: 100%; height: auto;" title="Rimani sempre aggiornato" data-srcset="https://www.ilbuonsenso.net/wp-content/uploads/2016/10/BANNER-ON-WEBSITE.png 646w, https://www.ilbuonsenso.net/wp-content/uploads/2016/10/BANNER-ON-WEBSITE-300x203.png 300w"  data-src="https://www.ilbuonsenso.net/wp-content/uploads/2016/10/BANNER-ON-WEBSITE.png" data-sizes="(max-width: 646px) 100vw, 646px" class="image wp-image-4491  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="646" height="437" src="https://www.ilbuonsenso.net/wp-content/uploads/2016/10/BANNER-ON-WEBSITE.png" class="image wp-image-4491  attachment-full size-full" alt="" decoding="async" style="max-width: 100%; height: auto;" title="Rimani sempre aggiornato" srcset="https://www.ilbuonsenso.net/wp-content/uploads/2016/10/BANNER-ON-WEBSITE.png 646w, https://www.ilbuonsenso.net/wp-content/uploads/2016/10/BANNER-ON-WEBSITE-300x203.png 300w" sizes="(max-width: 646px) 100vw, 646px" /></noscript></a></aside><aside id="media_image-8" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>I dossier</span></h3><a href="https://www.ilbuonsenso.net/dossier/"><img width="310" height="207"   alt="" decoding="async" style="max-width: 100%; height: auto;" title="I dossier" data-srcset="https://www.ilbuonsenso.net/wp-content/uploads/2016/05/dossier.jpg 310w, https://www.ilbuonsenso.net/wp-content/uploads/2016/05/dossier-300x200.jpg 300w"  data-src="https://www.ilbuonsenso.net/wp-content/uploads/2016/05/dossier.jpg" data-sizes="(max-width: 310px) 100vw, 310px" class="image wp-image-1746  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="310" height="207" src="https://www.ilbuonsenso.net/wp-content/uploads/2016/05/dossier.jpg" class="image wp-image-1746  attachment-full size-full" alt="" decoding="async" style="max-width: 100%; height: auto;" title="I dossier" srcset="https://www.ilbuonsenso.net/wp-content/uploads/2016/05/dossier.jpg 310w, https://www.ilbuonsenso.net/wp-content/uploads/2016/05/dossier-300x200.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></noscript></a></aside><aside id="media_image-6" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Non solo recensioni &#8211; Film e letture interessanti</span></h3><a href="https://www.ilbuonsenso.net/category/rubriche/non-solo-recensioni/"><img width="310" height="322"   alt="" decoding="async" style="max-width: 100%; height: auto;" data-srcset="https://www.ilbuonsenso.net/wp-content/uploads/2016/05/recensioni.jpg 310w, https://www.ilbuonsenso.net/wp-content/uploads/2016/05/recensioni-289x300.jpg 289w, https://www.ilbuonsenso.net/wp-content/uploads/2016/05/recensioni-300x312.jpg 300w"  data-src="https://www.ilbuonsenso.net/wp-content/uploads/2016/05/recensioni.jpg" data-sizes="(max-width: 310px) 100vw, 310px" class="image wp-image-1839  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="310" height="322" src="https://www.ilbuonsenso.net/wp-content/uploads/2016/05/recensioni.jpg" class="image wp-image-1839  attachment-full size-full" alt="" decoding="async" style="max-width: 100%; height: auto;" srcset="https://www.ilbuonsenso.net/wp-content/uploads/2016/05/recensioni.jpg 310w, https://www.ilbuonsenso.net/wp-content/uploads/2016/05/recensioni-289x300.jpg 289w, https://www.ilbuonsenso.net/wp-content/uploads/2016/05/recensioni-300x312.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></noscript></a></aside><aside id="colormag_300x250_advertisement_widget-15" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
</div>
</aside>
</div>
		</div><!-- .inner-wrap -->
</div><!-- #main -->
<footer id="colophon" class="clearfix  ">
<div class="footer-widgets-wrapper">
<div class="inner-wrap">
<div class="footer-widgets-area clearfix">
<div class="tg-upper-footer-widgets clearfix">
<div class="footer_upper_widget_area tg-one-third">
</div>
<div class="footer_upper_widget_area tg-one-third">
</div>
<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
</div>
</div>
<div class="tg-footer-main-widget">
<div class="tg-first-footer-widget">
<aside id="text-5" class="widget widget_text clearfix"><h3 class="widget-title"><span>Contatti Redazione</span></h3>			<div class="textwidget">Buon senso Faenza<br/>
<a href="mailto: infofaenza@ilbuonsenso.net">
infofaenza@ilbuonsenso.net</a><br/><br/>
<p style="text-align: justify; font-size: 8pt"><span style="color: #ffffff;">Buonsenso@Faenza è lo strumento di divulgazione web di Buonsenso Comunicazione. Questo blog non rappresenta una testata giornalistica in quanto viene aggiornato senza alcuna periodicità . Non può pertanto considerarsi un prodotto editoriale ai sensi della legge n° 62 del 7.03.2001. Alcuni contenuti inseriti in questo blog (testi e immagini) sono tratti da internet e, pertanto, considerati di pubblico dominio; qualora la loro pubblicazione violasse eventuali diritti d’autore, vogliate comunicarcelo via email e saranno immediatamente rimossi. Prima di commentare e interagire con il sito, leggere il <a style="color: #ffffff;" title="Disclaimer" href="http://www.ilbuonsenso.net/?page_id=266" target="_self" rel="noopener">disclaimer</a>.</span></h6></div>
</aside>				</div>
</div>
<div class="tg-footer-other-widgets">
<div class="tg-second-footer-widget">
<aside id="recent-posts-2" class="widget widget_recent_entries clearfix">
<h3 class="widget-title"><span>Ultimi articoli</span></h3>
<ul>
<li>
<a href="https://www.ilbuonsenso.net/miro-gori-bottega-bertaccini/">Anarchici e rivoluzionari romagnoli nel nuovo libro di Miro Gori alla Bottega Bertaccini</a>
</li>
<li>
<a href="https://www.ilbuonsenso.net/sanrocco-scuola/">Al San Rocco la giornata mondiale per la Disabilità lo scorso 3 dicembre</a>
</li>
</ul>
</aside>				</div>
<div class="tg-third-footer-widget">
<aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Categorie</span></h3><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-1827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1827"><a href="https://www.ilbuonsenso.net/category/un-mond-pio-bel/">Un mond pió bël</a></li>
<li id="menu-item-1828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1828"><a href="https://www.ilbuonsenso.net/category/faentiners-faentini-nel-mondo/">Faentini nel mondo</a></li>
<li id="menu-item-1829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1829"><a href="https://www.ilbuonsenso.net/category/newsfaenza/eventi/">Attualità faentine</a></li>
<li id="menu-item-1830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830"><a href="https://www.ilbuonsenso.net/category/newsfaenza/cultura/">Cultura in città</a></li>
<li id="menu-item-1831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1831"><a href="https://www.ilbuonsenso.net/category/newsfaenza/senza-categoria/">Idee Geniali e Opportunità</a></li>
</ul></div></aside>				</div>
<div class="tg-fourth-footer-widget">
<aside id="rss_links-2" class="widget widget_rss_links clearfix"><h3 class="widget-title"><span>Feed</span></h3><ul><li><a target="_self" href="https://www.ilbuonsenso.net/feed/" title="Abbonati agli articoli">RSS - Articoli</a></li></ul>
</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us14.list-manage.com","uuid":"c6bb5652407200d5d54a0a2ba","lid":"b63759c87e"}) })</script></div></aside>				</div>
</div>
<div class="footer-full-width-sidebar inner-wrap clearfix">
</div>
</div>
</div>
</div>
<div class="footer-socket-wrapper clearfix">
<div class="inner-wrap">
<div class="footer-socket-area">
<div class="footer-socket-right-section">
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/buonsensofaenza" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.instagram.com/buonsenso.faenza/?hl=it" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCUD37jpEY-Q0aYJPRZY4j0w?view_as=subscriber" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://www.linkedin.com/company/buonsenso-faenza/" target="_blank"><i class="fa fa-linkedin"></i></a></li>			</ul>
</div><!-- .social-links -->
<nav class="footer-menu clearfix">
</nav>
</div>
<div class="footer-socket-left-section">
<div class="copyright">Copyright &copy; 2022 <a href="https://www.ilbuonsenso.net/" title="Buonsenso Faenza" ><span>Buonsenso Faenza</span></a>. All rights reserved.<br>Theme: <a href="https://themegrill.com/wordpress-themes/" target="_blank" title="ColorMag Pro" rel="nofollow"><span>ColorMag Pro</span></a> by ThemeGrill. Powered by <a href="http://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
</div><!-- .footer-socket-area -->
</div><!-- .inner-wrap -->
</div><!-- .footer-socket-wrapper -->
</footer><!-- #colophon -->
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div><!-- #page -->
<script type="text/javascript" src="https://www.ilbuonsenso.net/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js"></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-59743704-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
<div style="display:none">
<div class="grofile-hash-map-0183bd59e8119d25c7b988fd36f126fe">
</div>
</div>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202250' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=11.6' id='wpgroho-js'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-includes/js/comment-reply.min.js?ver=ff1afc95b3175bdc4f7f1d8f543535a7' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=3.2.1' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=3.2.1' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/navigation.min.js?ver=3.2.1' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=3.2.1' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/skip-link-focus-fix.min.js?ver=3.2.1' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='colormag-custom-js-extra'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"4000","breaking_news_speed":"1000"};
var colormag_load_more = {"tg_nonce":"8c6c2504f0","ajax_url":"https:\/\/www.ilbuonsenso.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=3.2.1' id='colormag-custom-js'></script>
<script type='text/javascript' id='colormag-loadmore-js-extra'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"Nessun altro articolo"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=3.2.1' id='colormag-loadmore-js'></script>
<script type='text/javascript' id='colormag-infinite-scroll-js-extra'>
/* <![CDATA[ */
var colormagInfiniteScrollParams = {"isSinglePost":"","queryVars":"{\"page\":0,\"name\":\"atletica85\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"post_type\":[\"post\",\"page\",\"e-landing-page\"],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"update_menu_item_cache\":false,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"posts_per_page\":10,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}","ajaxUrl":"https:\/\/www.ilbuonsenso.net\/wp-admin\/admin-ajax.php","infiniteCount":"2","infiniteTotal":"0","pagination":"default","infiniteScrollEvent":"button","infiniteNonce":"3bafceaedf","allPostsLoadedMessage":"All Posts Loaded"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/themes/colormag-pro/js/infinite-scroll.min.js?ver=3.2.1' id='colormag-infinite-scroll-js'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.12.4' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=2.0.65.1' id='quads-admin-ads-js'></script>
<script defer type='text/javascript' src='https://www.ilbuonsenso.net/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1669915748' id='akismet-frontend-js'></script>
<script src='https://stats.wp.com/e-202250.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',blog:'126562643',post:'35829',tz:'1',srv:'www.ilbuonsenso.net',j:'1:11.6'} ]);
_stq.push([ 'clickTrackerInit', '126562643', '35829' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 3.6820878982544 seconds, on 15-12-22 1:15:53 -->